Subject: (urth) Dionysus

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 29 Nov 2010 04:20:03 +0000

Thanks to James Wynn for the explanation of his connection of Hephaestus 
and the Silk story. I liked it and thought the "Thetis" aspect was the most
compelling. I was intrigued because I had once considered that Father Inire,
being bent and creative, most resembled Hephaestus of the Greek pantheon. But
he doesn't seem important enough for Wolfe to base such an important character 
on.
 
However another Greek god, also succored by Thetis, might be important enough
(James does mention this god and I wondered why..), that being Dionysus.
 
There is a disjointed but continued religious conversation between SilkHorn and 
Hound in RttW. In it, Hound is basically told that the unnamed Outsider is the god
of wine, son of Thyone, i.e. Dionysus. Some say that Dionysus while a minor Olympian
god son of Zeus, was actually a much older one of the original chaotic God reborn. 
Thus the status of Dionysus in the Olympian pantheon is similar to the status of
the Outsider in the Whorlian pantheon. A minor old-timer but somehow too intrinsically
important to leave off the list of gods.

Hound is told a confusing story suggesting that the Outsider is both father to and son
of Pas. This also seems to parallel the relationship between Zeus and Dionysus.
 
I think the recent advice of Stanislaus is important here. The worship of polytheistic 
gods must be understood in terms of groupings. And in this case, the worship of Dionysis/
Bacchus is quite intertwined with the worship of Pan/Faunus. I suspect we are all familiar
with the image of a bacchanalic orgy with drunken goatmen chasing nymphs around and the like.
Hound asks about the reason Silk is sometimes referred to as Silver Silk and Silent Silk. My
guess is that this is an allusion to a couple satyrs/fauns who are associated with the Dionysus
cult, Silvanus and Silenus.
 
There are a couple reasons I find Dionysus as an interesting unifying idea. One is a possible
connection to Father Inire. The name Inire could be inspired from an epithet or nickname of 
Faunus which is Inuus. Now if there had been a variety of goats appearing in Severian's story 
the connection might be easy to make. Perhaps too easy? The various monkey references could be
related to the fact that Inuus is an archaic monkey genus. Moreover I've found two of the 
species in this genus especially interesting: Inuus sylvanus (barbary ape) and Inuus silenus
(lion monkey).
 
Another possible connection is that the festival that Dr Talos and his company perform at is
called a "thiasus". This could refer to a festival honoring any greek/roman god but it is by
far most commonly used to refer to a festival to celebrate Dionysus. I think Wolfe has said
that Severian may be considered an aspect of The Outsider but somehow Father Inire seems to 
be included in the connection in some way. (more later)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 29 Nov 2010 13:06:32 +0000

In conclusion, I think the presence of Dionysus' millenia-long worship does 
provide a significant enough basis for a secret underpinning to understanding
of the Sun series. More and more this seems to me like a gnostic universe that 
Wolfe has created.
 
I was struck by how Jeff Wilson's recent description of his beliefs was similar to the 
gnostic concept of The One, the deity who is the Lord of All Opposites. Paired light and 
dark, creation and destruction, masculine and feminine, etc. The more I read of gnosticism
the more I find its concepts peppered through the Sun Series: The Green Man, Ouroboros,
The Abraxas, Amphisboena, Quadraf(r)ons/Janus etc.
 
In a recent discussion of whether there was a Christ in the Sun universe, Andrew Mason 
noted the mention of Alla as a name for The Outsider. I wonder if this is a sly way for
Wolfe to suggest that Islam is following a gnostic-style of worship of God. Andrew also 
notes that there is a story which seems to be about Jesus. Andrew has only a minor quibble
with the description that the Jesus character was possessed by The Outsider as he did his
thing. I'm thinking this deviant view of the Jesus-figure is meant by Wolfe to suggest this 
is not really our Jesus in the story but a gnostic version.
 
Perhaps the final evidence of this view is found at the very end of BotNS. In the denouement,
after all the mechinations of an angelic race living in a Kabbalistic universe, after all the 
cosmic upheavals, we are not left with  a monotheistic, savior-worshipping Christian planet. 
Ushas has four gods, two light, two dark, two male, two female. A very gnostic finale, I think.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 29 Nov 2010 13:38:43 +0000

All good points, and I have no doubt that either Severian's universe or 
its mechanics or its "worship" of him, or all, are gnostic in pattern or 
design. But I don't see how anyone could twist Islam into gnosticism. 
That would conflate opposites: there is nothing at all gnostic about Islam.

However, I can see how gnosticism could be a type of paganism, in the 
sense that it is misdirected worship of the Increate. Possibly Wolfe 
considers Islam to be slightly off---perhaps unsurprisingly.

Following that logic, we could interpret the four gods primarily not as 
gnostic pairs---though they are---but as gods. That is, as powers such 
as Thor and Odin who are real but not God. Gnosticism would be a belief 
that the true God lies behind the earthly powers.

As, perhaps, God could be generally described at all times and in all 
universes.

On 11/29/2010 8:06 AM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101128-1, 11/28/2010
> Tested on: 11/29/2010 8:06:46 AM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101128-1, 11/28/2010
Tested on: 11/29/2010 8:38:44 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 29 Nov 2010 15:26:27 +0000

Thanks David. I acknowledge not being especially facile with religious
philosophy and I appreciate any and all help I can get.
 
>David Stockhoff- But I don't see how anyone could twist Islam into gnosticism. 
 
Yes, I have overused the adjective "gnostic" where I really am meaning "false".
Islam, as currently praticed by most, seems to be a very monotheisitic religion
though (inevitably, given its geography) it seems to have a tradition of angels and
demons (djinn) in parallel to Judeo-Christianity.
 
Yes, wiccan and paganism are what I'd call European versions of gnosticism but I've
found elements of it in Middle East religions of Zoroastrianism, Sufi Islam, Druse, 
Yazidi, ..there are probably others I haven't encountered. I don't know if I'm using 
the right terminology. Hard to concisely discuss such a diverse "religion" which has 
never been codified under the auspice of one central church, I guess.
 
>that the true God lies behind the earthly powers.
 
Hm. I have been deficient in mentioning the Norse mythology references in the Sun series.
They have been in mind but I've been trying to be brief rather than sprawling in my posts.
I think Urth as the name of the Norn of the Past is important. And the half-blind, black 
bird Odin imagery we see in Silkhorn. And perhaps Fenrir as a wolfean inspiration for 
Fr.Inire's name (without neglecting Faunus/Inuus, heh).
 
I concur regarding the theme of human and superhuman powers (including Severian) being 
confused with God/worshipped as gods. But I wonder what message Wolfe is sending with his 
gods of Ushas. Three of the four gods are not powers but quite ordinary people, two servants 
and a (possible) prostitute. (okay, maybe a khaibit is not quite ordinary but surely not a 
"power".)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 29 Nov 2010 16:03:07 +0000

Well, it all depends on what mythology arises from the four. The 
Persians and Egyptians all faced this dilemma: that of many legendary 
powers of whom only one is True. Which one? But even that One is not 
True, in the case of Severian, because he was born a mortal. (Not a 
problem for the Greeks or, apparently, the Ushans---just a problem for 
those of us who imagine God as a platonic ideal who has never been to 
Earth.)

Was Apollo at least a true facet of God? The same for Odin? I think 
Wolfe thinks so, because he has said he believes they are real---but 
that doesn't necessarily mean they are false gods, i.e., demons of some 
kind. If they are facets or misperceptions of God, as even Abiaia may be 
a reflection of the Increate, then it all works out.

Gnosticism is a logical result of the (Hindu) belief that the material 
world hides the real world. It could be seen as deeply paranoid, or as 
common sense.

OTOH, pagans believe that everything they see is a god. From a Christian 
perspective, this is only half true: for at least some of them, 
everything they see is God. (For others, everything they see is 
wickedness and not-God, which is where gnosticism sneaks in.) It's a 
matter of opinion, then, as to which half is the more important one.

On 11/29/2010 10:26 AM, Lee Berman wrote:
> Virus Database (VPS): 101129-0, 11/29/2010
> Tested on: 11/29/2010 10:46:38 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101129-0, 11/29/2010
Tested on: 11/29/2010 11:03:07 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 29 Nov 2010 19:49:57 +0000

> Lee Berman-
> However another Greek god, also succored by Thetis, might be important enough (James does mention this god and I wondered why..), that being Dionysus.

Dionysus is an important god in Greek mythology but he is missing from 
the Whorl pantheon. I argue that the name "inhume" is associated with 
the Dionysus.
http://urth.org/whorlmap/quetzal
Also, inhumi are associated with the vines on Blue somehow. And Dionysus 
is the god of the vine.

Of course, _I_ argue that Quetzal carries the soul of Tussah and Tussah 
is cloned from Typhon.

Incidentally, Thetis is my favorite Greek god. She's the Godfather of 
Greek mythology. She has a way of offering aid to powerful figures at 
crucial moments. And then, at some point,  she always seeks payment for 
the favor.

> of Pas. This also seems to parallel the relationship between Zeus and Dionysus.

FWIW I posit that Silk is the Fish or Frog (probably Fish). And the only 
way I can justify the implied associations between Silk and Pas is that 
Fish was a clone of Typhon. I want Horn to be a clone of Typhon as well. 
But I'm no longer sure I can argue that from the text.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 29 Nov 2010 23:26:59 +0000

> cult, Silvanus and Silenus.

I think this is an excellent and significant guess.

> The name Inire could be inspired from an epithet or nickname of
> Faunus which is Inuus. [snip] The various monkey references could be

I think you are on to something here. I don't know what. But I smell game.

u+16b9

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Tue, 30 Nov 2010 02:30:28 +0000

On 29/11/10 19:49, James Wynn wrote:
> the Whorl pantheon. 
Just a quick thought - this is true in terms of a being named Dionysus 
or similar, but there *is* a wine-god, isn't there? I'm sure there is a 
passage in vol. 3 of Long Sun where Silk meditates upon the nature of 
the wine-god, who is reputed to be the son of Thyone (I think - sorry if 
this isn't accurate, I don't have my books to hand right now), who is 
herself 'a very minor goddess ... a less favoured mistress of Typhon' (I 
presume this means less favoured than Kypris). However, there is a 
curious suggestion that the wine-god may not after all be a bastard son 
of Typhon but in some sense the son of the Outsider. Which would 
probably make this a Christian reference - Christ as wine-god - not as 
in god of drunken orgies of course, but God manifest in the wine of the 
Eucharist.

Very allusive indeed, but interesting IMO

jd.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 30 Nov 2010 03:26:02 +0000

From: "James Wynn" <crushtv at gmail.com>

> I think this is an excellent and significant guess.

Silk is hardly the most Dionysian of characters though, is he?

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Nov 2010 05:47:01 +0000

> Jane Delawney-
> However, there is a curious suggestion that the wine-god may not after 
> all be a bastard son of Typhon but in some sense the son of the 
> Outsider. Which would probably make this a Christian reference - 
> Christ as wine-god - not as in god of drunken orgies of course, but 
> God manifest in the wine of the Eucharist. Very allusive indeed, but 
> interesting IMO 

C.S. Lewis, whose books Wolfe claims to have read in their entirety, 
made a very impassioned argument in one of his books that D. was a being 
that pointed to Christ.

>>> Lee Berman-
>>> My guess is that this is an allusion to a couple satyrs/fauns
>>> who are associated with the Dionysus cult, Silvanus and Silenus.
>>
>> James Wynn-
> Gerry Quinn-

It depends on what you mean by being a Dionysian. For C.S. Lewis, it was 
a pre-Christian Christian. And, remember, I'm not saying Silk _is_ D., 
even thematically. He's a _follower_ of D. I've argued that the Book of 
the Long Sun is mapped over Robert Graves' telling of the life of 
Aristeaus. Aristeaus was inducted into the D. mysteries. In the Book of 
the Long Sun, the role of D. is played by Quetzal.

The inhumi are like D. in that he is known as the Twice Born god. But 
there is someone else who died and was reborn...Pas. As the Rajan put 
it, Pas was regrown from a seed.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 30 Nov 2010 13:17:52 +0000

>James Wynn: It depends on what you mean by being a Dionysian. For C.S. Lewis, it was 
>a pre-Christian Christian. And, remember, I'm not saying Silk _is_ D., even thematically. 
>He's a _follower_ of D. I've argued that the Book of the Long Sun is mapped over Robert Graves' 
>telling of the life of Aristeaus. Aristeaus was inducted into the D. mysteries. In the Book of 
>the Long Sun, the role of D. is played by Quetzal. The inhumi are like D. in that he is known 
>as the Twice Born god. But there is someone else who died and was reborn...Pas. As the Rajan put 
 
As other montsers were grown on Urth from black beans? I think the Robert Graves exploration is
a fruitful enterprise. I'm wondering about the goddess Fauna (Bona Dea) and her connection to the
Town That Forgot Fauna.
 
I think Neighbors and Inhumi may be seen as symbiotes, intertwined (much as Dionysus and Pan are?
or trees and vines?). If Neighbors used the Inhumi to explore the humans on Whorl, perhaps they used 
the same process to explore the rest of the universe, including Urth? They do seem a bit contrite as 
they offer their planet, Blue, to Horn and humanity.
 
Some interesting Pan anectdotes from Wikipedia:
 
>Pan could be multiplied into a swarm of Pans, and even be given individual names, as in Nonnius' 
>Dionysiaca, where the god Pan had twelve sons that helped Dionysus in his war against the Indians. 
>Their names were Kelaineus, Argennon, Aigikoros, Eugeneios, Omester, Daphoineus, Phobos, Philamnos, 
>Xanthos, Glaukos, Argos, and Phorbas. Two other Pans were Agreus and Nomios...., [who] could have 
>been two different aspects of the prime Pan, reflecting his dual nature as both a wise prophet and 
>a lustful beast.
 
>Aegipan, literally "goat-Pan," was a Pan who was fully goatlike, rather than half-goat and half-man. 
>When the Olympians fled from the monstrous giant Typhoeus [Typhon] and hid themselves in animal form, 
Aegipan assumed the form of a fish-tailed goat. Later he came to the aid of Zeus in his battle with 
Typhoeus by stealing back Zeus' stolen sinews. As a reward the king of the gods placed him amongst the 
stars as the Constellation Capricorn.
 
I am thinking of when Horn first meets the Neighbors and is struck by the short, stiff hairs on the
arm of their leader. He is never quite able to count their heads or see their eyes.
 
Loose associations of these concepts may be all we are expected to make by Wolfe. Getting a one-to-one
correspondence between Sun series elements and earthly mythology is probably going to remain as 
elusive as trying to count Neighbors (or Shadow Children). But I'm still rather awestruck that after
decades, there still seems to be a lot of room left to explore.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 30 Nov 2010 16:22:58 +0000

On Mon, Nov 29, 2010 at 9:47 PM, James Wynn <crushtv at gmail.com> wrote:
> The inhumi are like D. in that he is known as the Twice Born god. But there
> is someone else who died and was reborn...Pas. As the Rajan put it, Pas was
> regrown from a seed.

... or a bean?

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Nov 2010 17:52:52 +0000

> Lee Berman-
> I am thinking of when Horn first meets the Neighbors and is struck by the short, stiff hairs on the arm of their leader. He is never quite able to count their heads or see their eyes.

Unfortunately, I am the source for this, but it turned out that the 
reading was based on a printing defect in my copy of On Blue's Waters. I 
still think, based the meeting and other things --including the 
understanding the Horn is, thematically associated with Aristeaus' son, 
Actaeon--that Horn broke his neck in that pit and died. Then the 
greenbuck, a young Neighbor, feeling guilt over his death reanimated him 
(along with all his memories) and devoted himself to completing Horn's 
mission.

And of course Aristaeus has a lot of overlaps with Dionysus--not limited 
to the facts that he was a disciple of the D mysteries AND A's daughter, 
Macris, nursed D on honey.

Incidentally, the connection between Aristaeus and the Long/Short Sun 
cycle becomes more compelling the more one investigates it.  For 
example, I wrote the Aristaeus article 
http://urth.org/whorlmap/aristaeus and the Midas article (in which the 
Hyperboreans play a major role) http://urth.org/whorlmap/midas 
separately. It was only long afterward that I discovered that supposedly 
Aristaeus is the original source of the story of the Hyperboreans 
--which is a pretty amazing coincidence if that's all it is. 
Additionally, it is significant that I only discovered Aristaeus' 
connection to Pindar (a major character in Soldier of the Mist) after I 
was halfway through my simultaneous reading of the "Long Sun" and R. 
Graves' Aristaeus chapter.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 01 Dec 2010 06:43:10 +0000

James Wynn wrote:
[snip]
> I

How curious. A Neighbor lured Horn to his death, then took pity on him,
mended his broken neck and brought his body back to life. Yet when wounded
Horn was in fact dying in that lander on Green, and very much did not want
to die, he called upon the Neighbors to help him in his agony and a Neighbor
came to him and said: "I cannot make you well again [. . .]" (IGJ, p-127)
But the Neighbor could and did send Horn's spirit into Silk's body. I
suppose the Neighbor could have lied about not being able to mend Horn's
body, but I very much doubt it.

Not even mighty Tzadkiel, the Hierogrammate with dominion over the whole
damn galaxy, could bring a human body back to life. Of course, I suppose
Barbatus could have been lying about that, too. (URTH, 359-60)

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 01 Dec 2010 14:24:56 +0000

>> James Wynn wrote
>> I
>> still think, based the meeting and other things [snip] that Horn broke
>> his neck in that pit and died. Then the greenbuck, a young Neighbor,
>> feeling guilt over his death reanimated him
> Roy Lackey wrote:
> How curious. A Neighbor lured Horn to his death, then took
> pity on him,mended his broken neck and brought his body back to
> life.

Apparently, the Neighbor did not "lure" him to his death. That implies 
intent. At the end of RttW, the Rajan says:

"We will sail tonight. Would you be willing to make my farewells to Hoof 
and Hide? Nettle is making her own, and cannot be bothered with mine. 
I've been dreading it. In a sense, I have killed their father, though 
the Outsider sure knows I that I never meant him the least _harm_. I 
don't want to have to face his sons..." [emphasis mine]

I'm afraid I consider my interpretation of this statement to be worlds 
better than the common alternate one that the Rajan feels guilty for 
accepting that Horn died. 1)There is no sense of "harm" in that sort of 
killing, 2) I cannot relate to that sort of moral sensitivity, and 3)I 
know no precedence for it in the stories.

The Rajan (and by implication, the Neighbors as well) have a very 
legalistic view on taking the lives of others. When telling Horn's son 
about killing a bandit he says,
?I spoke of killing a man with this. I hadn’t intended to kill him, but 
I was afraid he was going to kill us. I thought he might kill you or 
Jahlee, and kept hitting him as hard as I could; when the fighting had 
ended, I looked at him, and he was dead.
?It wasn’t your fault, Father.
?Of course it was, and his as well. It was it is my fault that I killed 
him. It is his fault that I bear the guilt of killing him, because he 
gave me good reason to fear him."

> Yet when wounded

“Really” That the Neighbor lied is the only explanation? It can't be 
that the process cannot be done twice? ("I cannot make you well AGAIN") 
Anyway, I think the slashes on the Silk's wrists and the Neighbor's 
statement that she was sending Not Horn into a person "whose own spirit 
is dying" make it clear that Silk killed himself in front of Hyacinth's 
casket. He was either dead or almost dead when the Neighbor's sent dying 
Not Horn to reanimate him.

Also, Seawrack and Babbie took a good look at Horn and were not the 
least in doubt that he had died. They were still certain when he 
returned to them alive. [I guess they could have lied about that, but I 
very much doubt it.]

So it is obvious that they DO have the ability to heal and reanimate 
that you find so incredulous. Now you might argue that this STILL does 
not prove that the Neighbor is possessing Horn, but the new powers of 
Not Horn and the Rajan, and that He-Pen-Sheep calls him "Neighbor-man" 
(ala Jesus Christ is often called the "God-man" in that he is 100% both) 
imply that resurrected Horn is something quite different from the fellow 
that fell into the pit.

> Barbatus could have been lying about that, too. (URTH, 359-60)

But of course the Heirogrammates are omnipotent right? There is no power 
unavailable to them that others could do. Which makes me wonder why they 
needed Severian. How about you?

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 01 Dec 2010 16:30:36 +0000

Here is an interesting passage from oBW:
 
>Horn:...the man who called me a minor god..meant that I always do what is right.  What else can 
>the distinction between a minor god and a major devil be?  The lesser gods...were Pas' friends. 
>He invited them to board the Whorl with his family and himself. The devils came aboard by stealth
>and trickery, like Krait, who came aboard our sloop that night....
 
For me the minor god/major devil mention especially relates to BotNS since I think Urth abounds with
both.
 
The part about Krait might be further evidence that the Chrasmologic devils are meant to be associated
with Inhumi in some way.
 
But the part about minor gods being invited friends of Pas/Typhon is most interesting. Easy to see
how this could apply to Kypris. But who is the invited friend of Typhon from Urth who becomes mentioned 
in the Writings as The Outsider?
 
I'm thinking it needs to be an Urthly resident who, like the Outsider, is associated with Dionysus.
Also, I recently wondered if perhaps Typhon, like the Autarchs, had a mystical vizier (maybe Ceryx?) who
might serve as such a friend. For me, (of course) it all comes back to my favorite character, Father Inire.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 01 Dec 2010 16:39:49 +0000

> “Really” That the Neighbor lied is the only explanation? It can't be that 
> the process cannot be done twice? ("I cannot make you well AGAIN") Anyway, 
> I think the slashes on the Silk's wrists and the Neighbor's statement that 
> she was sending Not Horn into a person "whose own spirit is dying" make it 
> clear that Silk killed himself in front of Hyacinth's casket. He was 
> either dead or almost dead when the Neighbor's sent dying Not Horn to 
> reanimate him.

I think Silk cut himself in despair, but not fatally.  Why cut your face if 
you want to kill your body?  His spirit was dying, but not his body.  (In 
the end, I guess, his spirit got better, and Horn's died...)

> Also, Seawrack and Babbie took a good look at Horn and were not the least 
> in doubt that he had died. They were still certain when he returned to 
> them alive. [I guess they could have lied about that, but I very much 
> doubt it.]

>>From a distance.  They didn't climb down into the pit.  And neither of them 
is human, so not perhaps the best judges.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 01 Dec 2010 17:17:34 +0000

> Gerry Quinn-
> I think Silk cut himself in despair, but not fatally.  Why cut your 
> face if you want to kill your body?  His spirit was dying, but not his 
> body.  (In the end, I guess, his spirit got better, and Horn's died...)

I know Silk's body had cuts on both his arms as well as his wrists. I 
didn't remember that it says he cut his face as well. Where does it say 
that?

The cuts on his arms and wrists seem fairly serious. And while he is 
being bandaged he remembers/auditory halucinates that Remora had told 
him that "ghosts, for the most part, did not realize they had 
died"[snip] "The, ah, religious know. Generally. Informed, eh? Expected. 
No ghosts of, um, holy augurs, hey? Or, er, sibyls."

Then Remora walks it back:
"Not--ah--unheard of. But few. Very few."

And then he says:
"We--ah--anticipate it. Some even pray that it my be hastened..."

Then Remora goes on about life after death.

Well, I felt like I knew what he was getting at.

> Gerry Quinn wrote-
> From a distance.  They didn't climb down into the pit.  And neither of 
> them is human, so not perhaps the best judges.

Perhaps, but that would suggest to me that the evidence would have had 
to seem incontrovertible to them-- such as, an obviously broken neck and 
vacant open eyes. Especially, since they were still emphatic about it 
after Horn's return. They didn't say, "Oh, looks like we made a mistake."

U+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 02 Dec 2010 18:49:59 +0000

>> I think Silk cut himself in despair, but not fatally.  Why cut your face 
>> if you want to kill your body?  His spirit was dying, but not his body. 
>> (In the end, I guess, his spirit got better, and Horn's died...)
>
> The cuts on his arms and wrists seem fairly serious. And while he is being 
> bandaged he remembers/auditory halucinates that Remora had told him that 
> "ghosts, for the most part, did not realize they had died"[snip] "The, ah, 
> religious know. Generally. Informed, eh? Expected. No ghosts of, um, holy 
> augurs, hey? Or, er, sibyls."

I think you're right about the cuts - I don't know where I got the face 
thing.

As for the rest, though, I'm not terribly convinced.  If the Neighbours can 
resurrect bodies, why not just fix Horn?  Why not just accept what we are 
told?

    Through the ring a Neighbor saw him, and she came to him in
     his agony. He told her what was in his heart; and when he had
     finished, she said, "I cannot make you well again, and if I could
     you would still be in this place. I can do this for you, however,
     if you desire it. I can send your spirit into someone else, into
    someone whose own spirit is dying. If you wish, I will find
    someone in the whorl in which you were born. Then there will
    be one whole man there, instead of two dying men, one here
    and another there."

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 02 Dec 2010 18:59:19 +0000

On Thu, Dec 2, 2010 at 10:49 AM, Gerry Quinn <gerryq at indigo.ie> wrote:
> As for the rest, though, I'm not terribly convinced. “If the Neighbours can
> resurrect bodies, why not just fix Horn”

That's a reasonable question for the "Horn died in the pit" theory to deal with.

> Why not just accept what we are told?

Because the quote (deleted) is mediated through the Next Generation of
Bluvians, and so subject to two layers of motivation/mediation.

-- 
Dan'l Danehy-Oakes

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 02 Dec 2010 20:03:08 +0000

> >> I think Silk cut himself in despair, but not fatally.  Why cut your
face
> > The cuts on his arms and wrists seem fairly serious. And while he is
being
> I think you're right about the cuts - I don't know where I got the face

No, you are right. It's right on the same page you quoted from (I have
deleted the quote), IGJ p-127. It is Silkhorn's version of the first moments
after Horn's spirit entered Silk's body. If you compare his version with the
version at the opening of RTTW (written by third parties), you will find
that many details differ, not the least of which is that the Long Sun was in
fact shining when he left the room containing Hy's coffin.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 02 Dec 2010 20:38:18 +0000

> Gerry Quinn-
> As for the rest, though, I'm not terribly convinced.  If the 
> Neighbours can resurrect bodies, why not just fix Horn? 

Perhaps it is because I'm old-fashioned that I don't have a problem 
imagining the soul in the body as a person inside a suit. In fact, Wolfe 
almost never presents the soul in purely classical terms. He always 
presents it as a "wave" of memories and identity--EXCEPT for Mani in the 
Wizard Knight, and...significantly...in the Book of the Short Sun. The 
Neighbors could not just heal Horn because the spirit had left. The 
Rajan has an extensive discussion about the distinctness of the human 
spirit and the body's life, and I think it speaks directly to your question:

---------------------------------
RTTW (HB) pg 66
"Let me illustrate my point. A man has a house where he lives for some 
years with his wife. They are very happy, this man and his wife. They 
love each other, and whatever else may go amiss, they have each other. 
Then the man's wife dies, and he leaves the house in which he has had so 
much happiness. It has become abhorrent to him. Unless the Outsider, the 
God of gods, restores her to life, he has no wish to see that house ever 
again. Am I making myself clear?[snip] I am speaking of the spirit 
departing the body at death. The body is the house I mentioned, and life 
was the wife who made it a place of warmth and comfort.[snip] Perhaps 
her husband goes to the gods[snip] perhaps only into darkness. For the 
moment it doesn't matter. My point is that he leaves the home she made 
for him, never to return.[snip]
"Zwaar, who had been silent until then, said, "When the spirit goes a 
man dies, I think."
I shook my head. "He dies because you shot him through the heart. Or 
because he suffered some disease or was kicked by a horse [snip] But you 
bring up an important point--that the spirit is not life, nor is the 
life spirit. And another, that the two are one. A husband is not the 
wife, no more than a wife is her husband; but the two in combination are 
one. What I was going to say was that though the man in my little story 
left his house once and for all when his wife died, he had left it many 
times previously. He had gone out to weed their garden, perhaps, or gone 
to the market to buy shoes. In these cases he left it to return."

------------------------------

Also there is in this discussion, a more direct allusion to the fact 
that Silk killed himself in grief over the death of Hyacinth:

"If you mean you wish to die when I do, Oreb, I sincerly hope you don't. 
[snip] ...under the Long Sun their rulers went so far as to have their 
favorite wives burned alive on their funeral pyres. When I die, I 
sincerely hope no friend or relative of mine will succumb to any such 
cruel foolishness."

u+16b9

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Sat, 04 Dec 2010 04:06:59 +0000

Very very quick additional on this - so sorry I can't be on list more 
often, there's lots of stuff I would have liked to respond to but so 
much! Really don't mean to start hares and not then follow up but 
sometimes that's what happens. Apologies if I've irritated anyone.

Anyway ...

On 02/12/10 20:38, James Wynn wrote:
> imagining the soul in the body as a person inside a suit. In fact, 
> Wolfe almost never presents the soul in purely classical terms. He 
> always presents it as a "wave" of memories and identity--EXCEPT for 
> Mani in the Wizard Knight, and...significantly...in the Book of the 
> Short Sun. /The Neighbors could not just heal Horn because the spirit 
> had left. /(my emphasis). 

Some evidence in support of this POV - toward the end of RTTW Silk/Horn, 
Jahlee and others go on a 'spirit travel' jaunt with the idea that they 
might get to see what is happening on Green. Silk/Horn and the other 
participants in this experiment know that they might go anywhere as long 
as it is a place where one of their company has been before.

Silk/Horn has assumed that save for himself, none of them save Duko 
Rigoglio (who Silk/Horn knows was a Sleeper, and thus was on Long Sun 
Whorl in a state of suspended animation) has been anywhere but Blue; 
since  Rigoglio /was/ a Sleeper, he probably won't influence things all 
that much since he was, well, asleep prior to the Landings.

Unfortunately no-one has taken into account the idea that Sleepers used 
to be  people, with lives, before Typhon 'volunteered' them for his 
starship cargo. Rigoglio 'hijacks' the spirit travel, and the entire 
party ends up in his home location, which just happens to be Nessus itself.

Rigoglio just about has time to realise that this isn't quite the Nessus 
he used to know, when he is wounded by an Omophagist. The party 
escort/drag/carry him to the Citadel in search of medical attention, but 
the best they can find proves to be inadequate, and Rigoglio dies.

Two things of relevance occur during this little jaunt. Firstly, Jahlee 
(I think it is) proposes that they all go home and that Rigoglio seek 
conventional medical attention back on Blue. Silk/Horn vetoes this; he 
knows that Rigoglio will have no wound that any Blue-ese physician will 
be able to help; he'll be returned 'with his spirit bleeding to death 
inside him', beyond the ability of medicine to intervene. The party 
presses on, only to find that the healers of Nessus give Rigoglio 
'herbs, when they should have given blood' and thus really fail to help 
him at all.

Secondly, after Nessus-Rigoglio dies, the party returns to Blue - and we 
are told that when Rigoglio awoke on Blue, he was a 'spiritless thing', 
his spirit-self having died on the Red Sun Whorl. 'Spiritless' is afair 
specifically distinguished from 'soulless'. No more details are given, 
but the  reader is left in no doubt that in all respects that matter as 
far as human life is concerned, Rigoglio is actually dead, even though 
his physical body was not harmed in any way during the expedition.

In the light of this I think it possible that when Horn is dying on 
Green, the Neighbour can't prevent it, because his spirit has already 
separated itself from the body. All she can do is transfer this spirit 
into another body in pretty much the same state, ie whose spirit is in 
the process of departing; a process analogous to the 'spirit travel' 
which, although mediated by inhumi, appears in fact to be made possible 
at some level by the Neighbours.

Silk kills himself in despair at Hyacinth's death. Horn, by happenstance 
or providence, dies at that very moment on Green. The Neighbour is able 
somehow to transfer Horn's spirit into Silk's only-just-dead body. It 
feels to Horn as though he has passed out for a moment, to regain 
consciousness beside the coffin of a woman he does not recognise (Horn 
didn't see much of Hyacinth back in the day, and it's now 25+ years on). 
His body is streaming blood from various parts due to Silk's suicidal 
self-mutilation.

Why the face thing by the way? I suspect a mourning ritual gotten 
slightly out of hand. Silk may have intended only to make shallow cuts 
in his skin, including the face, neck and arms, which would be very 
Greco-Roman in fact; but he either made a resolution or became too 
focussed on the moment, and made one or several of those neck or 
arm/wrist cuts a little deeper, then deeper  still, with the intention 
of bleeding to death.

All of which begs the question of where Silk's spirit has really gone. 
'To join Pas' is a possibility - the name 'Passilk' seems to be current, 
and there was that moment in BoTLS where Silk had a vision of Pas with 
two heads, one of them his, ie. Silk's, own (naturally Silk has no idea 
at any point that Typhon's second head is that of a slave). One may hope 
not; it's much more encouraging to think that he has gone to live with 
and in the Outsider.

jd

> The Rajan has an extensive discussion about the distinctness of the 
> human spirit and the body's life, and I think it speaks directly to 
> your question:
>
> Then the man's wife dies, and he leaves the house in which he has had 
> so much happiness. It has become abhorrent to him. Unless the 
> Outsider, the God of gods, restores her to life, he has no wish to see 
> that house ever again. Am I making myself clear?[snip] I am speaking 
> of the spirit departing the body at death. The body is the house I 
> mentioned, and life was the wife who made it a place of warmth and 
> comfort.[snip] Perhaps her husband goes to the gods[snip] perhaps only 
> into darkness. For the moment it doesn't matter. My point is that he 
> leaves the home she made for him, never to return.[snip]
> because he suffered some disease or was kicked by a horse [snip] But 
> you bring up an important point--that the spirit is not life, nor is 
> the life spirit. And another, that the two are one. A husband is not 
> the wife, no more than a wife is her husband; but the two in 
> combination are one. What I was going to say was that though the man 
> in my little story left his house once and for all when his wife died, 
> he had left it many times previously. He had gone out to weed their 
> garden, perhaps, or gone to the market to buy shoes. In these cases he 
> left it to return."
>
> "If you mean you wish to die when I do, Oreb, I sincerly hope you 
> don't. [snip] ...under the Long Sun their rulers went so far as to 
> have their favorite wives burned alive on their funeral pyres. When I 
> die, I sincerely hope no friend or relative of mine will succumb to 
> any such cruel foolishness."
>
> u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101204/c25a83f9/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 04 Dec 2010 16:50:08 +0000

All of which begs the question of where Silk's spirit has really gone. 'To join Pas' is a possibility - the name 'Passilk' seems to be current, and there was that moment in BoTLS where Silk had a vision of Pas with two heads, one of them his, ie. Silk's, own (naturally Silk has no idea at any point that Typhon's second head is that of a slave). One may hope not; it's much more encouraging to think that he has gone to live with and in the Outsider. 
Maybe I am being over-simplistic, but my impression is that Silk's spirit is dying, but not his body (as the Neighbour says).  As you put it, a mourning ritual gets out of hand, but not fatally to Silk's body.

Conversely, Horn is in the opposite situation.  His body dies, while his spirit flies to Silk's body.

What happens Silk?  I think his spirit remains dormant in his old body, now occupied by Horn's spirit.  (Aspects of Pas seem to be there too; although uploading is distinct from possession, I suspect a certain amount of spirit mingling has taken place here too.)  

As time goes on Horn falls into despair, and Silk's spirit recovers and uptimately displaces Horn.

But what happens Horn?  That I can't answer.

I guess I need to re-read these before coming ti any definitive conclusions.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101204/2c9a3e56/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 04 Dec 2010 19:57:12 +0000

>>
>> James Wynn-
>> The Neighbors could not just heal Horn because the spirit had left.
>
> Jane Delawyney-
> Some evidence in support of this POV [snip] Secondly, after 
> Nessus-Rigoglio dies, the party returns to Blue - and we are told that 
> when Rigoglio awoke on Blue, he was a 'spiritless thing', his 
> spirit-self having died on the Red Sun Whorl. 'Spiritless' is afair 
> but the  reader is left in no doubt that in all respects that matter 
> as far as human life is concerned, Rigoglio is actually dead, even 
> though his physical body was not harmed in any way during the expedition.
>
> separated itself from the body.[snip]

Significantly, there are puppet references associated with Horn. Shortly 
after leaving home, he is attacked by a leatherskin, a creature with 
three jaws. It is Pinocchio's "dog fish" ("Monstro" the whale in the 
Disney movie) that has three jaws. Earlier he relates a story from 
Horn's  childhood about a puppet he had.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 04 Dec 2010 22:39:53 +0000

> Gerry Quinn-
> Maybe I am being over-simplistic, but my impression is that Silk's 
> spirit is dying, but not his body (as the Neighbour says).  As you put 
> it, a mourning ritual gets out of hand, but not fatally to Silk's 
> body. Conversely, Horn is in the opposite situation.  His body dies, 
> while his spirit flies to Silk's body.
> What happens Silk?  I think his spirit remains dormant in his old 
> body, now occupied by Horn's spirit.  (Aspects of Pas seem to be there 
> too; although uploading is distinct from possession, I suspect a 
> certain amount of spirit mingling has taken place here too.)

Even if your reading of "one whose spirit is dying" is the one intended 
(and it might well be), it comes to the same thing. We have examples of 
dying spirits in The Book of the Short Sun (Jane offered a good one. 
There are others.) If Silk's spirit was dying, then it would need 
another spirit to animate the body. If Silk's body was animated by 
Horn's spirit, there's no reason to believe it would heal Silk's dying 
spirit because the "wound" it had suffered was Hyacinth's death. HORN's 
problem was not that his spirit was dying but that his life was dying. 
There is no justification in the story for that spirit to subsequently 
die while Silk's lives.

If Silk's spirit dies, his body needs Horn's spirit. And that's what I 
argue happened.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101204/142396bf/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 04 Dec 2010 23:11:29 +0000

From: James Wynn 
    Gerry Quinn-
    Maybe I am being over-simplistic, but my impression is that Silk's spirit is dying, but not his body (as the Neighbour says).  As you put it, a mourning ritual gets out of hand, but not fatally to Silk's body. Conversely, Horn is in the opposite situation.  His body dies, while his spirit flies to Silk's body.

  Even if your reading of "one whose spirit is dying" is the one intended (and it might well be), it comes to the same thing. We have examples of dying spirits in The Book of the Short Sun (Jane offered a good one. There are others.) If Silk's spirit was dying, then it would need another spirit to animate the body. If Silk's body was animated by Horn's spirit, there's no reason to believe it would heal Silk's dying spirit because the "wound" it had suffered was Hyacinth's death. HORN's problem was not that his spirit was dying but that his life was dying. There is no justification in the story for that spirit to subsequently die while Silk's lives.

  If Silk's spirit dies, his body needs Horn's spirit. And that's what I argue happened.
You say there's no justification in the story... but then what do you think happens at the end?  My impression is that Silk returns somehow.  At the least, what remains at the end seems not to be Horn - it might be some kind of merger of Horn and Silk I suppose.  [I can't say I like the ending of RttW, it's all very Wizard of Oz... but as I said I guess I need another read or two to be very sure of my opinions.]

Horn took some bad beats - and weren't there indications before now that he had some suicidal tendencies?  As to why Silk's spirit resurrected, I don't know.  Maybe he got a nudge from the Pas part of him ;-)

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101204/4e64fbed/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 05 Dec 2010 00:09:57 +0000

>
>     James Wynn-
>     There is no justification in the story for [Horn's] spirit to
>     subsequently die while Silk's lives. If Silk's spirit dies, his
>     body needs Horn's spirit. And that's what I argue happened.
>
> Gerry Quinn-
> You say there's no justification in the story... but then what do you 
> think happens at the end?  My impression is that Silk returns 
> somehow.  At the least, what remains at the end seems not to be Horn - 
> it might be some kind of merger of Horn and Silk I suppose.

Of course it's not Horn. (I say) Horn died in the pit and even his 
memories--those physically housed in his body--died on Green. By the 
time the Rajan begins writing the story, all that is left of Horn is the 
memory of his memories. Silk's memories live on physically, but his 
spirit has died. It is the Neighbor that continues to animate him. 
Thematically, this is a rationalization of the Trinity. Father, Son, and 
Holy Spirit.

What on first read, might seem to be Silk grieving over Hyacinth (and 
there is some conflation there) is in fact the Neighbor grieving over 
the death of Horn, remembering Horn's remorse at his of loss of future. 
Or perhaps he's grieving over the destruction of his people.

> [I can't say I like the ending of RttW, it's all very Wizard of Oz... 
> but as I said I guess I need another read or two to be very sure of my 
> opinions.] Horn took some bad beats - and weren't there indications 
> before now that he had some suicidal tendencies?

I think you are thinking of Horn leaping from the floater. But Wolfe has 
confirmed that that was mischievous Mucor possessing him, acting on 
Silk's suicidal tendencies. And now that you bring it up, there were 
previous indications of Silk tending toward morbid thoughts.

u+16b9

> As to why Silk's spirit resurrected, I don't know.  Maybe he got a 
> nudge from the Pas part of him ;-)
> - Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101204/1cd9ffe1/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 05 Dec 2010 17:14:36 +0000

----- Original Message ----- 
  From: James Wynn 

      James Wynn-
      There is no justification in the story for [Horn's] spirit to subsequently die while Silk's lives. If Silk's spirit dies, his body needs Horn's spirit. And that's what I argue happened.
    Gerry Quinn-
    You say there's no justification in the story... but then what do you think happens at the end?  My impression is that Silk returns somehow.  At the least, what remains at the end seems not to be Horn - it might be some kind of merger of Horn and Silk I suppose. 

  Of course it's not Horn. (I say) Horn died in the pit and even his memories--those physically housed in his body--died on Green. By the time the Rajan begins writing the story, all that is left of Horn is the memory of his memories. Silk's memories live on physically, but his spirit has died. It is the Neighbor that continues to animate him. Thematically, this is a rationalization of the Trinity. Father, Son, and Holy Spirit.

But something happens at the end, after the inhumi attack the church.  Up to now there has been this person who appears to be Horn in Silk's body, although at some point we go from first to third person (no point that appears special, though). Then suddenly something happens and the text decribes him as Silk, as if Remora's mention of hyacinths had brought him back.

If a Neighbour spirit is somehow animating Silk's body, what's happening here?

Also, if a Neighbour replaced Horn in the pit, how did he know Krait would come?  If Krait (character list: the inhuma who was adopted by Horn) hadn't come, it seems he would have lain there for ever and died - died again, according to your theory.  Unless the Neighbour had planned it all with Krait (and their conversation seems to make it doubtful) why would the Neighbour engage in such a pointless exercise, effectively killing his own spirit for no good reason?

Also, doesn't it happen afterwards that the Neighbours turn over Blue to Horn in return for certain considerations, in his capacity as representative of the human race on Blue?  If Horn is really a Neighbourm how is this agreement legitimate?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101205/2ed52e91/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 06 Dec 2010 08:27:38 +0000

Gerry Quinn wrote:
>Also, if a Neighbour replaced Horn in the pit, how did he know Krait would
come?  If Krait (character list: the inhuma who was adopted by Horn) hadn't
come, it seems he would have lain there for ever and died - died again,
according to your theory.  Unless the Neighbour had planned it all with
Krait (and their conversation seems to make it doubtful) why would the
Neighbour engage in such a pointless exercise, effectively killing his own
spirit for no good reason?<
-----------------

That isn't the only problem this theory creates. It calls into question
everything that happened after the pit, which extends to the whole
manuscript written by Silkhorn. For one, it puts a different spin on
everthing Silkhorn had to say about the Neighbors. If Silkhorn was actually
a Neighbor, then he knew perfectly well their natural state of being, where
they went when they left Blue, what god(s) they worshipped, etc. He had no
need to wonder about any of the questions about Neighbors he wondered about;
he would or should have known the answers.

------------------
>Also, doesn't it happen afterwards that the Neighbours turn over Blue to
Horn in return for certain considerations, in his capacity as representative
of the human race on Blue?  If Horn is really a Neighbourm how is this
agreement legitimate?<
-----------------

Quite so.

When the person calling himself Horn met that group of Neighbors in the
Land of Fires, the Neighbors who said that they, the remnant of their race,
had given Blue to the humans, he was asked (three times), as the
representative of the human race, if there would be any objection to
Neighbors visiting Blue from time to time (OBW, 271). The Neighbors were
assured that they could come and go as they pleased. If the entity who
represented all humans was a Neighbor, not a human, then he was not a true
representative of the human race and was not qualified to speak on its
behalf.

If the group of Neighbors did not know they were dealing with a fellow
Neighbor, it makes them foolish, at best. If they did know, it reduces the
whole scene to a farce.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 06 Dec 2010 19:54:13 +0000

> Gerry Quinn wrote:
> Also, doesn't it happen afterwards that the Neighbours turn over Blue 
> to Horn in return for certain considerations, in his capacity as 
> representative of the human race on Blue?  If Horn is really a 
> Neighbourm how is this agreement legitimate?

> Roy C. Lackey wrote-
> If the entity who

It is  ONLY legitimate _because_ HORN is _more_ than human. 
He-Pen-Sheep's people were in proximity to the Neighbor's on that island 
for decades, but there was no attempt to cut that deal. You might as 
well ask why it is legitimate for merely human Horn to to cut a deal 
with the Neighbors on behalf of the whole human race. The answer is, it 
wouldn't be. But it _would_ be if Horn were more than human and if you 
understand the concept of the "Mediator" -- I already explained that 
this is both an orthodox and gnostic Christian concept:
/"For there is one God, and one mediator between God and men, the man 
Christ Jesus." ~Timothy 2:5/

HORN, the resurrected Horn, is the only being in the universe that is 
100% human and 100% Neighbor. He's the "Neighbor-man" as He-Pen-Sheep 
called him. This is why he alone can receive the planet from the hands 
of the Neighbors and why he alone can make an agreement with 
them--perhaps the Bible term covenant or testament better--on behalf of 
the humanity.

You don't have to go too far _to go too far_ when comparing Severian to 
Jesus. But in the case of the Rajan, it keeps slamming you in the face. 
He's much more of a legitimate CHRIST-figure. Not equivalent to Christ 
as Aslan is, but none-the-less.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/e952caf4/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 20:43:58 +0000

>Roy C. Lackey: If the entity who represented all humans was a Neighbor, not a human, then he was not a true
>representative of the human race and was not qualified to speak on its behalf.
 
Since that entity had Horn's body and memories mustn't we define him, within James' theory, as part-human
part-Neighbor?
 
I think there is a long tradition of legends and folk heroes who were able to reconcile conflict between 
two races or between man and God(s) by possessing essence from both sides. We could go from Jesus to Mowgli
to Hercules to Tarzan to Obama (heh). Hey anybody see that movie Avatar?
 
I have been cheeky enough to suggest that Severian might have some alien/god ancestry. If true would it make
him a better or worse candidate for Conciliator?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 06 Dec 2010 20:59:59 +0000

James Wynn wrote (06-12-2010 19:54):

> called him. This is why he alone can receive the planet from the hands of
> the Neighbors and why he alone can make an agreement with them--perhaps
> the Bible term covenant or testament better--on behalf of the humanity.

I may be missing something, but isn't that episode *before* Horn goes to
green and his body dies there?

I find it easier to picture that the Neighbours are observant enough to know 
that Horn - even before going to Green - is one of the most humanly 
developed inhabitants on Blue and hence able to make such a deal.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 06 Dec 2010 21:14:13 +0000

> Ant?nio Pedro Marques-

Yes. Horn dies twice. First in the pit on the island. Then on Green in 
the lander.

> I find it easier to picture that the Neighbours are observant enough 
> to know that Horn - even before going to Green - is one of the most 
> humanly developed inhabitants on Blue and hence able to make such a deal.

What does he do that makes you think of him that way?

And when you answer remember that everything we know about Horn was 
recorded after the Rajan's return from the Whorl.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 06 Dec 2010 21:24:08 +0000

On 12/6/2010 2:43 PM, Lee Berman wrote:
> Since that entity had Horn's body and memories mustn't we define him, within James' theory, as part-human part-Neighbor?

I would not say so.
I sat in on a Wolfe Q&A discussion in which someone said, "...and after 
all, Typhon was on the Whorl as Pas, in a way." Wolfe adamantly 
corrected him, "Not 'in a way', he _was_ on the Whorl."
Well, what was transferable from Typhon to Pas was what would be 
contained Horn's living body: His memories and his sense of identity. If 
Typhon was every bit on the Whorl as Pas then Horn was entirely there as 
the resurrected Horn 100%. And if a body in dream-travel is to be 
thought of as "all there", then the spirit of the resurrected Horn (the 
Neighbor) is 100% there too.
So the resurrected Horn is 100% human, 100% Neighbor.

I have more to say about this in the rest of my answer to Gerry and Roy.

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 06 Dec 2010 21:24:45 +0000

On Mon, Dec 6, 2010 at 1:14 PM, James Wynn <crushtv at gmail.com> wrote:

> And when you answer remember that everything we know about Horn was recorded
> after the Rajan's return from the Whorl.

Almost; there are the bits and pieces about him in Long Sun/"the book
of Silk," which was clearly written before the events of Short Sun
begin.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 06 Dec 2010 21:24:50 +0000

For some reason reason to with formatting I can't interleave my response, so I'll have to top-post.

> You might as well ask why it is legitimate for merely human Horn to to cut
> a deal with the Neighbors on behalf of the whole human race. The answer is,
>  it wouldn't be.

Not for humans.  My assumption here was that the Neighbours have different customs related to such agreements; perhaps they are more communally-minded than humans. 

> HORN, the resurrected Horn, is the only being in the universe that is 100% 
> human and 100% Neighbor.

If your theory is true, he seems to me more like the Manchurian Candidate in this regard!

> He's much more of a legitimate CHRIST-figure

He's some kind of mystical figure all right, although I don't recall any incidents from the Gospels in which Jesus lured troops onto minefields, or raised vampires as terror weapons.  (Seems more like a bit of old Pas coming out to me.)

Also, he continues to worship the Outsider - how does that fit in?

- Gerry Quinn

  ----- Original Message ----- 
  From: James Wynn 
  To: The Urth Mailing List 
  Sent: Monday, December 06, 2010 7:54 PM
  Subject: Re: (urth) Dionysus

    More coming. But I'll answer these questions right now:

    Gerry Quinn wrote:

Roy C. Lackey wrote-
If the entity who
represented all humans was a Neighbor, not a human, then he was not a true
representative of the human race and was not qualified to speak on its
behalf.
  It is  ONLY legitimate _because_ HORN is _more_ than human. He-Pen-Sheep's people were in proximity to the Neighbor's on that island for decades, but there was no attempt to cut that deal. You might as well ask why it is legitimate for merely human Horn to to cut a deal with the Neighbors on behalf of the whole human race. The answer is, it wouldn't be. But it _would_ be if Horn were more than human and if you understand the concept of the "Mediator" -- I already explained that this is both an orthodox and gnostic Christian concept:
  "For there is one God, and one mediator between God and men, the man Christ Jesus." ~Timothy 2:5

  HORN, the resurrected Horn, is the only being in the universe that is 100% human and 100% Neighbor. He's the "Neighbor-man" as He-Pen-Sheep called him. This is why he alone can receive the planet from the hands of the Neighbors and why he alone can make an agreement with them--perhaps the Bible term covenant or testament better--on behalf of the humanity. 

  You don't have to go too far _to go too far_ when comparing Severian to Jesus. But in the case of the Rajan, it keeps slamming you in the face. He's much more of a legitimate CHRIST-figure. Not equivalent to Christ as Aslan is, but none-the-less.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/9c762f31/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 06 Dec 2010 22:07:58 +0000

> Not for humans.  My assumption here was that the Neighbours have 
> different customs related to such agreements; perhaps they are more 
> communally-minded than humans.

So...the deal-making was farce? The Rajan (who really just Silk after 
all) will go on to the Whorl and Neighbors will soon discover that their 
bargain is not worth the paper it wasn't written on?

>> 100%

I seem to be having a problem clarifying homoneius. Still, I'll try to 
get the rest of my response out tonight, and hopefully it will be 
clearer. Although, I'm sensing that you're reading them only to come up 
with quick objections and reponses chosen for their supposed wit rather 
than than insightful understanding.

>> James Wynn-
>> He's much more of a legitimate CHRIST-figure.
>
> Gerry Quinn-
> He's some kind of mystical figure all right, although I don't recall 
> any incidents from the Gospels in which Jesus lured 
> troops onto minefields, or raised vampires as terror weapons.  (Seems 
> more like a bit of old Pas coming out to me.)

You read the part where I said "Not equivalent to Christ as Aslan is" 
right?
I don't see much Pas-like in saving a town from tyranny.
Still, not everything in the New Testament is "gentle Jesus meek and mild".

> Also, he continues to worship the Outsider - how does that fit in?

It works just fine for Arminianist theology. And, in fact, it is not 
ignored in Augustinian Trinitarian doctrine either.
/"I keep asking that _the God of our Lord Jesus Christ_ , the Father of 
glory, may give to you a spirit of wisdom and of revelation in the 
knowledge of Him." _Ephesians 1:17/

And he is a Christ figure on multiple levels. As three-persons-in-one, 
he is a picture of God Himself.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/82b4334f/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 06 Dec 2010 22:29:06 +0000

On Mon, Dec 6, 2010 at 2:07 PM, James Wynn <crushtv at gmail.com> wrote:
> It works just fine for Arminianist theology. And, in fact, it is not ignored
> in Augustinian Trinitarian doctrine either.
> "I keep asking that _the God of our Lord Jesus Christ_ , the Father of
> glory, may give to you a spirit of wisdom and of revelation in the knowledge
> of Him." _Ephesians 1:17

While I am not necessarily buying onto James's theory here (though it
has some merit and I may end up convinced), I should point out that
the Jesus of the New Testament frequently prays, notably in the Garden
of Gethsemane.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 06 Dec 2010 23:23:51 +0000

> more like a bit of old Pas coming out to me.)

I just remembered that inhumi are seraphim-- flying deadly serpents-- 
ala Isaiah 14:26 and 30:6 (saraph uwph saraph). Leading angels into 
battle in a very Jesus-like thing.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/8db47996/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 07 Dec 2010 01:04:00 +0000

> Yes. Horn dies twice. First in the pit on the island. Then on Green in

Has the first time been discussed at length somewhere? Who/what power is 
supposed to have resurrected him? I'm not confortable with that episode 
either with him dying/resurrecting or just recovering from the fall, but the 
latter is a bit more economical.

> recorded after the Rajan's return from the Whorl.

Including the Long Sun?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 07 Dec 2010 01:12:06 +0000

> What does he do that makes you think of him that way?

The Book of Silk looks to me like a significant work, in need of s 
significant author.

In fact, all we know of Horn is from Horn's hand. All we know of Silk, too. 
For all we know, SIlk may have never existed, even, and 'Horn' is just who 
the narrator identifies with. The Book of Silk may be a tremendous 
fabrication (but tremendous nonetheless).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 07 Dec 2010 01:19:24 +0000

James Wynn wrote:
> Christ Jesus. ~Timothy 2:5/
>

And regarding the mediation view, I honestly don't think it works (no 
offense intended). Christ's sacrifice could be made for Man because it was a 
sacrifice. Not a deal. In a deal there are obligations for both sides, and 
that's why it can't morally be done in your name by someone who is more than 
you. A man who is essentially more than other men can't in good conscience 
accept obligations on their behalf.

Now you might say the deal was essentially free, but that's another matter, 
begging for reframing of the discussion.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 01:35:37 +0000

James, you are on a roll this past week.

On 12/6/2010 6:23 PM, James Wynn wrote:
> Virus Database (VPS): 101206-1, 12/06/2010
> Tested on: 12/6/2010 6:48:10 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101206-1, 12/06/2010
Tested on: 12/6/2010 8:35:38 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 07 Dec 2010 04:20:01 +0000

> Gerry Quinn-
> But something happens at the end, after the inhumi attack the church.  
> Up to now there has been this person who appears to be Horn in Silk's 
> body, although at some point we go from first to third person (no 
> point that appears special, though). Then suddenly something happens 
> and the text decribes him as Silk, as if Remora's mention of hyacinths 
> had brought him back.If a Neighbour spirit is somehow animating Silk's 
> body, what's happening here?

> Roy C. Lackey wrote-
> That isn't the only problem this theory creates.
> It calls into question everything that happened after the pit,
> which extends to the whole manuscript written by Silkhorn.
> For one, it puts a different spin on everthing Silkhorn had to say about
> the Neighbors. If Silkhorn was actually a Neighbor, then he knew perfectly
> well their natural state of being, where they went when they left Blue,
> what god(s) they worshipped, etc. He had no need to wonder about any of
> the questions about Neighbors he wondered about; he would or should have
> known the answers.

Again, the Rajan is not merely a Neighbor in human disguise. I 
understand why this is so hard to keep this in mind because it was a 
concept that was controversially debated in the development of the 
doctrine of the Trinity. The Rajan is 100% Silk -- as surely as Typhon 
is present in the Whorl in the person of Pas (and Wolfe has adamantly 
asserted that Typhon genuinely is), Silk is present in the Rajan. But he 
is 100% the Neighbor as well. And to some extent, --or perhaps to the 
full extent if the Neighbor has 100% recall, as is maybe implied-- he is 
100% Horn (because Horn is present to the extent that the Neighbor 
remembers Horn's memories).

Anyway, the Neighbor was apparently not fully conscious--only 
subconsciously aware-- of his Neighbor-nature until the end of the 
story, at the end of his conversation with Remora (there are various 
other reasons for this that I get into below).

Other examples of this in Wolfe's are writings are 1) the chapter The 
Alzabo in Sword of the Lictor in which Wolfe demonstrates how the animal 
instincts and the souls inhabiting it support each other's instincts. 2) 
Another very important example is Mani the cat in The Wizard Knight, an 
talking cat created by a witch by binding an immortal elemental spirit 
to a cat. Mani and Able have a conversation about what will happen when 
Mani dies:

"Will I really be free when the cat dies? You said something about that 
[snip] That I'll be an elemental once more. '
'No, you won't.'
'The elemental will be free, no longer having any share in life. You're 
not the elemental or the cat. You're both, and the cat will die like 
other cats.'
'I'd like to think I'm just...the other thing. The thing that talks.'
'Then I'll cut off your ear and we'll see if it hurts.'
'You would, wouldn't you?' "
[The Wizard HB 307]

Earlier Mani says, "Once I was a free spirit. Once I was a normal cat 
not troubled by lies. [snip] The first is the finest of existences, the 
second the finest of lives. I have lost both."

Mani the cat was neither the cat nor the elemental spirit, but something 
new from their joining. Mani didn't drone on and on as an all-wise 
immortal spirit. Or regale others about his non-life as an elemental. 
Because he didn't...couldn't remember it. At least not consciously, most 
of the time. There was that time at the meeting with the Neighbors however:

" 'My name is Horn.' I offered my hand.
He took it, and this time I felt his hand _and remembered it_ . It was 
hard, and seemed to be covered with short, stiff hairs. Beyond that I 
will not say."[oBW HB 272]

So while the Rajan knows a lot about the Neighbors because he is likely 
in communication with them, and talks to the inhumi on his staff, and 
might have subconscious memories about them, and for all those reasons 
can make educated guesses about them -- it is not expected that he would 
KNOW--at least not until the end of RttW.

In summation, it is a mistake to think of the Rajan as a Neighbor who 
happens to have access to databases of Silk's and Horn's memories. He is 
something new. Wolfe deliberately keeps _what he is_ rather ambivalent, 
probably because it is impossible to define precisely. He is a being 
driven to complete Horn's mission, as Horn was. He is driven by guilt 
for having caused Horn's death. He is driven by resentment toward Sinew 
for having killed him and regret for that resentment.  Horn, the 
Neighbor, and Silk, all bear a sense of self-loathing for different 
reasons. Each is driven by a sense of longing for a woman and for two 
the loss cannot be healed because Hyacinth is dead and Horn is dead. I 
think the sense of dissatisfaction at the end of the story is that we 
don't really know what drives the Rajan anymore. I think I know, but 
that's another theory.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/05ebe91e/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 07 Dec 2010 04:22:17 +0000

> Also, if a Neighbour replaced Horn in the pit, how did he know Krait 
> would come?  If Krait (character list: the inhuma who was adopted by 
> Horn) hadn't come, it seems he would have lain there for ever and died 
> - died again, according to your theory.

I'll answer this, however, one might as well speculate what are the odds 
Krait (very coincidentally ensouled by Horn's son) would find Horn in 
that pit after he had lain "unconscious" there for three days? Does 
Krait KNOW he is, in a sense, Sinew? Understanding that Dorcas is 
Severian's grandmother did not answer every open question about Sev's 
lineage. I'm don't claim that simply understanding that the Rajan's 
spirit is a Neighbor--the greenbuck Horn was hunting when he died--that 
every question regarding the Book of the Short Sun will be resolved. 
Believing that Horn did NOT die in the pit has its own unresolved 
mysteries.

> Unless the Neighbour had planned it all with Krait (and their 
> conversation seems to make it doubtful) why would the Neighbour engage 
> in such a pointless exercise, effectively killing his own spirit for 
> no good reason?

First and foremost, there is no evidence that the Neighbor was animated 
by a specific *plan* in resurrecting Horn. He did what he did out of 
guilt for causing Horn's death. After that, after he becomes HORN, he is 
driven to complete Horn's mission to expiate his sense of guilt. I know 
of no point where the Rajan records mentally working out: "I have to get 
Silk's body back to New Viron to complete Horn's mission." But that is 
just what the Rajan does--animated by the spirit inside him.

As for "killing his own spirit",  consider the example of Mani. The 
Neighbor, in greenbuck-form is a spiritual being like the humans and 
inhumi during dream-travel, He was not in any danger of "killing his 
spirit". His body is surely sleeping safely somewhere, and if you deny 
that the Neighbors have such bodies, then they are still spiritual 
beings. If HORN had not been able to escape the pit, then Horn's body 
MIGHT have faced such damage that the Neighbor would have to abandon it, 
OR maybe not. It is clear that the Rajan, in Silk's body, doesn't really 
need food --or not not much-- until Spring. Although HORN was very 
thirsty, it is quite possible he could have survived easily until the 
next rain. Given time and unknown Neighborly powers, he might very well 
have been expected to escape the pit by other means.

At this point, you can deduce some of my answers to the questions, 
"Didn't the Neighbor know that? So, how could he allow himself to be 
'tamed' by Krait?" No, there is no reason that Neighbor would have known 
that he would face such a horrific thirst when he resurrected Horn's 
body. Because of a) what I explain in *Point 1* and b) a Neighbor-Human 
union had never happened before as far as we know. Nor would the 
Neighbor have been subconsciously steeled by the fact that if Horn's 
body died, he himself would live on. From the moment of his 
resurrection, his intent was to live on and complete Horn's mission. Had 
he been perfectly willing for Horn's body to die, he would not have 
resurrected it in the first place.

/Therefore my heart is glad and my _tongue_ rejoices; my body also will 
rest secure, because you will not abandon me to the grave [or hades], 
nor will you let your Holy One _see decay_ . [from the Hebrew 
'shachath', literally//, "leave him in the pit"]. ~ Psalm 16:9-10 
(well-known Messianic prophecy)/

Finally, recall the corollary to Veil's Law (tFHoC). If it was the 
Neighbor's intent to BE Horn..that Horn not have died (and that appears 
to appears to be his prime motivation for most of his story)... then he 
must deny--consciously-- his Neighbor-nature. He would never speak of 
the Neighbors with certitude, because Horn would not have that 
knowledge. Horn in the pit is like V.R.T in his jail cell. But then, he 
might not have all knowledge about Neighbors and their history because 
such knowledge might not be universally known by all Neighbors.

u+16b9

PS This discussion brings to mind an old song:

/"He weren't no universal principle. He weren't no universal mind.
He weren't no New Romantic snowing us that love is blind.
He never told us that he was invincible. He never sold us on his X-ray eyes.
Never came off like some extraterrestrial hanging out in human disguise.
Flesh and blood. He weren't no phantom.
Flesh and blood. He weren't no ghost."/
~ Steve Scott, "Flesh and Blood"
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/d3931d6b/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 07 Dec 2010 07:33:24 +0000

James Wynn wrote:
[snip]
> will not say."[oBW HB 272]

I don't see why you attach such importance to that quote. It has nothing to
do with what happened in the pit. It is a direct reference to what Silkhorn
wrote on page 267, about the first moments after the Neighbor woke Horn and
told him to get up and come with him:

    " 'Come with me,' he said, and he helped me to stand up, grasping both
my hands while lifting me under the arms. I ought to remember how his hands
felt, I am sure - but I do not. My mind was on other things, perhaps.
    "He strode off through the trees, then turned to me and took my hand
again to make certain that I was following him."

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 07 Dec 2010 09:30:34 +0000

Roy- > " 'My name is Horn.' I offered my hand. He took it, and this time I felt his hand _and remembered it_ . It was
> hard, and seemed to be covered with short, stiff hairs. Beyond that I will not say."[oBW HB 272]
 
>I don't see why you attach such importance to that quote.
 
I'm glad the conversation in this thread has drifted back to its subject and the "God of Wine" that Horn mentions in
connection to The Outsider. What would a goat hand be like, if a goat had a hand?
 
Roy didn't we have a discussion regarding ungulates and the names Horn, Hoof, Hide etc.
 
Hm..on the other hand....
 
>Dionysus was another god of resurrection who was strongly linked to the bull. In a cult hymn from Olympia, at a festival 
>for Hera, Dionysus is also invited to come as a bull, "with bull-foot raging." "Quite frequently he is portrayed with 
>bull horns, and in Kyzikos he has a tauromorphic image," -Wikipedia
 
Severian has a dream in which Thecla has a remembrance of her father. In the dream there is taurean figure I'd always
wondered about.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 07 Dec 2010 14:04:15 +0000

> Roy-

I don't know why you can't see this is an important quote. First of all, 
HORN is up-front about holding information back here. In a first person 
memoir, that's a _big_ deal. And the scene involves memory...which is 
obviously also significant in a memoir. It's a big, big deal.

Even your reading of the quote is a strange one. But I say, by default 
HORN/Rajan can't or chooses not to remember his Neighborly past. This 
moment gives him access to those memories although he chooses to reject 
them.

u+16b9

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 07 Dec 2010 15:00:26 +0000

I'm in the middle of reading OBW now, and realise it's dangerous to
comment before you have reached the end of a series, but a couple of
things occur to me:

1. I'm not sure anyone has mentioned so far that the Neighbours _say_
why they have chosen Horn to make the deal - because he is well
disposed towards them. Why they think _that_ can still be disputed, of
course - that he is in some sense a Neighbour would be one
explanation.

2. There is in any case something odd about the deal. From a normal
human perspective it is unclear that the deal would be binding; but it
is also unclear why the deal would be necessary. Would humans have the
right to chase Neigbours off Blue if they had not given them
permission to stay? They say 'tonight we give [this whorl] to you'.
This doesn't itself seem to be part of the deal; they say it
unconditionally, and then ask Horn for permission to come back.  But
no one forced them to say it, and if Horn had not been there no one
would have known that they had said it. Or they could, as far as one
can see, have said 'we give you this whorl on condition that we are
allowed to visit it from time to time'. That they asked even one
human's permission seems an extra act of grace on their part.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 07 Dec 2010 15:06:11 +0000

> 'You would, wouldn't you?' "

I am strongly reminded of the stork in _Little, Big_.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 07 Dec 2010 16:38:02 +0000

Gerry Quinn-

James Wynn:
    So...the deal-making was farce? The Rajan (who really just Silk after all) will go on to the Whorl and Neighbors will soon discover that their bargain is not worth the paper it wasn't written on?

Who knows?  Gene Wolfe didn't write that far.  In human legal terms the bargain certainly seems meaningless.  It might be interpreted as something humans would find fair though - at least it might be if one of the parties involved is human. If it turned out that Horn was actually some kind of hybrid, I don't think the humans would give his bargain any respect at all.

    Gerry Quinn-

    James Wynn:
    I seem to be having a problem clarifying homoneius. Still, I'll try to get the rest of my response out tonight, and hopefully it will be clearer. Although, I'm sensing that you're reading them only to come up with quick objections and reponses chosen for their supposed wit rather than than insightful understanding. 

Not at all.  My purpose is to challenge your theory with logical analysis, not satire. And what exactly is your problem with the reference?  People are citing with a straight face everything from Erich von Daniken to Gilligan's Island, and building huge castles of conjecture about Greek gods not referenced in the text, and nobody bats an eye!  

    Gerry Quinn-

    James Wynn:
    You read the part where I said "Not equivalent to Christ as Aslan is" right? 
I don't see much Pas-like in saving a town from tyranny. 
Still, not everything in the New Testament is "gentle Jesus meek and mild".

No, but it certainly contains no references to actions comparable to those described!  As for Gaon, it was NOT saved from tyranny.  Its predeccessor city was a tyranny on the Whorl.  Gaon became some kind on anarchy on Blue, and Horn left it in the process of converting back to a tyranny.  (As for the oher town involved on the war, no doubt they would have their own interpretation of the rights and wrongs.)

Also, doesn't Duke Rigoglio talk about how Typhon conquered Urth?  He says, if I recall correctly, that he took the part of the underdog in a number of battles, and won them.  That was the means by which his unbelievably rapid rise to dominion over Urth was achieved.  That's *exactly* what Horn does back on Urth.  So, I find it quite plausible that there's a piece of Pas in there, coming in by way of Silk's recovering spirit. 

Your answer to Horn praying to the Outsider is good enough, I agree that that doesn't pose any problems to your theory.

However, I thought of another big problem:
When people spirit travel, the entity appearing at the destination is the spirit not the body.  Inhumi appear as human, for example.  But when Horn travels, he does not have four arms and four legs, or at least if he does everyone is too polite to mention it.  Sure, you can talk about homoousios, but surely his spirit should look *somewhat* different from that of a normal human?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101207/5e121ece/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 07 Dec 2010 16:58:06 +0000

> moment gives him access to those memories although he chooses to reject 

Roy's reading makes a lot of sense.  He has previously mentioned that he 
doesn't remember what the neighbour's hands were loike on one occasion, so 
he mentions them now.

I agree the "Beyond that I will not say" part is a bit odd - if he just 
means he can't remember more details about the Neighbour, why not just say 
it directly?  But I think it is a great leap to go from that oddness to 
anything very specific...

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 07 Dec 2010 17:55:03 +0000

>Gerry Quinn- My purpose is to challenge your theory with logical analysis, not satire. And what 
>exactly is your problem with the reference?  People are citing with a straight face everything 
>from Erich von Daniken to Gilligan's Island, and building huge castles of conjecture about Greek 
>gods not referenced in the text, and nobody bats an eye!  
 
Heh! good response Gerry. Provides some insight into your thinking. The "people" you mention are 
all me, I'm afraid. I noticed some eyes batting. Didn't you?  I hope you weren't offended by the 
pop culture references. There is both a light-hearted and more serious aspect to them. 
 
Did you not notice that I was prompted to mention them in response to Ryan's first hand report that 
Gene Wolfe's only exposure to Pinocchio was the Disney movie? I think many forget that as Gene Wolfe
is writing he is not just some cloistered scholar surrounded by musty classics. He is the father (and
grandfather) of a medium-sized family and if his wife and children manage to make appearances in his
stories (I have knowledgeable confirmation that they do), is it so shocking that references to family
favorites from pop culture might also creep in?
 
If your purpose is to challenge people's theories with logical analysis, it explains a lot. I also get
the impression you might be skimming the theories, ignoring the things that make sense to you, ignoring 
the things you don't understand and jumping right to the parts for which you can make a clever criticism.
I would hope that a sincere attempt at analysis would involve actually understanding the theory first.
Such understanding would involve acknowledging the parts which do make sense to you and asking sincere
questions about the parts you don't understand. "That was good, James, I can see that". "James, I don't 
quite get this section, could you explain it to me?" These are not the sort of posts I can remember seeing 
from Gerry Quinn.
 
An example in regard to my Father Inire theory: 
 
>....building huge castles of conjecture about Greek gods not referenced in the text.
 
Before making that statement I would expect you to at least once have asked me, "could you explain
where in the text that part is referenced?". That's if you really wanted to understand the theory. 
Instead you jump to the conclusion that there is no referencing. My impression of your attitude is that 
if you can't see something on your own, it isn't there.
 
I will pretend you actually did ask that question about Greek gods and give a thumbnail answer, just for 
fun. I would answer that at the superficial level, Typhon and daughter Scylla are among the most explicitly
mentioned Greek gods referenced in BotNS, with the understanding that gods and monsters become more difficult 
to distinguish as one goes backward in ancient Greek history. So that is a starting point. Greek mythology
and genealogy are referenced.
 
Next I would go to the old Boatman on the Lake of Birds. The visual imagery and association with the dead of
that character prompted the original members of this board to refer to him, sometimes without qualification, as
Charon. Could be an incidental association but if  we look into the mythological parentage of Charon we find: 
Erebus and Night (Nyx). These are both named characters in BotNS. So Greek mythology and genealogy are again 
referenced. A secondary launching point.
 
And so on. I've spent 6 years assembling my Father Inire theory and, of course, I'm not going to put it all here.
But all my ideas in the theory are referenced from the text just as those two associations are.  I am happy to 
answer any questions about it that people might have. For example, a board member recently asked me how the Erebus 
and Night connection related to Noctua. I consider that a knowledgeable, thoughtful question and I answered in kind.
 
For me that's how increasing the understanding of Gene Wolfe's work progresses. Sharing ideas and asking questions.
But if the "logical analysis" process is what works for you I encourage you to continue, by all means.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 19:10:09 +0000

One can imagine many simple reasons for a narrator to turn away from a memory. I think this situation arises often in Wolfe, and usually it's something really basic. When the context is more down to Earth, the guessing is easier.
Here, I sense that Horn feels the shock of recognition. He assures us, lest we feel fear, that the Neighbor's hand was not slimy or scaly, but will not say more. Some possibilities are: (1) the hand is jointed in a complex alien manner that requires closer attention than Horn could give it, and more detail than he wants to put into the narrative (2) the hand is that of an ungulate, showing that the Neighbor is a six-limbed forest deer/goat/whatever (3) the hand is the hand of a man, more or less (4) the hand is his own hand or that of someone he knows (this is Wolfe after all).
These look like the basic options to me. I'd choose 2 or 3 but I don't think I can pick between them. Any thoughts?

--- On Tue, 12/7/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) Dionysus
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 7, 2010, 11:58 AM

>>? ? ? " 'Come with me,' he said, and he helped me to stand up, grasping both
>>? ? ? "He strode off through the trees, then turned to me and took my hand
> I don't know why you can't see this is an important quote. First of all, HORN is up-front about holding information back here. In a first person memoir, that's a _big_ deal. And the scene involves memory...which is obviously also significant in a memoir. It's a big, big deal.
> 
> Even your reading of the quote is a strange one. But I say, by default HORN/Rajan can't or chooses not to remember his Neighborly past. This moment gives him access to those memories although he chooses to reject them.

Roy's reading makes a lot of sense. He has previously mentioned that he doesn't remember what the neighbour's hands were loike on one occasion, so he mentions them now.

I agree the "Beyond that I will not say" part is a bit odd - if he just means he can't remember more details about the Neighbour, why not just say it directly? But I think it is a great leap to go from that oddness to anything very specific...

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101207/46eb6da2/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 07 Dec 2010 22:35:56 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> pop culture references. There is both a light-hearted and more serious 

Note that I was arguing against a theory postulated by James, not you. 
Again, I wasn't having a dig at you, but yes, you do produce produce 
elaborate theories and justify them largely on the basis of ideas and 
concepts that are not mentioned anywhere in the text.  My issue is with the 
form of argument, not the person.

> sort of posts I can remember seeing

I'm sorry if I don't provide sufficient encouragement.  I *do* read your 
posts and endeavour to understand what you are getting at.  However I am not 
going to get into a rambling debate about what some obscure god was once 
associated with and how this might link to something different in the text, 
if I can see major issues with what appear to be major planks in the basic 
argument..  For example, I consider the argument: "An alien has been shown 
to be a shapeshifter; Fr. Inire is an alien; Therefore Fr. inire is a 
shapeshifter" to be invalid.  Do you see why?

> if you can't see something on your own, it isn't there.

Okay, where is Dionysius referenced?  That's the one I was thinking of.  It 
seems to me that the strands linking Dionysius to the outsider are very thin 
indeed.

> and genealogy are referenced.

No real reference to gods there IMO.  Of course Wolfe brings in references 
from Greek mythology, but plenty of other mythologies too.  If there 
*weren't* a few Greek mythological references in there somewhere, it would 
be surprising.

> Charon. Could be an incidental association but if  we look into the 
> mythological parentage of Charon we find: >

If you are satisfied with weak enough connections you can find launching 
points everywhere. I find the above connection extremely weak.

> And so on. I've spent 6 years assembling my Father Inire theory and, of 
> course, I'm not going to put it all here.
> and Night connection related to Noctua. I consider that a knowledgeable, 
> thoughtful question and I answered in kind.
>
> For me that's how increasing the understanding of Gene Wolfe's work 
> progresses. Sharing ideas and asking questions.

Do you accept that ideas can be wrong, or at least useful only to those for 
whom they constitute a kind of private mythology?  In the physical sciences 
of course, we can test the predictive value of ideas, which is difficult in 
a literary work.  Nevertheless, surely there must be some winnowing, and 
some applicable criteria for doing it?  I will post more on this in response 
to another post of yours, which comes closer to the root of this issue.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 07 Dec 2010 23:52:59 +0000

> Gerry Quinn-
> Okay, where is Dionysius referenced?  That's the one I was thinking 
> of. It seems to me that the strands linking Dionysius to the outsider 
> are very thin indeed. 

Um....the "son of Thyone", is discussed or referenced at least four 
times in Return to the Whorl. That's a big deal being made of the child 
of an extremely minor goddess. The way the child is described makes me 
think it is somehow referencing Silk...and Silk is the prophet of the 
Outsider.

Additionally, I have argued that the very word "inhuma" was chosen for 
its association with Dionysus, the god of the vine. There are 
undeniable, although unexplained, associations between the inhumi and 
vines. And Quetzal mimics Dionysus's deeds.

See the problem is something I see in my professional work all the time. 
Some people think things are  unimportant or easily done...that is, they 
are contemptuous toward them...when/because they know very little about 
them. They lack the ability to be impressed by anything not easily 
within their own grasp.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 08 Dec 2010 02:54:34 +0000

> times in Return to the Whorl. That's a big deal being made of the 
> child of an extremely minor goddess. The way the child is described 
> makes me think it is somehow referencing Silk...and Silk is the 
> prophet of the Outsider.
>
> See the problem is something I see in my professional work all the 
> time. Some people think things are  unimportant or easily done...that 
> is, they are contemptuous toward them...when/because they know very 
> little about them. They lack the ability to be impressed by anything 
> not easily within their own grasp.
>
> u+16b9

I just remembered that Lee had connected "Silver Silk" and "Silent Silk" 
with Silvanus and Silenus. Silvanus was considered equivalent to Silenus 
who was the tutor and companion to Dionysus. Silenus makes an appearance 
in Soldier of the Mist.
.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 08 Dec 2010 03:37:52 +0000

>> Okay, where is Dionysius referenced?  That's the one I was thinking of. 
>> It seems to me that the strands linking Dionysius to the outsider are 
>> very thin indeed.
>
> Um....the "son of Thyone", is discussed or referenced at least four times 
> in Return to the Whorl. That's a big deal being made of the child of an 
> extremely minor goddess. The way the child is described makes me think it 
> is somehow referencing Silk...and Silk is the prophet of the Outsider.

Okay, I've looked up those passages.  Yes, Dionysius is referenced as the 
son of Thyone. In fact, Horn/Silk accepts as plausible Hound's proposition 
that Dionysius may possibly be the same as the Outsider.  The Outsider 
himself - not Silk.

    "Then what I was going to ask about is pretty silly. I was going to ask 
if it isn't possible they're really the same."

    The man lying on the floor said nothing.

    "Since we don't know the names. That the Outsider is Thyone's son, the 
wine god, too."

This may be just a reference to the normal process in which myths mutate and 
aspects of ancient gods become aspects of newer ones, though.  It's 
reasonable to believe that some elements of Dionysius appear in Christ, whom 
I identify with the Outsider. Certainly a couple of symbols - wine, 
resurrection - appear, though I don't believe their significance is the 
same.

But it's a far cry from this academic analysis of gods to ascribe major 
significance to ut and to draw conclusions based on possible symbols of 
Dionysius.  Because every god has a million symbols.

> Additionally, I have argued that the very word "inhuma" was chosen for its 
> association with Dionysus, the god of the vine. There are undeniable, 
> although unexplained, associations between the inhumi and vines. And 
> Quetzal mimics Dionysus's deeds.

If the inhumi are associated with vines, those are the lianas on Green, 
which as far as I know do not yield grapes.  'Vine' is a name for any 
traiuling or climbing plant - not every vine is a grape vine.  To my mind 
this is no connection.

> them. They lack the ability to be impressed by anything not easily within 
> their own grasp.

Does your professional work involve literary criticism?  Because if it does 
not, the strength of that argument is less than you suppose, and its import 
may be considerably different from what you intend.  Ideas *are* easy. 
Rigorously worked out ideas that can stand up to criticism are not. I am 
impressed only by arguments that can stand the heat of critical analysis.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 08 Dec 2010 08:43:57 +0000

>Gerry Quinn- Note that I was arguing against a theory postulated by James, not you....
 
Sure, I am not speaking for James. But elements in your argument with him pertain to our discussion.

>I *do* read your posts and endeavour to understand what you are getting at.  However I am not 
going to get into a rambling debate about what some obscure god was once associated with..
 
Instead you prefer to pare ideas down to what you consider bare essentials and argue simply 
and briefly. But the process of paring renders the ideas being discussed into unrecognizable shapes 
which are  no longer my ideas. They become yours. Thus you are arguing with yourself. Small wonder 
that you win every time ;- ).
 
>I consider the argument: "An alien has been shown to be a shapeshifter; Fr. Inire is an alien; 
>Therefore Fr. inire is a shapeshifter" to be invalid.  Do you see why?
 
Yes, I do. This is a good example of winning an argument with yourself. First, yikes! shades of
Monty Python! It is a false assumption that every post on this board represents somebody who is 
looking for an argument. Also I think many of us are at a stage of understanding this complex piece 
of literature which cannot be advanced by simple addition of evidence and if/then statements.
 
In your statement above you have the wrong starting point (Tzadkiel). The starting point for this
discussion is Robert Borski saying "I notice a number of characters who seem to echo the descriptions
of Father Inire." It continues with others, like me and Ryan, who say, "I see that too and I see some
other likewise characters. That's a problem or puzzle worth thinking about."
 
Hopefully you can see why this, so far, is not an invitation to argue and invalidate. When you do, you
are essentially saying, "You don't see that". "That is not a problem or puzzle for you". "That is not 
worth thinking about". Doing that, you are not using logic you are invalidating a person. 
 
Moving on, Borksi or Ryan or I might propose a solution or pattern or way of thinking which solves the
puzzle for us or helps overcome the cognitive distress. Again this should not be taken as an open 
invitation to argue.  You invalidate a person by telling them, "No that's not a solution to your 
problem/puzzle." when they have just told you that it is.
 
I will suggest that our purpose here should be to help each other. Invalidating each other as people is
not helpful to anyone as far as I can tell. If you feel the need to criticize, be sure it is *constructive
criticism*. If you feel the need to tear down someone's puzzle solution or any part of it, you should have 
a better solution *immediately* available so that the building process is sustained. If all we have is
demolition and destructive criticism, what will be the result?

>Do you accept that ideas can be wrong, or at least useful only to those for whom they constitute a kind 
>of private mythology?
 
Twelve years ago, this board was still wrestling with puzzles and problems which were of universal interest
and could be solved with simple Sherlockian detective work and logic and thus subject to being proved wrong.
Now, it seems everyone, even newbies, knows that Commonwealth people have Saint names, that the geography, 
flora and fauna of the Commonwealth is S. American, that Yesod and Briah are Kabbalah terms etc. I think there 
is still a great utility in fact-checking each other, but the vast bulk of conversation has moved beyond that.
 
These days, I think everyone is wrestling with different problems. Thus if we have 50 participants here we are,
in fact, dealing with 50 private mythologies. Let's respect that. I enjoy wrestling with the Father Inire
puzzle and enjoy conversing with others who feel the same. Others are wrestling with the issue of whether
certain sections are in the narrator's or Gene WOlfe's voice. This is not an area of interest for me so I 
politely opt out of the conversation.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 08 Dec 2010 09:15:12 +0000

>James Wynn: the "son of Thyone", is discussed or referenced at least four times in Return 
>to the Whorl. That's a big deal being made of the child of an extremely minor goddess.

>Gerry Quinn- Okay, I've looked up those passages.  Yes, Dionysius is referenced as the 
>son of Thyone. In fact, Horn/Silk accepts as plausible Hound's proposition that Dionysius 
>may possibly be the same as the Outsider.....This may be just a reference to the normal 
>process in which myths mutate and aspects of ancient gods become aspects of newer ones
 
Gene Wolfe has referenced the process of the origin of myth through the course of his entire
body of work. Are you suggesting he is just a hack who does nothing but pound us over the 
head with simple, trite concepts over and over? Many here think he is a profoundly complex 
author for whom unique meaning can be found in every passage of every book.
 
Just as a starter I'll suggest consideration of the principle David Stockhoff mentioned, 
"book as universe; author as god".  Wolfe doesn't just reference the origin of myth, he
uses it, mythologizing his own work and even his own life. This adds layers of hidden 
meaning which cannot be discerned by perfunctory reading or interpretation.
 
>...But it's a far cry from this academic analysis of gods to ascribe major 
 
No they don't. Every god has a much smaller number of symbols. It takes time and effort to
mentally collect and catalog them for a particular god, but it can be done. I don't think 
you can fully understand Gene Wolfe's work without that process. And never more true than 
for Dionysus, perhaps the most complex god in history.
 
>Ideas *are* easy. Rigorously worked out ideas that can stand up to criticism are not. I am 
 
Good point. On the other hand critical analysis is also easy compared to coming up with a 
rigorously worked out idea. Gerry, can we have some of your rigorously worked out ideas to
analyze?

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 08 Dec 2010 11:50:59 +0000

> Gerry Quinn-
> If the inhumi are associated with vines, those are the lianas on 
> Green, which as far as I know do not yield grapes.  'Vine' is a name 
> for any traiuling or climbing plant - not every vine is a grape vine.  
> To my mind this is no connection.

[roll eyes] Right. And the word "vine" is the only association to 
Dionysus in the book right? That's the only thing I've used to draw a 
connection to the inhumi and Dionysus, right? I just picked "vine" out 
of the text and said "Aha! Dionysus!" It's this kind of response that 
makes me think that most important thing to you is Winning the 
Argument.  Dionysus is called the God of Vine, literally. I know of no 
place where he is called the God of the Grape Vine. The Roman historian, 
Tacitus, noted that some people had associated the God of the Temple in 
Jerusalem to Dionysus. Why? Primarily, because there was a gold-leaf 
vine adorning the Temple.

> Does your professional work involve literary criticism?  Because if it 
> does not, the strength of that argument is less than you suppose, and 
> its import may be considerably different from what you intend.  Ideas 
> *are* easy. Rigorously worked out ideas that can stand up to criticism 
> are not. I am impressed only by arguments that can stand the heat of 
> critical analysis.

No idea can stand up to contempt in the mind of the scoffer. It does no 
good to come up with rigorously worked out ideas, if the hearer refuses 
to inform himself of the required foundations to understand the rigor of 
the ideas. You have to be willing to be convinced if possible.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 08 Dec 2010 13:49:38 +0000

Here's the main problem I see with this logic. "Aliens" are by 
definition multimorphic: they come from a near infinity of planets. That 
is their attraction.

Even the three species we know from BOTNS, Hieros, Hierodules, and 
Hierogrammates, are almost too many for me to keep separate, and there 
are many, many others. Some may have no apparent known shapes, like 
Erebus (although there are allusions); some can change shape, some, like 
alzabos, change shape in a different way.

It's true that demons, broadly speaking, are generally able to shift 
shapes, but to say that all aliens are shapeshifters is like saying Odin 
has one eye, therefore Thor has one eye. It not only doesn't make 
sense---it demolishes the whole idea of gods as recognizable, 
distinguishable entities. The very idea of a pantheon would be 
destroyed. The gods would be like Titans, generic and almost 
indistinguishable.

Granted, Wolfe plays with this too; he has characters that are a kind of 
shapeshifter: the inhumi. How can a mutable nonperson be a person?

But this reinforces my point. Inhumi are obviously a special case that 
unfolds over several novels. Inire is not, and any logic that requires 
him to be a shapeshifter requires all aliens to be shapeshifters. First, 
this is demonstrably not the case; second, this knowledge is useless 
without knowing HOW he is a shapeshifter.

If Inire is fundamentally monkeylike, OTOH, then it is a simple thing to 
say, Sometimes he can look more monkeylike than other times; sometimes 
he can look more manlike than others. The text can support this.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101208-0, 12/08/2010
Tested on: 12/8/2010 8:49:38 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Dec 2010 15:46:53 +0000

Lee Berman wrote (08-12-2010 08:43):
> Gerry Quinn-
>> I consider the argument: "An alien has been shown to be a shapeshifter;
>> Fr. Inire is an alien; Therefore Fr. inire is a shapeshifter" to be
>> invalid.  Do you see why?
>
> Yes, I do. This is a good example of winning an argument with yourself.
> First, yikes! shades of Monty Python! It is a false assumption that every
> post on this board represents somebody who is looking for an argument.

'Argument' has a number of meanings in english. One of them, and clearly the
one intended here, is 'reasoning'.

> Moving on, Borksi or Ryan or I might propose a solution or pattern or way
> of thinking which solves the puzzle for us or helps overcome the
> cognitive distress. Again this should not be taken as an open invitation
> to argue.  You invalidate a person by telling them, "No that's not a
> solution to your problem/puzzle." when they have just told you that it
> is.

So what exactly do you expect from others? They're welcome to help you lay
bricks, but not to point out that you're building over quicksand or that
your mortar doesn't hold?

I can't believe any of you are unfamiliar with the importance of 
falsifiability. Falsifiability here is the difference between your 
theories/solutions/patterns being about Gene Wolfe's work, and their being 
about yourselves.

I also don't think that your way of reasoning here is similar to either 
Borski's or Ryan's, so why bring them in?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 08 Dec 2010 16:35:16 +0000

> >Therefore Fr. inire is a shapeshifter" to be invalid.  Do you see why?
 
Argh, my worst nightmare realized! Bad enough to see Gerry hack, shrivel and distort my Inire theory
down to one sentence in a reductio ad absurdum attemtpt. Now his shrunken troll of misrepresentation is 
attributed in quotes to me. Horrors!
 
J/K David, its all in good fun.
 
Still, I think it is worth noting that nobody here would make the above argument or your Odin/Thor argument, 
except as strawman strategy to build then knock down

Shapeshifting is an interesting but not central componenent of my Father Inire theory. Ancient Greek gods did
it so maybe that was a model. But the theory could instead rely on something like Pan's ability to create a 
legion of copies of himself to do his deeds. I think the monkey-stuff is a deliberate misdirection on the Pan 
connection. If Wolfe had made Inire to look goat-like, and had various goat-like characters appearing in the
text would anyone, even Gerrry, have serious doubts about a Pan connection? So instead Wolfe uses several 
levels of concealment: Faunus->Inuus->monkey.
 
But it doesn't really matter. That is window-dressing. The theory don't really need the mythological 
component because there is a relevant, observable theme in the main text.

It starts when Severian realizes the whoremaster is really the Autarch. Later he learns that the Autarch is 
also the third bursar and several other roles within The Commonwealth. Theme- leaders take on multiple roles
within their domain. Since nobody got this, Wolfe illustrated the principle in more elaborate, colorful
fashion with Tzadkiel. He is Ship Captain. But he is also apport, grunt, sailor, etc.
 
The entire Commonwealth recognizes the Autarch as the ruler. He sits on a throne. He knows the Secret Words. 
His face is on the coins and common folk pepper their speech with silly veneration for him, elevating even his 
sweat and urine. Even Father Inire showers Severian with really extensive, divine praise in the introduction of 
his note.
 
But, with remembrance that goat god Pan/Dionysus has been conflated by Christianity with Satan, we must
keep in mind his role as the Great Deceiver, the silver-tongued devil. Gene Wolfe's voice in now in my head and 
(with sincere apologies) I find I must speak in his voice:

"Stop Being Deceived! The clues are all in the text. Father Inire is the true 1000 year ruler of the Commonwealth."

His faux religious name and status as humble vizier should send up red flags. He is Rasputin. He is Cardinal
Richelieu. He is the true power behind the throne and the Autarch is merely a replacable a person drawn from the
populace as needed. (Q.Why is it that only Cyriaca, not even Thecla, is able to realize this. A. Who was her 
unnamed, rare book-loving uncle who taught her the secret history of the universe?). 
 
We, like Severian, are very impressed with the coolness of the legion of memories.  But it is a just a bauble. 
The memories fade and are mostly of butlers and scullery maids and honey stewards. As we see in UotNS, the memories 
even of the previous autarch are of minimal use. 
 
In Urth, Severian claims Father Inire was his only friend when he was Autarch. What happened to Drotte and Roche and 
other possibilities like Guasacht? What about Valeria? I think a puppet master is aware of the benefits of cutting all 
strings but his own.
 
As the true ruler of the Commonwealth, even without seeing the little old man/monkeys here and there, we should 
EXPECT to see various versions of Inire in various roles, based on the example given to us by The Autarch and
Tzadkiel. As an alien with superhuman powers we can expect him to be much better at it than the Autuarch, though
not quite as good as Tzadkiel. And, in my opinion, that is exactly what we "see".

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 08 Dec 2010 19:35:44 +0000

I completely agree with this. Inire has many roles, and as you say, he is not the only one to do so, by far.
And yes, he is the true, let's say, "controller" of the Commonwealth, whether he has lived 1000 years or not.
And the very presence of his absence is a clue to his off-stage importance, as I have argued.
And he is not a shapeshifter.
Why, Lee, I've never seen you summarize your theory so succinctly and directly! ;)

--- On Wed, 12/8/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Dionysus
To: urth at lists.urth.net
Date: Wednesday, December 8, 2010, 11:35 AM

 

 

 

 

 
? ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101208/344d0de2/attachment-0001.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 08 Dec 2010 19:43:47 +0000

Lee Berman wrote: .
> invitation to argue.

But once ideas have been put out in public, they are a legitimate
subject of  argument. You may not find criticism of your ideas
helpful, if they efectively solve, for you, the problems you find
troubling, but you aren't the only audience for my responses. It's
reasonable that others, who are trying to make their mind up about
what is happening, should consider both your ideas, with the reasons
that support them, and also the problems that they raise.   Is Inire a
shapeshifter? Well, there are some things that it would help to
explain if he were; on the other hand, the ways in which we know he
disgusies himself suggest that he is not. Is Inire Severian's
grandfather? There are some similarities between them; on the other
hand, there is a passage in the books which directly addresses
human/alien breeding, and suggests that while he might be someone's
father, he couldn't be someone's grandfather. And so on.

> demolition and destructive criticism, what will be the result?

That seems to me a very limited idea of constructive criticism. If we
are to move forward in understanding the works, we should look at the
ideas people have come up with, but we should also look at the
problems that they raise. Considering those problems may help us come
up with better ideas and move towards more effective solutions. To
demand that people must have a better solution already worked out
before they make any criticisms halts this process. And in any case,
if I entered the debate with 'here is my brilliant solution', I would
feel immensely arrogant. Pointing to a problem, which you may be able
to overcome, and in any case might spur others to come up with ideas,
strikes me as actually more cooperative and more of a real
contribution to discussion.

> is still a great utility in fact-checking each other, but the vast bulk of conversation has moved beyond that.

Well, there are new people coming in, who are still interested in the
basic questions. But beyond that, I think there is probably still
material, to be solved by Sherlockian means, that no one has worked
out yet. We know that Wolfe overestimates his readers' intelligence.
He puts things in which he thinks we should be able to work out, but
we don't. (It was just recently revealed that a character in one of
his stories is called Mary Christmas; he expected people to get that;
from the reaction on the list, it seems no one had.) I suspect, for
instance, that we are meant to be able to work out the names of many
of the major nameless characters in _New Sun_, and to determine more
of Severian's family tree than we have so far established with any
certainty. While this is so, addressing the issues in a puzzle-solving
spirit still seems profitable.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 08 Dec 2010 19:47:27 +0000

Jsmes Wynn wrote: .

Dionysus is called the God of Vine, literally. I know of no
> place where he is called the God of the Grape Vine.

Historically, 'vine' means grape vine. Its use to mean any climbing
plant is quite recent. That is why Dionysus is called God of the Vine.

On the other hand, he is also associated with ivy, so a link with
climbing plants more generally is not ruled out.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Dec 2010 21:24:49 +0000

Andrew Mason wrote (08-12-2010 19:43):
> But beyond that, I think there is probably still
> we don't.

Heh. Found this just yesterday:

"Even when he introduces someone else’s short story, he creates mystery ? 
I’ve been trying for years to understand his hints as to the true meaning of 
Avram Davidson’s ?Polly Charms, the Sleeping Woman, a tale that’s oblique 
enough in itself."

http://crookedtimber.org/2004/06/15/gene-wolfe-steals-my-fudgsicle/

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 08 Dec 2010 21:37:23 +0000

But let's not confuse vines with lianas!

--- On Wed, 12/8/10, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

From: Andrew Mason <andrew.mason53 at googlemail.com>
Subject: (urth) Dionysus
To: urth at lists.urth.net
Date: Wednesday, December 8, 2010, 2:47 PM

Jsmes Wynn wrote: .

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101208/17d163e6/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 08 Dec 2010 23:34:39 +0000

>> James Wynn wrote:
>> Dionysus is called the God of Vine, literally. I know of no place where he is called the God of the Grape Vine.
> Andrew Mason-

So...we agree that he's is the god of the "vine", not just grape vines.
I do not believe specific species of vines mattered to Wolfe for this 
association one little bit. Dionysus was the God of the Vine.  Inhumi 
were, are, or become vines on Blue as well as Green in some way no one 
but Wolfe seems to understand. Done. When the Sileni drank wine they 
believed they were possessed by a spirit of that wine. When inhuma drink 
blood their children are possessed by the spirit of the person who gave 
the blood. The word inhuma comes from a word association between the 
bird and the designations for Dionysus. Quetzal performs many of the 
deeds from Dionysus's life.

The Outsider is associated with Dionysus in the novel. Silk is 
associated both with Dionysus (since it is said by some that the "son of 
Thyone" is the son of Pas), and he is associated with followers of 
Dionysus (multiple instances).

I'm glad we cleared that up.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 08 Dec 2010 23:41:11 +0000

What about his association with a certain Rush album from the 1970s?

Is Wolfe a Rush fan?

I think we need to explore all possible angles.

On 12/8/2010 6:34 PM, James Wynn wrote:
>
>>> James Wynn wrote:
>>> Dionysus is called the God of Vine, literally. I know of no place 
>>> where he is called the God of the Grape Vine.
>> Andrew Mason-
> believed they were possessed by a spirit of that wine. When inhuma 
> drink blood their children are possessed by the spirit of the person 
> who gave the blood. The word inhuma comes from a word association 
> between the bird and the designations for Dionysus. Quetzal performs 
> many of the deeds from Dionysus's life.
>
> associated both with Dionysus (since it is said by some that the "son 
> of Thyone" is the son of Pas), and he is associated with followers of 
> Virus Database (VPS): 101208-1, 12/08/2010
> Tested on: 12/8/2010 6:34:59 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101208-1, 12/08/2010
Tested on: 12/8/2010 6:41:11 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Thu, 09 Dec 2010 00:36:43 +0000

Wolfe a Rush fan??????That's the funniest thing I've heard all day!!!!!

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Wed, 12/8/10, David Stockhoff <dstockhoff at verizon.net> wrote:

From: David Stockhoff <dstockhoff at verizon.net>
Subject: Re: (urth) Dionysus
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 8, 2010, 3:41 PM

Is Wolfe a Rush fan?

On 12/8/2010 6:34 PM, James Wynn wrote:
> I do not believe specific species of vines mattered to Wolfe for this association one little bit. Dionysus was the God of the Vine. Inhumi were, are, or become vines on Blue as well as Green in some way no one but Wolfe seems to understand. Done. When the Sileni drank wine they believed they were possessed by a spirit of that wine. When inhuma drink blood their children are possessed by the spirit of the person who gave the blood. The word inhuma comes from a word association between the bird and the designations for Dionysus. Quetzal performs many of the deeds from Dionysus's life.
> 
> The Outsider is associated with Dionysus in the novel. Silk is associated both with Dionysus (since it is said by some that the "son of Thyone" is the son of Pas), and he is associated with followers of Dionysus (multiple instances).
> 

---

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101208/972de5ef/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 09 Dec 2010 00:59:18 +0000

>Andrew Mason: But once ideas have been put out in public, they are a legitimate subject of  
>argument. You may not find criticism of your ideas helpful, if they efectively solve, for 
>you, the problems you find troubling, but you aren't the only audience for my responses.
 
Andrew I can't remember a problem I've had with your responses to my posts. You've always seemed
respectful and constructive. Still, your thoughtful post deserves an honest answer so I will do
my best, though you might not like it.
 
Some Wolfe readers may resrict themselves to interpreting the meaning from  the literal text only.
I recently made a post suggesting there are multiple other levels of meaning to be gleaned for a
full understanding. 
 
I think this principle applies to what goes on in the Board as well. Some may feel they are pure
intellectual spirits here, driven solely by cerebral processes. I think much is missed by ignoring
the other brain pathways, the limbic system re-routes, the spurts of testosterone, cortisol and 
epinephrine which drive the thought and steer the words. Sure there is an intellectual level, but
below that a level of ethnicity, nationality and faith, below that are levels of gender and humanity 
and an animal level below that.
 
Does gender sound out of place? Interesting anecdote: in my first month on this board I posted something
which inadvertantly caused many to assume I was female. The change in tone and response and interest to
my posts was quite striking. As was the reversal when I made the correction.
 
Let's consider the animal level and the species of hyenas, vultures and inhumi. They all perform important 
functions in their ecosystems despite what we may think of them. It is in their nature to act as they do 
and we can't expect them to change that. But consider the different behavioral responses we can get by 
presenting vultures and hyenas with 1. a wounded bunny  2. a fierce lion 3. another hyena or vulture. 
Inhumi too provide varied responses based on the nature of their victim. Thus behavior can be shaped by
the stimuli provided.
 
Andrew I think if you, and others reading this, think about it a little you can pretty much figure out my
purpose and goals for contributing to this forum. A more interesting question is- am I accomplishing these
goal? I think you can guess the answer.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 09 Dec 2010 01:37:33 +0000

Because you are a servant of Erebus?

Seriously, while your points are well taken, I have always thought I 
have observed another dynamic in operation.

There are several personality type systems in vogue, such as 
Myers-Briggs. In that system, there are Ps and Js. Briefly:

---Ps tend to seek to increase options and can analyze forever.

---Js tend to seek to decrease options and move on.

I myself tend to be balanced between these extremes. But my point is 
that true Ps and Js drive each other nuts.

I think we have a P and a few Js on this board. ;)

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101208-1, 12/08/2010
Tested on: 12/8/2010 8:37:33 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 09 Dec 2010 02:48:45 +0000

> ---Js tend to seek to decrease options and move on. 

This is actually pretty perceptive (no pun intended), although it isn't 
the *quite* the way I learned it. The Myers-Briggs website puts it this way:

"...when it comes to dealing with the outer world, people who tend to 
focus on making decisions have a preference for Judging *because they 
tend to like things decided*. People who tend to focus on taking in 
information prefer Perceiving *because they stay open to a final 
decision in order to get more information*."
http://www.myersbriggs.org/my-mbti-personality-type/mbti-basics/judging-or-perceiving.asp

I haven't really noted a war between these personality types. Perceivers 
want a decider as long  as as much time as possible was made available 
for investigation. But I can see that Judgers would be distressed by an 
environment where investigation is inevitably open ended, where all the 
answers might never be nailed down.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101208/f2b1229d/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 09 Dec 2010 09:41:57 +0000

>David Stockhoff- Because you are a servant of Erebus?

Heh, I think you sell me short! Why not Erebus/Abaia himself? I may be a diabolical,manipulative 
monstrosity who breaks off little pieces of himself  in the form of internet posts to serve as agents
for my nefarious purposes, but at least I'm honest about it ;-).
 
Seriously, though, I like this listserve, though I have tended to participate in flurries and spurts
over the past 6 years. Despite (or perhaps partly because of?) its archaic format I wouldn't want to
see it fade away. I actually feel a bit bad that some of the quieter members get their email boxes so 
cluttered sometimes but it seems like a better alternative than the long periods of stasis I sometimes 
see.

>Why, Lee, I've never seen you summarize your [Father Inire] theory so succinctly and directly! ;)
 
Heh, well I try. You have to remember I have various Severians and Tzadkiels working to thwart my goals.
(but which are the oblivious, lovable heroes and which are the Angels of Judgement.....?)
 
That recently posted portion of my theory may be the core.  It is harder to dismiss as as it draws almost 
entirely from the literal text. The other portions draw from the levels of religious, mythological and 
autobiographical subtexts, which are invisible to some and elusive to most all. 
 
David, you invoked the principle of "book as universe; author as god" principle. Have you considered that
Gene WOlfe writes consciously in this format but, given his religious leanings, prefers the variant of:
"book as universe; author as devil/demiurge"?  Obviously I do.  Consider Weer........

Speaking of Judgement, I absolutely agree with your Meyers-Briggs assessment of this Board. I haven't been 
tested for a while but when I was younger I was an INTP with the strongest leanings toward N and P. Am I 
intuitive? My theory does continue to evolve.
 
>David- It's true that demons, broadly speaking, are generally able to shift shapes, but to say that all aliens 
are shapeshifters.....

>...And he [Father Inire] is not a shapeshifter.
 
Shapeshifting in BotNS seems to be a sticking point for many. Perhaps because, while it is easy to swallow in 
Mythology and Fantasy we expect more from SF in the form of hard science to back the fantasy up. Actually I think 
Gene Wolfe created Tzakiel and the sponge-analogy and the Inhumi especially with those in mind. We get a good look 
at an inhumu with Krait in the pit. We are shown his claws and told his appearance as a human is accomplised in part
by physical flexibility and in part by unspecified powers of illusion.
 
In these examples, I think I see a plea from Gene Wolfe for us to be more open to the presence of shapeshifting in 
certain of  his characters, perhaps Father Inire, trusting that he could provide a more science-based explanation 
if pressed.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 09 Dec 2010 12:23:16 +0000

That is an excellent variation on a theme. Certainly the author is even 
more like a demiurge.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101209-0, 12/09/2010
Tested on: 12/9/2010 7:23:17 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 09 Dec 2010 17:18:53 +0000

It's a few years since I tested myself - I came out INTJ, but my J answers did not exceed the Ps by all *that* great a proportion!

Maybe there is something in David's P vs J characterisation.  But my issue is not with things being left open-ended (in fact I believe nany mysteries in Wolfe's books probably have no humanly accessible solution), nor is it with the exploration of possibilities.

It is not that I want to rush to a decision.  What distresses me are endlessly proliferating trees of association and conjecture that seem to have as many negative correlations as positive with the works they are allegedly based on. I is not because I lack imagination that I find these distressing - it is because I have enough imagination that I recognise that there are infinitely many such trees of association possible, and if no invalidation is deemed permissible, how are we to distinguish useful trees from random ones? 

So I pull hard on the trunk to check it is securely rooted, and shake the branches to make sure they are strong and the leaves do not fall out.  I'm not out to kill the trees; I assume any tree worth considering is strong enough to stand up to this treatment.  

My actions may be distressing to the gardeners.  All I can say is that my ultimate goal is the same as theirs - to produce good wood.

- Gerry Quinn

  ----- Original Message ----- 
  From: James Wynn 
  To: The Urth Mailing List 
  Sent: Thursday, December 09, 2010 2:48 AM
  Subject: Re: (urth) Dionysus

  This is actually pretty perceptive (no pun intended), although it isn't the *quite* the way I learned it. The Myers-Briggs website puts it this way:

  "...when it comes to dealing with the outer world, people who tend to focus on making decisions have a preference for Judging because they tend to like things decided. People who tend to focus on taking in information prefer Perceiving because they stay open to a final decision in order to get more information."
  http://www.myersbriggs.org/my-mbti-personality-type/mbti-basics/judging-or-perceiving.asp

  I haven't really noted a war between these personality types. Perceivers want a decider as long  as as much time as possible was made available for investigation. But I can see that Judgers would be distressed by an environment where investigation is inevitably open ended, where all the answers might never be nailed down.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/36588b73/attachment-0001.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 09 Dec 2010 17:26:24 +0000

> Lee Berman wrote:

> my best, though you might not like it.

OK, no problem, then. You seemed to be concerned about anyone who
criticised your ideas without immediately producing better ideas -
which I certainly haven't been doing, in general. (I produced a
_possibly_ better idea about the monkey-like characters, but I don't
believe it myself.)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 09 Dec 2010 17:46:34 +0000

> association one little bit.

I find that most improbable. The title 'god of the vine' is a
translation of Greek and Latin phrases which referred to the grape
vine. Dionysus was the god of wine and of grapes and so of the plant
from which they come, the vine, in the historic sense of that term. He
is not the god of climbing plants generally. (There seems to be a
difference between British and American usage here. To me, 'vine'
primarily means grape vine, and can by extension mean other plants
that resemble it. I get the sense that to Americans it just means
climbing plant, without grapes having any special precedence.
According to the OED the wider sense is first attested in 1563, but
doesn't become widespread until the 18th century, and is then
distinctively American. )

He is also associated with ivy. I wouldn't say he was the god of ivy -
that would be like calling Hermes the god of winged sandals - but it
is one of his symbols. So an imaginative writer might use climbing
plants more generally as a symbol of him. But I don't see that as a
foregone conclusion, just because of the word 'vine'.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 09 Dec 2010 17:49:06 +0000

> cluttered sometimes but it seems like a better alternative than the long periods of stasis I sometimes 

What about migrating this list into a message board forum?
This format is so archaic and difficult. 
With a forum, if you don't want to check in, you don't get four thousand emails to deal with.
When you check back in, discussions are very discoverable and linear.  Trying to go back and follow any thread on this list is a chore to say the least.

That GeneWolfebookclub forum was cool. I dropped off due to life, but I liked it.  Anyone on the fence about this should check it out. Since it was a book club read-through, I couldn't dig in the way you can here.  Taking the Urth List into an Urth Forum would be awesome.  It could't be that hard to set up, could it?  Who is game?

~Witz

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 09 Dec 2010 17:50:42 +0000

On Thu, Dec 9, 2010 at 9:46 AM, Andrew Mason
> distinctively American. )

But do recall, please, that Wolfe is an American writer. (I almost
wrote "an _essentially_ American writer," but realized that, while
that is my impression, I have no real data to back it up.) As such, he
might be expected to use "vine" in the American sense.

Against this, of course, is the fact that he is steeped in the Classics.

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 09 Dec 2010 18:16:21 +0000

> When you check back in, discussions are very discoverable and linear.
> Trying to go back and follow any thread on this list is a chore to say the
> least.

This list uses Mailman software, which allows people to set their accounts
to "no mail" and follow the threads via the web interface if they like.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 09 Dec 2010 18:21:35 +0000

> to "no mail" and follow the threads via the web interface if they like.

How does ne set that?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 09 Dec 2010 18:34:28 +0000

> This format is so archaic and difficult.

That seems to be a matter of deeply held opinion. Do not disturb.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 09 Dec 2010 18:56:11 +0000

>Dan'l D. Oakes: But do recall, please, that Wolfe is an American writer. (I almost wrote 
>"an _essentially_ American writer," but realized that, while that is my impression, I have 
>no real data to back it up.) As such, he might be expected to use "vine" in the American sense.

Almost identical to what I would respond. As a purely anecdotal bit of data, I'll report that
the geography of my childhood and adulthood life is quite similar to Gene Wolfe's so it is
possible that he and I are very close in regional American dialect of English. If you said the
word "vine" to me, my first two thoughts would be of the brown snakey things seen on treks 
through our wooded areas and the things that Tarzan swung on. I've even had grapes growing in
my backyard at times but I think there of "grape arbors" not vines.
 
If pressed for further associations I would mention Hollywood and Vine and several other city's
Vine St. I'm familiar with. To get me to think of the wine fruit you'd probably have to press (heh) even
further and actually say "grapevine". 
 
And I say all this realizing that just minutes ago (really) I listened to the song, "I Heard it Through the Grapevine" (Gladys Knight+Pips version). That song and usage, of course, has nothing to do with fruit or wine.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 09 Dec 2010 18:58:14 +0000

Just what I was thinking. And these vines are on another planet and seem to be parasitic---regardless, they are not and cannot be of the grape family, nor ivy, nor any other we know. It seems unfair to hold their fundamental nongrapiness against them.
A science fiction writer who luvs him some classical references needs a little leeway. Is a manned rocket not also a chariot of fire?

--- On Thu, 12/9/10, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Dionysus
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, December 9, 2010, 12:50 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/1c324dae/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 09 Dec 2010 19:01:46 +0000

>Jeff Wilson: This list uses Mailman software, which allows people to set their accounts
 
I didn't know how to do that so I once set my account to block the emails and it ended up
knocking me off the list. So now I just keep a dummy email account and let them pile up
there withot reading them. Yeah, the web interface isn't bad for keeping track of threads. 
You can sort by Thread, Subject or Author, month by month.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 09 Dec 2010 19:07:30 +0000

> You can sort by Thread, Subject or Author, month by month.

Me too. Hence 4000 unread messages now in my daily backup. :)

The web interface is ok, but you have to jump out of it if you want to post.
Plus, with a forum you can subscribe to notifications. If you ask a question, you can set it so that you don't miss an answer someone provides maybe two years later.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 09 Dec 2010 19:09:31 +0000

Andrew Mason wrote (09-12-2010 17:46):

> plants more generally as a symbol of him.

But not here, I think. The fact that [grape]vine and ivy were always kept 
separate as associates of Dyonisus is enough for someone like Wolfe, 
american or not, not to abstract them into 'climbing plants'.

However, given precedent and the way Wolfe toys with the transmission of 
lore, I think a case may be made either way in what regards 'vine'. Not 
necessairly very convincingly on the non-grapy side, but strong enough.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 09 Dec 2010 19:10:14 +0000

> Trying to go back and follow any thread on this list is a chore to say the 

I quite like lists - they may be old-fashioned but in some respects they are 
more convenient than forums, which involve logging in and may still forget 
what posts you have read.

I also suspect lists create more activity.

Did you know you can access the threads at 
http://lists.urth.net/listinfo.cgi/urth-urth.net ?  That can be useful for 
looking at older threads.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 09 Dec 2010 19:24:42 +0000

> my backyard at times but I think there of "grape arbors" not vines.

So Wolfe, so familiar with every obscure god or South American jungle bird, 
remains uniquely provincial when it comes to the meaning of 'vine'?  But 
surely, someone who knew that Dionysius was associated with wine would, if 
he heard of an association also with vines, draw the obvious conclusion that 
this means grape vines?

I think the association by way of ivy is stronge, if one feels the need to 
make such a association..

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 09 Dec 2010 20:04:55 +0000

> might be expected to use "vine" in the American sense.

Oh, of course. But the question here is not how he understands 'vine'
in isolation, but how he understands 'Dionysus, god of the vine'. He
presumably knows enough about the history of the matter to realise
that this is specifically the grape vine.

(Tangent: I do in fact notice occasional British-seeming things
turning up in Wolfe's work. One that I can recall is in 'The Story of
the Student and his Son'. That story turns on a pun between 'thesis'
and 'Theseus'. But the student is clearly a doctoral student, given
the length of time he is taking over it, and Americans normally speak
of doctoral dissertations, not theses. There are other examples which
I can't recall right now.)

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 09 Dec 2010 20:31:23 +0000

> is not the god of climbing plants generally. [snip]

You know, these objections *might* possibly carry more weight with me if 
BEFORE I read The Book of the Short Sun, I had NOT noted that Quetzal 
tracked nicely with Dionysus and argued that the word "inhuma" was 
probably chosen for the semantical association between the bird called 
variously  "inhuma", "unicorn bird", and "horned screamer" with the 
horned god known as the Screamer.

As it is, I then took up the Book of the Short Sun and discovered that 
inhumi are associated with vines and they are possessed by a spirit when 
they feed on blood and the text is packed with overt Dionysian 
references. So, frankly, balking at "gosh, you know those lianas are not 
really *grape* vines, you know" is sorta silly. Especially since "liana" 
is a term that can be applied to ANY climbing plant including grape 
vines. *It's called an allusion. Human's are the grapes of this Dionysus.*

An alzabo is really a hyena, but that didn't stop Wolfe from borrowing 
the name from animal said to dig up graves and sob with a human-like 
voice. It's like complaining that Pas was "killed" by the other gods 
while Zeus was only bound to a chair. So what?

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/abaeaefe/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 09 Dec 2010 20:36:46 +0000

>Gerry Quinn: So Wolfe, so familiar with every obscure god or South American jungle bird, remains 
>uniquely provincial when it comes to the meaning of 'vine'?  But surely, someone who knew that 
>Dionysius was associated with wine would, if he heard of an association also with vines, draw the 
>obvious conclusion that this means grape vines? I think the association by way of ivy is stronge, 
>if one feels the need to make such a association..

Gerry, again I think in your rush to convert interpretation of Gene Wolfe to mathematical principles
you are missing the point. We are talking about the thought processes of an author as he creates
a story. The commutative property of addition does not always work for understanding the human brain.
Ordering and sequence matter (thus Tzadkiel-shapechange equals Inire-shapechange is a backwards 
"argument" and of course leads to a silly conclusion nobody would make).
 
If, as I think James was trying to suggest, Gene Wolfe had an idea for creating parasitic plant creatures
which were thematically related to Dionysus, vines would be a meaningful choice as a connecting
concept. The thought process could be Dionysus-> God of Vines-> Inhumi-plants. If Wolfe were American.
 
If Wolfe was British or some other non-American speaker of English I could understand your objection
to James' suggestion. Perhaps a British mind would first associate the word "liana" when thinking of 
parasitic jungle plants making a backward connection to Dionysus a bit ridiculous (god of lianas? feh!).
 
Ivy is a possible alternate thought pathway from Dionysus to parsitic vines. Perhaps British english
speakers associate ivy with parasitism more than we American? Notice I am asking, with a sincere 
interest in the answer. Can anyone here speak on this? I think we Americans are most likely to associate
ivy with Harvard and other hallowed halls and walls. 
 
I would like to ask if there any Americans here who cannot see the connection of vines to tree parasites 
as a primary association?

Gerry your position seems to be: 
 
"Gene Wolfe is a worldly, educated, highly intelligent man. Therefore his thinking must be the same as mine. 
Since I need grapes to connect Dionysus and vines so must Gene Wolfe. We can throw out seven decades of him 
living in the USA, interacting with Americans, speaking American english and being exposed to American media as 
unimportant to his writing. If I, Gerry Quinn, think something, it pretty much has to be right. There is no 
point in listening to what Americans think about this. Why do they matter?."
 
In a way I understand. There are no cultural differences in math.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 09 Dec 2010 20:37:13 +0000

> I can't recall right now.)

I don't know about this. A thesis is usually a written paper arguing a 
point, not a person fighting Ogres.

I apologize without regret for the snark, Andrew, but this makes it 
clear that you can grasp the principle that I'm getting at.

To tell the truth, I've heard both in the US. I think, actually, thesis 
is an older term in the US that Wolfe is probably more familiar with.

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 09 Dec 2010 20:47:59 +0000

On Thu, Dec 9, 2010 at 12:37 PM, James Wynn <crushtv at gmail.com> wrote:

> To tell the truth, I've heard both in the US. I think, actually, thesis is
> an older term in the US that Wolfe is probably more familiar with.

Certainly in the '60s and '70s my mother talked about working on her
"doctor's thesis."

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 09 Dec 2010 20:49:43 +0000

>Andrew Mason: (Tangent: I do in fact notice occasional British-seeming things
>of doctoral dissertations, not theses.

FWIW- Having come from American academia I'll tesify that in my experience thesis
and dissertation can be used somewhat interchangeably, especially informally. It is a pain
to say "dissertation" all the time when talking to your friends. Sometimes dissertation is
used to refer to the actual piece of work while thesis might refer to its topic.

Formally, the word, "dissertation" is most likely to be used for the Ph.D. paper while 
"thesis" is most common for the final Masters project. That's my experience.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 09 Dec 2010 21:17:42 +0000

> "argument" and of course leads to a silly conclusion nobody would make).

I am not trying to convert anything to mathematical principles.  I point out 
that everybody knows grapes grow on vines, and that Dionysius was associated 
with grapes (via wine).  Consequently there's an obvious association with 
grape vines.  Surely nobody, knowing this, would take a reference to 
Dionysius as 'god of vines' to mean something other than grape vines, 
without exploring whether the simple interpretation of grape vines was not 
in fact the correct one?  Especially an author as careful as Wolfe.

> ridiculous (god of lianas? feh!).

Well, that *is* the connection being made, isn't it?

> In a way I understand. There are no cultural differences in math.

This is not at all my position and I think you know it.

I thought the claim was that Dionysius is sometimes called 'god of vines', 
and Wolfe, being American, might have interpreted this to mean lianas rather 
than grape vines?  As I said, it seems unlikely to me.

 - Gerry

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 09 Dec 2010 21:36:35 +0000

On 12/9/2010 1:07 PM, Son of Witz wrote:
> On Dec 9, 2010, at 11:01 AM, Lee Berman<severiansola at hotmail.com>  wrote:
>
>>
>>

However, recent popular web forums are notorious for letting you miss 
postings that you *haven't* been party to.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 09 Dec 2010 21:39:23 +0000

James Wynn wrote:

>>> So...>>>>> Andrew Mason-
> tracked nicely with Dionysus

Objections to what? I'm not objecting to the idea that inhumi are
connected with Dionysus. I was only questioning your specific
statement that 'we agree that he's is the god of the "vine", not just
grape vines.I do not believe specific species of vines mattered to
Wolfe for this association one little bit'. That sounded as though you
thought Dionysus was traditionally venerated as the god of climbing
plants generally, and that Wolfe understood things this way, and it
did not occur to him that 'god of the vine' has anything specific to
do with grapes. I think Gerry read you that way as well. If you did
not mean this, I apologise.

I am sure Wolfe knows that this traditional title of Dionysus does
have to do with grapes. This, obviously, does not limit what he does
with the idea. A writer who can leap from 'thesis' to 'Theseus' and
from 'Minotaur' to 'Monitor' can certainly leap from one sense of
'vine' to another.

> "thesis" is most common for the final Masters project. That's my experience.

Yes, that's what I had in mind. In Britain it's the other way round. I
have heard Americans saying 'Oh, you don't mean a dissertation, you
mean a thesis' or vice versa often enough to assume this was
universal. But thanks, it's good to know in fact usage can be more
flexible.

Gerry Quinn wrote:

>> I thought the claim was that Dionysius

Nitpick: Dionysus. 'Dionysius' is a human name, one of whose bearers
was a Christian saint.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 09 Dec 2010 21:39:38 +0000

On 12/9/2010 1:10 PM, Gerry Quinn wrote:
> From: "Son of Witz" <Sonofwitz at butcherbaker.org>
>> Trying to go back and follow any thread on this list is a chore to say
>> the least.
>
> I quite like lists - they may be old-fashioned but in some respects they
> are more convenient than forums, which involve logging in and may still
> forget what posts you have read.
>
> http://lists.urth.net/listinfo.cgi/urth-urth.net ? That can be useful
> for looking at older threads.

This was the sekrit answer to my riddle for how the energy creature 
could see what I had written after he deleted it; "five kilometers from 
my foot" means it was five clicks away from the link in the footer at 
the bottom of my (and all the other) list messages.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 09 Dec 2010 22:05:14 +0000

On 12/9/2010 3:39 PM, Andrew Mason wrote:
>> ed nicely with Dionysus

What I meant was that *for purposes of literary allusion*, all that 
mattered to Wolfe is that Dionysus is called "the god of the vine". Yet, 
the term "liana" was still deftly chosen because could very well be used 
to refer to grape vines as it is not a grouping but a description of the 
way a plant grows. Obviously, Wolfe knows and cares that Dionysus is the 
god of the grape vine, because for the inhumi, their wine is blood. I 
thought I'd made that clear, but I guess not.

Looking back at Gerry's original objection I would be very surprised 
that that is what he is getting at. In his 12/7 post that started all 
this he responded thus:

Me: "Additionally, I have argued that the very word "inhuma" was chosen 
for its association with Dionysus, the god of the vine. There are 
undeniable, although unexplained, associations between the inhumi and 
vines."

Gerry: "If the inhumi are associated with vines, those are the lianas on 
Green, which as far as I know do not yield grapes."

Well, so what? Yet, it seemed to make a great difference to Gerry. I 
supposed the lianas would have to have fat purple humans growing from 
them for it to be a valid literary allusion for him. But, you might be 
right. It could be a big misunderstanding.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/62da1075/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 09 Dec 2010 22:11:48 +0000

>Gerry Quinn- I thought the claim was that Dionysius is sometimes called 'god of vines', 
>and Wolfe, being American, might have interpreted this to mean lianas rather >
 
No, you have interpreted incorrectly but I don't think it is your fault. I will try my best
to explain. 
 
1. Liana is not a word most Americans are familiar with. When we want to talk about lianas we 
would normally say "vines". Uneducated Americans may not ever have heard of the word liana.
Forgive me for speaking for others when I say NOBODY here thinks Gene Wolfe is uneducated 
or is unfamiliar with the word liana. But it is our secondary word for that object. Vine
is primary.
 
2. The suggestion is that Gene Wolfe, in associating Dionysus with parasitic lianas, is not
misinterpreting but engaging in word play as he often does. Nobody here thinks Gene Wolfe
is confused as to the meanings of "Theseus" and "thesis" but some think he is engaging in
word play there. Nor do we think Gene Wolfe is a dunce who thinks the mother of Romulus and 
Remus, Rhea Silvia, was named for a Bird Of The Woods. Word play again.

3. If you are not American it is understandable that you might not understand this particular 
example of word play involving Dionysus, vines and lianas. But I get it. Other Americans get it.
If you don't, you have the choice of being open to learning something new or assuming that your
view must be correct and others are likely wrong. I am interested in which path you will choose.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 09 Dec 2010 22:53:08 +0000

> Remus, Rhea Silvia, was named for a Bird Of The Woods. Word play again.

I think this would be a somewhat obscure word-game.  To get it one would 
have to identify Dionysus as the son of Thyone, and then *misread* his 
association with vines - in other words, see him called 'god of vines' and 
not realise that this meant grape vines.  Is this word-play supposed to be 
just a joke, or something useful to understanding the story?

Analogously, one might imagine a story by an English writer which refers 
obliquely but specifically to Batman, but in which a clue to the unstated 
meaning of the story is the concept of a hero who hits criminals with a 
cricket bat.

One cannot account for the thought processes inspiring an author, but these 
would seem strange ways in which to present clues to readers.

It is not important anyway.  If someone wants to believe the key to the 
Short Sun books is that the Outsider is the god of the inhumi (well he is, I 
suppose, but only in the sense of being the god of everyone), they will find 
a way to support it, with or without this line of argument.

> view must be correct and others are likely wrong. I am interested in which 

I understand it.  I still don't think it's very likely, for the reasons 
stated above.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 09 Dec 2010 23:08:52 +0000

> I think this would be a somewhat obscure word-game.  To get it one 
> would have to identify Dionysus as the son of Thyone, 

There's a real leap. That's about as obscure as identifying Cain and 
Able as the children of Eve. Or Mary as the mother of Jesus. Or Romulus 
as the child of Rhea Silvia.

> and then *misread* his association with vines - in other words, see 
> him called 'god of vines' and not realise that this meant grape vines.

Umm....I can't imagine why anyone would be expected to miss that 
association since the inhumi feed on the red, red wine of the human 
body. I guess unless the lianas (grape vines ARE lianas, btw) had humans 
growing on them and the inhuma extracted the blood by mashing the people 
with their feet, this would be just too hard an allusion for anyone to 
pick up on.

> Is this word-play supposed to be just a joke, or something useful to 
> understanding the story?

Funny this should be asked. When I claim the word play surrounding the 
Story of Frog has something to do with understanding the Book of the New 
Sun, people accuse me of building castles in the sky.

I'm going to quit now, because if I say anything more it would be really 
uncharitable.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 10 Dec 2010 00:16:17 +0000

>> have to identify Dionysus as the son of Thyone,
>
> There's a real leap. That's about as obscure as identifying Cain and Able 
> as the children of Eve. Or Mary as the mother of Jesus. Or Romulus as the 
> child of Rhea Silvia.
>
>> and then *misread* his association with vines - in other words, see him 
>> called 'god of vines' and not realise that this meant grape vines.
>
> association since the inhumi feed on the red, red wine of the human body. 
> I guess unless the lianas (grape vines ARE lianas, btw) had humans growing 
> on them and the inhuma extracted the blood by mashing the people with 
> their feet, this would be just too hard an allusion for anyone to pick up 
> on.

Note that I was answering Lee, who seemed to be saying that this *was* an 
American misreading.of the 'god of vines' concept.  You seem to be saying 
the opposite.

Also, wouldn't your analogy above (the inhumi feeding on human blood, 
represented as wine) mean that it is the humans who are represented by the 
lianas, not the inhumi?

Lee seemed to be saying that Wolfe took Dionysus to be the god of vines and 
thus by wordplay to parasitic plants, with the parasitism of lianas being 
the connection to inhumi.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 01:55:47 +0000

Allusion.

An *allusion* is a figure of speech that makes a reference to, or 
representation of, a place, event, literary work, myth 
<http://en.wikipedia.org/wiki/Mythology>, or work of art, either 
directly or by implication. M. H. Abrams defined allusion as "a brief 
reference, explicit or indirect, to a person, place or event, or to 
another literary work or passage".^[1] 
<http://en.wikipedia.org/wiki/Allusion#cite_note-0> It is left to the 
reader or hearer to make the connection (Fowler); where the connection 
is detailed in depth by the author, it is preferable to call it "a 
reference <http://en.wikipedia.org/wiki/Reference>".

The god is present when humans take the blood of grapes into their 
bodies. James is right---there is no leap whatsoever. only a bit of a 
twist, an unexpected rotation in space that makes two cults seem to 
align for just a moment.

On 12/9/2010 7:16 PM, Gerry Quinn wrote:
>> Able as the children of Eve. Or Mary as the mother of Jesus. Or 
>> Romulus as the child of Rhea Silvia.
>>
>> body. I guess unless the lianas (grape vines ARE lianas, btw) had 
>> humans growing on them and the inhuma extracted the blood by mashing 
>> the people with their feet, this would be just too hard an allusion 
>> for anyone to pick up on.
>
> Note that I was answering Lee, who seemed to be saying that this *was* 
> an American misreading.of the 'god of vines' concept.  You seem to be 
> saying the opposite.
>
> represented as wine) mean that it is the humans who are represented by 
> the lianas, not the inhumi?
>
> Lee seemed to be saying that Wolfe took Dionysus to be the god of 
> vines and thus by wordplay to parasitic plants, with the parasitism of 
> lianas being the connection to inhumi.
>
> - Gerry Quinn
>
>
> Tested on: 12/9/2010 8:37:10 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101209-0, 12/09/2010
Tested on: 12/9/2010 8:55:47 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 03:46:13 +0000

Well, that was a fruitful discussion. Heh.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 10 Dec 2010 04:19:52 +0000

> Well, that was a fruitful discussion. Heh.

Sorry. Didn't mean to whine.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 10 Dec 2010 16:51:40 +0000

> Sorry. Didn't mean to whine.

Put a cork in it!

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 16 Dec 2010 14:00:17 +0000

Sorry, I didn't read a lot of the posts about Dionysus, so I may be duplicating 
something someone else said.  But people are saying that the Outsider was the 
son of Thyone, that is, Dionysus.  I read the passage quite differently.  Silk 
says there are two gods whose names are unknown: the son of Thyone and the 
Outsider.  So they're two different gods.  They're mentioned together and have 
anonymity in common, though, so some might draw conclusions from that.

"He [Silk's instructor] also said that Thyone's son was the only god whose name 
we don't know.  It was years before I realized that he'd been wrong.  We speak 
of the Outsider, but it's obvious that 'the Outsider' can't be his name — that 
it's an epithet, a nickname."

http://books.google.com/books?id=-iCIWy8bPccC&pg=PA125#v=onepage&q&f=false

That is, the instructor was wrong because he'd forgotten the /other/ god whose 
name was unknown.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/71770b3f/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 16 Dec 2010 14:09:31 +0000

Is it also possible that this is a nod to the different aspects of the Trinity 
that people have been throwing around? We have two gods whose names are 
forgotten: the Outsider, who might be God the Father. We also have a Son, 
perhaps Christ...but we get that all mixed up with the remnants of Greek myths 
as well because of all the mish-mash that Pas made.

The real point of the passage, though, might not be that we're to divine some 
esoteric relationship between the Greeks and the "real" gods, as has been hashed 
out. Instead, it might just be to suggest that the real gods (i.e., God and 
Christ) have been forgotten -- and not having proper names is primarily a way to 
underline that symbolically.

________________________________
From: Jerry Friedman <jerry_friedman at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thu, December 16, 2010 8:00:17 AM
Subject: (urth) Dionysus and the Outsider

"He [Silk's instructor] also said that Thyone's son was the only god whose name 
we don't know.  It was years before I realized that he'd been wrong.  We speak 
of the Outsider, but it's obvious that 'the  Outsider' can't be his name — that 
it's an epithet, a nickname ."

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/ec544c33/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 14:21:41 +0000

As someone who is weak on the technicalities of the Trinity, I like 
that. Perhaps Dionysus is the eternal spirit of the Son without having 
had material expression, at least not one Silk can name.

Maybe that would mean something more like Outsider = Ghost with the 
unrealized potential of being the Father, but the 
principles/manifestations of Father and Son are latent in the sense that 
they exist outside of time as well as in at least one other universe, 
but not here in Silk's. Of course, there are practical reasons for Wolfe 
to go easy on the Trinity nomenclature, so there may be no need to parse 
it too closely.

On 12/16/2010 9:09 AM, Craig Brewer wrote:
> Is it also possible that this is a nod to the different aspects of the 
> Trinity that people have been throwing around? We have two gods whose 
> names are forgotten: the Outsider, who might be God the Father. We 
> also have a Son, perhaps Christ...but we get that all mixed up with 
> the remnants of Greek myths as well because of all the mish-mash that 
> Pas made.
>
> The real point of the passage, though, might not be that we're to 
> divine some esoteric relationship between the Greeks and the "real" 
> gods, as has been hashed out. Instead, it might just be to suggest 
> that the real gods (i.e., God and Christ) have been forgotten -- and 
> not having proper names is primarily a way to underline that symbolically.
>
>
> ------------------------------------------------------------------------
> *From:* Jerry Friedman <jerry_friedman at yahoo.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Thu, December 16, 2010 8:00:17 AM
> *Subject:* (urth) Dionysus and the Outsider
>
> Sorry, I didn't read a lot of the posts about Dionysus, so I may be 
> duplicating something someone else said.  But people are saying that 
> the Outsider was the son of Thyone, that is, Dionysus.  I read the 
> passage quite differently.  Silk says there are two gods whose names 
> are unknown: the son of Thyone and the Outsider.  So they're two 
> different gods.  They're mentioned together and have anonymity in 
> common, though, so some might draw conclusions from that.
>
> "He [Silk's instructor] also said that Thyone's son was the only god 
> whose name we don't know.  It was years before I realized that he'd 
> been wrong.  We speak of the Outsider//, but it's obvious that 'the 
> Outsider//' can't be his name — that it's an epithet, a nickname ."
>
> <http://books.google.com/books?id=-iCIWy8bPccC&pg=PA125#v=onepage&q&f=false>
>
> That is, the instructor was wrong because he'd forgotten the /other/ 
> god whose name was unknown.
>
> Jerry Friedman
>
>
>
>
> Virus Database (VPS): 101216-0, 12/16/2010
> Tested on: 12/16/2010 9:10:37 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 9:21:41 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 16 Dec 2010 14:25:18 +0000

Craig Brewer wrote (16-12-2010 14:09):
> names are forgotten: the Outsider, who might be God the Father. We also
> have a Son, perhaps Christ...but we get that all mixed up with the
> remnants of Greek myths as well because of all the mish-mash that Pas made.

I don't think so, but if it is, then it must be
Al Lah = the Father
Outsider = Holy Ghost
Thyone's son = the Son

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 14:39:04 +0000

>Jerry Friedman-  Sorry, I didn't read a lot of the posts about Dionysus, so I may be duplicating 
>something someone else said.  But people are saying that the Outsider was the son of Thyone, that 
>is, Dionysus.  I read the passage quite differently.  Silk says there are two gods whose names are 
>unknown: the son of Thyone and the Outsider.  So they're two different gods.  They're mentioned 
>together and have anonymity in common, though, so some might draw conclusions from that.
 
I think you are missing something important. The above about the God of Wine and Thyone takes place 
in a theological lesson SilkHorn is giving to Hound. Later, after Hound has had time to mull things 
over, he asks Silk if it wouldn't make sense for the two unnamed gods to be the same entity.  SilkHorn
highly praises Hound's insightfulness and remarks that he may have already told Hound too much.
 
I can't see ANY reason for SilkHorn to worry about giving away too much truth about the gods. On the
other hand I can see this being a great concern for Gene Wolfe and I think it is really he who is 
worried he has given away too much. (Dionysus has certainly been a key that unlocks many doors
in the Sun series for me).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 16 Dec 2010 14:43:07 +0000

Lee Berman wrote (16-12-2010 14:39):
>
>
>> Jerry Friedman-  Sorry, I didn't read a lot of the posts about
>> Dionysus, so I may be duplicating something someone else said.  But
>> people are saying that the Outsider was the son of Thyone, that is,
>> Dionysus.  I read the passage quite differently.  Silk says there are
>> two gods whose names are unknown: the son of Thyone and the Outsider.
>> So they're two different gods.  They're mentioned together and have
> I think you are missing something important. The above about the God of
> Wine and Thyone takes place in a theological lesson SilkHorn is giving to
> Hound. Later, after Hound has had time to mull things over, he asks Silk
> if it wouldn't make sense for the two unnamed gods to be the same entity.
> SilkHorn highly praises Hound's insightfulness and remarks that he may
> have already told Hound too much.

That DOES fall in line with Craig's trinity idea, doesn't it?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 15:27:01 +0000

>Antonio Pedro Marques- That DOES fall in line with Craig's trinity idea, doesn't it?
 
Like David, I'm not feeling fully keyed in to in depth discussions on the Trinity. But, SilkHorn,
continuing his lesson to HOund, does remark on a confusing scenario in which The Outsider and
Pas are related as Father-Son-Father in some manner.
 
I'll mention that in my research into Dionysus, this Greek god does match very well with the
Outsider in that he is seen as one of the ancient chaotic gods who just couldn't quite be
tied up or pinned under a rock or relegated to a constellation. So he was reborn- conceived 
as a product of a Zeus- Semele/Thyone mating and conception but upon her death during pregnancy
he was actually gestated and born directly from Zeus' leg or something eventually becoming an 
Olympian. 
 
So, Dionysus'essence was composed of ancient god (Holy Spirit?), Zeus (Father?) and human (Son?).
 
[anthropologically, I have to tie the ancient nature gods with primitive hunter-gathering Greeks, 
the big ugly Titans with warlike Barbarian Greeks and the petty, pretty Olympians with the civilized
Greeks. Not a surprise that the more civilized Greeks were not willing to just toss aside wine 
and the wild, uninhibited partying associated with it. Thus Dionysus, conflated with Pan, ends up 
outliving all the other Olympians and still remains with us today- see shows like Girls Gone Wild and 
Jersey Shore for a glimpse, heh]

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 15:28:03 +0000

On Dec 16, 2010, at 6:00 AM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> Sorry, I didn't read a lot of the posts about Dionysus, so I may be duplicating something someone else said.  But people are saying that the Outsider was the son of Thyone, that is, Dionysus.  I read the passage quite differently.  Silk says there are two gods whose names are unknown: the son of Thyone and the Outsider.  So they're two different gods.  They're mentioned together and have anonymity in common, though, so some might draw conclusions from that.
> 
> "He [Silk's instructor] also said that Thyone's son was the only god whose name we don't know.  It was years before I realized that he'd been wrong.  We speak of the Outsider, but it's obvious that 'the Outsider' can't be his name — that it's an epithet, a nickname."
> 
> That is, the instructor was wrong because he'd forgotten the /other/ god whose name was unknown.
> 
> Jerry Friedman

Good work Friedman.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/bc0dd177/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 16 Dec 2010 16:04:30 +0000

>Pas are related as Father-Son-Father in some manner.

I don't think you have to get too deep into the theology to make Antonio's/my 
point. If the Outsider is God/Father/HolySpirit/whichever aspect of the "real" 
god (in fact, it fits better that you can't identify The Outsider as Father or 
Holy Spirit with any determinacy -- it's just the REAL god)...AND if the SON of 
Thyone is only important because it's a god that's a SON, then saying they're 
the same God is just suggesting that Silk has intuited something about how, in 
the "real" Christian world, there are different ways of talking about God that 
are actually the same God.

Silk doesn't have to have any inkling of actual trinitarian theology to get that 
general point. And perhaps his worry about having said too much is just his own 
admission of humility in the face of matters about which he doesn't have any 
real clear understanding. He often seems to have intuitions (and leftover ideas 
from his revelation) about the Truth, but it isn't anything he's worked out in 
any sort of systematic way.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 17 Dec 2010 04:39:53 +0000

>>Jerry Friedman-  Sorry, I didn't read a lot of the posts about Dionysus, so I 
<>something someone else said.  But people are saying that the Outsider was the 
son of Thyone, that 

>highly praises Hound's insightfulness and remarks that he may have already told 

You're right, I did miss that, so thanks.

I still think the Outsider is the Christian God and not Dionysus, and I like 
Craig Brewer's suggestions about how Silk's discussion relates to the Trinity.

I'm inclined to agree with those who say Jesus isn't in Briah.  I expect that 
Wolfe isn't violating what Dan'l says is orthodox Catholicism: the Incarnation 
was truly unique.  I'd give better than even money that if he thought about it, 
he'd say this was the last cycle in his fictional plan.  And if I'm wrong, I'd 
give better than even money that if he wrote a story in the universe after ours, 
it wouldn't need an Incarnation but would get by with ours.

 I'd explain the various echoes the way James Wynn would if he were inclined 
that way: echoes of what Wolfe believes happened in our universe.  They don't 
all have to refer to the same person.  After all, the Conciliator has 
resemblances to Jesus, but we know he's not a sinless man who also has a divine 
nature. The same could be true of the man who scourged the merchants in Briah, 
if he was more than a legend.

Anyway, thanks to all for interesting comments, including David Duffy's 
interpretation of the crippled hairless animals.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/1399ce6c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 12:42:32 +0000

I agree, and I think that's a sound point about not repeating the 
Incarnation (which seems to be the term we have adopted and I will try 
to use!).

I think many clues point to an economy of Incarnations, if not a 
parsimony, and if there are those universes that do not experience it 
directly, then there should not be billions that do. There should be one 
only (though I can conceive otherwise), and this should be true on both 
levels (universe and multiverse), which explains why Urth is so central 
to the angel-aliens' concerns even though it probably never the ruled 
the galaxy.

On 12/16/2010 11:39 PM, Jerry Friedman wrote:
>
> I'm inclined to agree with those who say Jesus isn't in Briah.  I 
> expect that Wolfe isn't violating what Dan'l says is orthodox 
> Catholicism: the Incarnation was truly unique.  I'd give better than 
> even money that if he thought about it, he'd say this was the last 
> cycle in his fictional plan.  And if I'm wrong, I'd give better than 
> even money that if he wrote a story in the universe after ours, it 
> wouldn't need an Incarnation but would get by with ours.
>
>  I'd explain the various echoes the way James Wynn would if he were 
> inclined that way: echoes of what Wolfe believes happened in our 
> universe.  They don't all have to refer to the same person.  After 
> all, the Conciliator has resemblances to Jesus, but we know he's not a 
> sinless man who also has a divine nature. The same could be true of 
> the man who scourged the merchants in Briah, if he was more than a legend.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/17/2010 7:42:32 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 15:58:29 +0000

Okay, I just can't ignore commenting.

I don't think Silk is tri-partite in the way James Wynn does, I think the neighbor Horn is a separate body. My timeline is - ?Horn falls in the pit, his genetic material is reassembled and hybridized by the trees that inferentially make up the island and produce neighbor Horn. Somehow, his spirit survives this process but he ultimately dies again, where it is sent to the soon to commit suicide or just suicided?Silk (or so spiritually destroyed that he is no longer really there anymore).

Horn takes over until the very end of OBW (current timeline, not flashbacks) when he sits under a big tree, says goodbye to everybody, and then his spirit flees into Babbie now that he has jump started Silk's soul. This is why instantly the text gets more positive - "I should have said how nice this guy was, I should have said this positive thing, oh yeah, I caught the ball, I won the game." to paraphrase. Clearly Silk here. And the flashbacks get weaker and weaker because Horn just left to go ride Babbie, which is where he is in the scenes on urth when he tries to protect his son and says huh huh huh, trying to get out his name and pointing to his horns or tusks or whatever it is Babbie has. 

Silk from then on is trying to deny he is Silk because he believes he has killed his friend and student Horn and needs to become him, but it is Horn who really does save Silk by getting a download of Silk's personality back into the body and then voluntarily leaving to go ride Babbie, the beast with three horns. This is so clear to me I don't want to argue it with anyone, just throwing it out there again because I feel like the tri-partite discussion of Silkhorn is interesting but in my reading that neighbor Horn never gets inside Silk, instead it is Horn going into Silk's empty body and then re-downloading the copy of Silk into it from mainframe later.

The pit is the crux of what happens to Horn. I think certainly his body dies there, and that the island is inferentially made of huge carnivorous trees that recombine with his genetic material to make neighbor Horn.

Most probably remember my theory that the hybridizing of corn is an important thematic clue to what is going on with the vines and trees - that the mixing of genetic matter of blood with the vines creates inhumi and the mixing of genetic matter with the trees makes neighbors.

One of the big islands on Blue is made up entirely of these enormous trees, and I always got the impression that the pit Horn fell into was the carnivorous maw of such a tree. The neighbors are now in a position to "come visit" because I think Horn has pretty much given them permission to eat people and thus hybridize with them, creating tree/human mixes. Thus, the neighbors woul be people, too, but hybrids through this odd transubstnation (ie - significance to lines like, we are the neighbors, etc.)? Giving the world to humanity be eating all of them. Somewhat sinister, no?

--- On Tue, 12/7/10, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/22946c41/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 20 Dec 2010 16:13:46 +0000

Great!
I like James's Neighborly explanation, but the pit is not explained by it. Why is a pit lying there? Carnivorous plants are a more-than-plausible answer.
And if it makes Horn a potential or partial Christ figure, then so much the better.

--- On Mon, 12/20/10, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) Dionysus
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 20, 2010, 10:58 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/448e7b26/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 16:36:05 +0000

All right, I was just sitting here and suddenly it struck me WHY the alternating chapters are 3rd person in RttW from an interpretive perspective. The narrator of OBW is Silkhorn in my view, with a lot of emphasis placed on Horn's beginning quest for Silk, more than his current situation. Well, he occasionally gets confused because of Silk's memories. However, he says good bye at the end of OBW and Horn leaves, so the narrator of IGJ, with less flashbacks, is Silk in denial, and the narrator of RttW is Silk in increasingly less denial as he gets closer to a home that isn't his. BUT the 3rd person chapters set back on the whorl are in 3rd person because the narrator of IGJ and current timeline RTTW SILK WAS NOT IN HIS BODY for the flashback, that is ONLY Horn, who has left the narrator. So it is thematically in third person. When Pig gets his eye and Silk can go back into his body at the very end, this is the climax of the third person
 sections ie - NOW we have Silkhorn, and Horn's strength gives Silk the will to live, and when he leaves, we only have Silk who was never there for the third person sections of RTTW.

Sweet. It always bugged me why they should be in 3rd person.
Marc

--- On Mon, 12/20/10, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Subject: Re: (urth) Dionysus
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 20, 2010, 8:13 AM

Great!

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/31c0b1de/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 20 Dec 2010 17:47:20 +0000

>David: Great! I like James's Neighborly explanation, but the pit is not explained by it. 
>Why is a pit lying there?

Yes, I think Marc and James share far more in their theories than they differ. Not only
does Marc share the Horn-Neighbor idea but they share in seeing the significance of trees
and vines, which many do not.
 
I am not nearly as familiar with Long/Short Sun as BotNS so with hesitation I call into 
question only the part about the pit. In a recent re-reading I notice the pit has new
growth plants in it, in contrast to the surrounding mature trees. Also there is a ring
of blue glass around the pit, and together they suggest to me that the pit is the former
resting place of a large spaceship which blasted off a while ago; long enough for shrubs to
grow but not trees. I'm not sure if this could be incoporated into the existing theories of
others but I can't ignore the glass and shrubs.
 
Marc your idea on human blood interacting with trees and vines to form Neighbors and 
Inhumi is quite fascinating. I'm not the only one who sees echoes of 5HoC Shadow Children
in Inhumi. Your idea might even suggest a parallel to that other shapeshifting, imitative
group from Ste. Anne, the Abos. Both Abos and Neighbors seem to have a quasi-Native American
naming system and way of life.

>Giving the world to humanity be eating all of them.  Somewhat sinister, no?
 
Yes! But not totally. I think my view of Neighbors and Inhumi is more symbiotic. They have 
become entwined within this ecosystem and perhaps the Neighbors have given Blue to humanity
to feed the Inhumi, not so much themselves (they are the Vanished, or vanishing, People).
 
I say not totally sinister because it may be that the remaining Neighbors find value in their
symbiosis with Inhumi which seems to allow dream travel (again like Shadow Children). Perhaps
there is the perception that adding humanity to the mix will be of benefit to all three species.
There remains a lot of conflict to work out, as evidenced by the wedding scene at the end of 
RttW.
 
On the other hand, from a Christian perspective this does seem like a sinister ecosystem/universe. 
Where is the Salvation? Apologies for harping but I keep getting the impression that Wolfe is 
suggesting such nasty hybridization is the best a gnostic universe can hope for in the absence of a 
(purifying?) presence like Christ.
 
(I must toss in the heretical suggestion that Wolfe's choice to set some of his major stories in
non-Christian settings implies that while Salvation is a desired goal (personal or planetary), 
it provides less substance of literary interest than a world populated by gods, vampires, monsters, 
and angels.)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 20 Dec 2010 18:18:59 +0000

> and vines, which many do not.

Yeah, Marc and I (rightly) recognize certain clues _as clues_ that are 
generally ignored entirely. But from there we radically and 
irreconcilably diverge. Marc at least DOES try to explain HOW the vines 
and trees are related to inhumi and Neighbors, while I do not address 
that question at all. However, I'm in strong disagreement  with him 
regarding what happens to Horn in that pit and consequently accepting 
the rest gets problematic. But at least Marc is attempting to look at 
the text "with open eyes". It seems to me that most people merely ignore 
half of what is said, referenced, and alluded to in the "The Book of the 
Short Sun".

Here is Marc's full theory as of several years ago. He might have 
tweaked it since then.
http://urth.org/whorlmap/chras-writers/marc-aramini1.htm

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 20 Dec 2010 18:22:01 +0000

Wow.
I can't wait to re read these with this in mind, I've only read Long-Short once.
Stu turned me onto Aramini's ideas after reading the series the first time and my head was spinning as I tried to wrap my head around the fragments I found on the list. Nice to have them so succinct here.  What a crazy plot! The third person idea is really compelling. I can't verify it, but if it is right it validates a lot. Is wolfe completely insane, these plots just get nuttier and nuttier the more you look at them.

~witz

On Dec 20, 2010, at 8:36 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> 
> All right, I was just sitting here and suddenly it struck me WHY the alternating chapters are 3rd person in RttW from an interpretive perspective.  The narrator of OBW is Silkhorn in my view, with a lot of emphasis placed on Horn's beginning quest for Silk, more than his current situation.  Well, he occasionally gets confused because of Silk's memories.  However, he says good bye at the end of OBW and Horn leaves, so the narrator of IGJ, with less flashbacks, is Silk in denial, and the narrator of RttW is Silk in increasingly less denial as he gets closer to a home that isn't his.  BUT the 3rd person chapters set back on the whorl are in 3rd person because the narrator of IGJ and current timeline RTTW SILK WAS NOT IN HIS BODY for the flashback, that is ONLY Horn, who has left the narrator.  So it is thematically in third person.  When Pig gets his eye and Silk can go back into his body at the very end, this is the climax of the third person sections ie - NOW we have Silkhorn, and Horn's strength gives Silk the will to live, and when he leaves, we only have Silk who was never there for the third person sections of RTTW.
>  
> I don't think Silk is tri-partite in the way James Wynn does, I think the neighbor Horn is a separate body.  My timeline is -  Horn falls in the pit, his genetic material is reassembled and hybridized by the trees that inferentially make up the island and produce neighbor Horn.  Somehow, his spirit survives this process but he ultimately dies again, where it is sent to the soon to commit suicide or just suicided Silk (or so spiritually destroyed that he is no longer really there anymore).
>  
> One of the big islands on Blue is made up entirely of these enormous trees, and I always got the impression that the pit Horn fell into was the carnivorous maw of such a tree. The neighbors are now in a position to "come visit" because I think Horn has pretty much given them permission to eat people and thus hybridize with them, creating tree/human mixes.  Thus, the neighbors woul be people, too, but hybrids through this odd transubstnation (ie - significance to lines like, we are the neighbors, etc.)  Giving the world to humanity be eating all of them.  Somewhat sinister, no?
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/3953ba21/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 20 Dec 2010 18:26:45 +0000

On Dec 20, 2010, at 10:18 AM, James Wynn <crushtv at gmail.com> wrote:

> 
> Here is Marc's full theory as of several years ago. He might have tweaked it since then.

Hits *Read Later* > saved to Instapaper!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/486b7ac0/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 18:54:43 +0000

Haven't posted in a long long time because of all the huge resistance to almost every aspect of my interpretation of Short Sun, but I will attempt to respond to James' statement that the Outsider should be outside. Well, Typhon is essentially impersonating the Outsider with his message to Silk. There is still an Outsider, but his factual presence in the text can be explained by Typhon just setting Silk up to think he has been truly enlightened, when really its all just the Plan of Pas/Typhon. Once again, the Hubris of Typhon in trying to establish himself as an Outsider when in fact he simply serves that same divine will. So the Outsider is just a myth put in the text by Typhon.

HOWEVER what's awesome about Wolfe is that the real true Outsider can be working through Typhon's megalomaniacal impersonation?... but Wolfe doesn't cheat by making a revelation actual evidence for the existence of God, he gives a true secular explanation hidden under a divine one that originally seems better than the lame secular one Crane gives, blood vessel exploding in the brain stuff. The irony is that the weakest proposition to explain the enlightenment might be the "truest" physical explanation.

James, I am a weird Catholic and I have no problem with the enlightenment of Silk being both fully Typhon and fully Yahweh, just as I have no problem with evolution being fully natural and fully part of a divine ordering of a free universe. So I don't think we disagree. The Outsider is outside the whorl, but his voice is that of Typhon and Kypris, Satan transfigured by love.

--- On Mon, 12/20/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Dionysus
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 20, 2010, 10:18 AM

> and vines, which many do not.

Yeah, Marc and I (rightly) recognize certain clues _as clues_ that are generally ignored entirely. But from there we radically and irreconcilably diverge. Marc at least DOES try to explain HOW the vines and trees are related to inhumi and Neighbors, while I do not address that question at all. However, I'm in strong disagreement? with him regarding what happens to Horn in that pit and consequently accepting the rest gets problematic. But at least Marc is attempting to look at the text "with open eyes". It seems to me that most people merely ignore half of what is said, referenced, and alluded to in the "The Book of the Short Sun".

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/b35c4af1/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 20 Dec 2010 19:27:42 +0000

>> James Wynn: So, the fundamental problem with this theory, as I see it, is that it
>> casually flicks to the gutter the most fundamental attributes of the
>> Outsider. By this theory, Silk's Outsider is NOT a god outside of the
>> Whorl. Instead he is ACTUALLY and existentially _only_ an INSIDER.
>
> Lee Berman-
> James you are often a step or two ahead of me in reasoning, so it can be hard to
> keep up. I don't see this conclusion within Marc's theory. How is the Outsider
> restricted to being inside the Whorl?

The Pas and Kypris are restricted to being inside the Whorl. If they are 
The Outsider that Silk encounters, then there is nothing Outsiderish 
about Him.

> Marc Aramini -
> Haven't posted in a long long time because of all the huge resistance 
> to almost every aspect of my interpretation of Short Sun, but I will 
> attempt to respond to James' statement that the Outsider should be 
> outside.
>

Well, I hope this doesn't make you go away again. To the contrary, I 
just want to ensure you ideas are taken seriously and met with more than 
a shrug.

> Marc Aramini -
> Well, Typhon is essentially impersonating the Outsider with his 
> message to Silk.  There is still an Outsider, but his factual presence 
> in the text can be explained by Typhon just setting Silk up to think 
> he has been truly enlightened, when really its all just the Plan of 
> Pas/Typhon.  Once again, the Hubris of Typhon in trying to establish 
> himself as an Outsider when in fact he simply serves that same divine 
> will.  So the Outsider is just a myth put in the text by Typhon.
>  HOWEVER what's awesome about Wolfe is that the real true Outsider can 
> be working through Typhon's megalomaniacal impersonation ... but Wolfe 
> doesn't cheat by making a revelation actual evidence for the existence 
> of God, he gives a true secular explanation hidden under a divine one 
> that originally seems better than the lame secular one Crane gives, 
> blood vessel exploding in the brain stuff.  The irony is that the 
> weakest proposition to explain the enlightenment might be the "truest" 
> physical explanation.
> James, I am a weird Catholic and I have no problem with the 
> enlightenment of Silk being both fully Typhon and fully Yahweh, just 
> as I have no problem with evolution being fully natural and fully part 
> of a divine ordering of a free universe.  So I don't think we 
> disagree.  The Outsider is outside the whorl, but his voice is that of 
> Typhon and Kypris, Satan transfigured by love.
>

Marc,
I get what you are saying philosophically, but this interpretation 
really strikes me as destructive to the themes, narratives, and 
characterizations of Wolfe's world. You rightly say that your theory 
does not _exclude_ the possibility that by imitating gods, Pas and 
Kypris are acting in the Increate's behalf. But it certainly 
_undermines_  the likelihood of the Outsider's _genuine_ existence. What 
you are describing sounds more like something Pullman would write rather 
than Wolfe.
(I realize this is "aesthetic blowback", which can be unfair, but it's 
not the only card I intend to play, and it is necessary to address that 
portion of your justification for your theory.)

As I move on, let me reiterate. You are saying that the being who 
enlightens Silk and communicates with him is not /fundamentally/ a god 
who is outside the Whorl but /actually/ the demiurge again, Pas, and his 
consort.

This is a problem on so many levels it's bewildering. The "Outsider" 
tells Silk that Kypris, the god of Love, has become associated with Him 
and that if she were erased, in a few centuries, Thelxiepeia would 
assume that role. It would take paragraphs to explain why it is 
impossible that these words would come from Typhon/Pas. Yeah, he's 
imitating a god and so "in a sense" becomes one. But he doesn't BECOME 
the Outsider. Quetzal imitates a holy man, but he still attempts to 
guide his flock to the Hell on Green. Spider's spies have fight bravely 
for General Mint but they are still working on Potto's behalf. If you 
place the words from the Outsider to Silk at Thelx's pool into Pas' 
mouth (or even Kypris'), then entire scene and dialog becomes 
incomprehensible. It makes Pas a Chestertonian Christian having fully 
abandoned  (as far as is detectable from the reader) his own ego or 
agenda, but still carrying on a charade. It supposes Pas has knowlege 
and understanding that --if he believed it-- would cease to make him Pas 
at all.

Additionally, the demiurge-as-Increate is absolutely destructive to the 
Gnostic framework that Wolfe has created in the Whorl...a framework you 
yourself acknowledge.

I don't consider it "cheating" to have the Outsider enlighten Silk. And 
having considered a couple other rationalized options as well as this 
one, I don't think it could be any other way.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/ffc0d6bc/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 19:29:51 +0000

And even though I don't necessarily buy New Sun as an entirely gnostic system, the whorl of Long Sun IS. The demiurge Typhon populates it with his religion, his family, his deceptions, and then even has his biological son planted there to become a physical, terrestrial (as opposed to celestial, I suppose)?leader, but somehow his son?Silk becomes something much more. 

My big big big question that needs resolving ASAP is how are Severian and Typhon related? Silk is Typhon's real biological son, of this I am 99.9% certain (not a clone).
Silk takes Typhon's daughter Scylla in Oreb back to Sev's childhood mausoleum, which winds up being the crypt of some of Typhon's family. But that is the same mausoleum where Severian used to see his face when he was a child. SO how is Severian related to Typhon's family, that his face is immortalized in their family resting place? 

Marc

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/b6137077/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 19:34:57 +0000

Yes, I think it is the demiurge again enacting his plan. The male and female voice are Typhon and his mistress whispering words of love to their zygote child, superman I style, but this time planted in his brain for the right moment. The entire system is closed, and Typhon sets up multiple iterations of himself, Pas, Outsider, all for his own glorification.

Marc

As I move on, let me reiterate. You are saying that the being who enlightens Silk and communicates with him is not /fundamentally/ a god who is outside the Whorl but /actually/ the demiurge again, Pas, and his consort.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/28ff936c/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 20 Dec 2010 19:41:20 +0000

> Marc Aramini -
> My big big big question that needs resolving ASAP is how are Severian 
> and Typhon related?  Silk is Typhon's real biological son, of this I 
> am 99.9% certain (not a clone).
> Silk takes Typhon's daughter Scylla in Oreb back to Sev's childhood 
> mausoleum, which winds up being the crypt of some of Typhon's family.  
> But that is the same mausoleum where Severian used to see his face 
> when he was a child.  SO how is Severian related to Typhon's family, 
> that his face is immortalized in their family resting place?
>

1) It was pretty well proven to me that the mausoleum the Rajan and 
Cilinia visit was not Severian's (which strikes me as odd). Wolfe might 
have made errors describing the tomb, but it would be cheating to assume 
that.

2) FWIW I believe that Silk is a clone of the son of Typhon and Kypris --
In an online discussion with readers at the Sci-Fi channel website, 
someone asked Wolfe to clarify Silk's /ancestry/. NOTE: Not his 
parentage or heritage but his "ancestry". Wolfe replied that "Silk was 
"the son of the Calde and his mistress". That is an incomprehensible 
answer, knowing what we know, unless Wolfe were referring to Typhon and 
his mistress. It was this answer that convinced me that Tussah was a 
clone of Typhon.

I think Silk is probably Fish from the story of Frog. I also strongly 
suspect Fish was a clone of Typhon, which explains the direct 
associations between Silk and Pas throughout The Book of the Long Sun.

u+16b9

> Marc
>
> --- On *Mon, 12/20/10, James Wynn /<crushtv at gmail.com>/* wrote:
>
>
>     Yeah, Marc and I (rightly) recognize certain clues _as clues_ that
>     are generally ignored entirely. But from there we radically and
>     irreconcilably diverge. Marc at least DOES try to explain HOW the
>     vines and trees are related to inhumi and Neighbors, while I do
>     not address that question at all. However, I'm in strong
>     disagreement  with him regarding what happens to Horn in that pit
>     and consequently accepting the rest gets problematic. But at least
>     Marc is attempting to look at the text "with open eyes". It seems
>     to me that most people merely ignore half of what is said,
>     referenced, and alluded to in the "The Book of the Short Sun".
>
>     <http://us.mc582.mail.yahoo.com/mc/compose?to=urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/e1f39486/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 19:44:31 +0000

I interpret this as a cheating ADOPTED parents answer by wolfe - his mother was the calde's mistress, that's why she kept his bust in the closet. Silk has two sets of parents, Tussah, his mother, Typhon, and Mamelta, who appear while he is, I believe, buried under a falling wall or fallen or something when the jail falls.

his "ancestry". Wolfe replied that "Silk was "the son of the Calde and his mistress". That is an incomprehensible answer, knowing what we know, unless Wolfe were referring to Typhon and his mistress. It was this answer that convinced me that Tussah was a clone of Typhon.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/685f028c/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 19:46:29 +0000

So I just wanted to make the point his step sister would be Chenille, not a real sister or clone sister or anything like that. So I don't think Tussah was Typhon, but I do think Silk is?Typhon's real biological son and Tussah's adopted one.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/dd0e01d8/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 19:53:14 +0000

And this is why I wasn't getting much out of the list for a few years, to be honest.

A big mystery in the text: Sev hangs out all the time in a mausoleum where he sees his face clearly . ?In another book he takes Scylla to a mausoleum that winds up to be the one of some of Typhon's family that could possibly explain why Sev's face was there and how he is related to everybody in the whorl ................ but instead, nope, just two different mausoleums. Not happy with that answer. ? :(? Not at all.

1) It was pretty well proven to me that the mausoleum the Rajan and Cilinia visit was not Severian's (which strikes me as odd). Wolfe might have made errors describing the tomb, but it would be cheating to assume that.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/d04d8f03/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 20:00:13 +0000

Sorry to keep responding, but didn't Tussah BUY the embryo??Wasn't that one of the scandals of his reign??That's why I don't think he is Typhon, but just Silk's adopted father or purchaser. Need to re-read Long Sun again.
Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/7f556f64/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 20 Dec 2010 20:32:11 +0000

I think all of of us are disappointed that the text seems to present very different mausoleums.
It isn't argued against based on aesthetics. Aesthetically, I think everyone wants it to be, but it seems like Wolfe chose differently for whatever reason.

On Dec 20, 2010, at 11:53 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> A big mystery in the text: Sev hangs out all the time in a mausoleum where he sees his face clearly .  In another book he takes Scylla to a mausoleum that winds up to be the one of some of Typhon's family that could possibly explain why Sev's face was there and how he is related to everybody in the whorl ................ but instead, nope, just two different mausoleums.  Not happy with that answer.   :(  Not at all.
>  
>  
>  
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/b59a95e0/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 20 Dec 2010 20:32:31 +0000

> Marc Aramini-
> Sorry to keep responding, but didn't Tussah BUY the embryo? Wasn't 
> that one of the scandals of his reign? That's why I don't think he is 
> Typhon, but just Silk's adopted father or purchaser.  Need to re-read 
> Long Sun again.
>
>

I don't deny that Tussah is Silk's adopted father, but there were 
reasons that he adopted him. Yes, he bought the embryo for an enormous 
sum. Remora says he knew he was buying something "extraordinary" 
although no else knew in what way.

    "Most of the beasts, and men, are--ah--commonplace. Or nearly, eh? A
    few--um--monstrosities, eh? Pitiful. Or fearful. Extraordinary
    prices for those. Give ear now, Patera...This was common knowledge,
    eh? Fifteen years ago. The calde's folly, we called it. Forgotten
    now, hum? And you're not to speak about it to anyone, Patera. Not to
    stir it up, hey?..Before he--ah--collected his reward from the gods,
    Patera, the calde paid out a sum of that--um--magnitude, hey? But a
    human embryo. Something--ah--extraordinary...A successor, eh? Or
    an--ah--weapon. Nobody knows, Patera. The Ayuntamiento's no wiser
    than yourself, Patera, now that I've told you."

Many readers seem to assume that the embryos were a total crap-shoot. 
You paid for one and hoped for the best. But actually it is clear that 
there were ways to know that that some of the embryos were guaranteed to 
be "extraordinary". Those claimed much higher prices.
But WHY did Tussah buy it? There's no hint from the text that producing 
a male heir was a worry for him. The fact is that he inexplicably (even 
to those who knew of it) wanted /that/ embryo. I say that Silk's birth 
repeated, in a way, the birth of his "original". The calde 
(Typhon/Tussah) emplanted a clone in his mistress (Mother/Mamelta). And 
this is the meaning of Tussah's announcement:

    "Although he is not the son of my body, my son shall be calde' after
    me."

Tussah's successor /was/ his son. It was just the minor point that his 
son was not produced from his own body. But, I repeat, he /was/ his son. 
That's a paradox, and this is the only resolution for it that I can 
think of that doesn't drain the water from Tussah's declaration.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/a8716b87/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 20 Dec 2010 20:46:13 +0000

>James Wynn: Well, I hope this doesn't make you go away again. To the contrary, I 
>just want to ensure you ideas are taken seriously and met with more than a shrug.
 
James, when I rejoined this List last year under this name, your cogent advice to 
the "new guy" was that when people present their deeply well-thought out theories here, 
they are most often ignored. People are mostly hoping their own theories will be recognized. 
The greatest interest and response thus comes from those who want to ignore the parts 
of a new theory that have obvious value and pour themselves into undercutting what they
perceive as the weaknesses. Some see this as an appropriate version of natural selection of
ideas, but not me. Much of what goes on is personality based. How persistent is the poster? How
nasty are the opponents?  In the real world, good ideas do not often stand soley on their own 
merits. There are always human beings involved.
 
I think really, really intelligent people tend to feel a bit isolated and alone in the 
world and are thus more easily discouraged when their peers treat their ideas with
harshness or dismissal. The casualties are not only people's feelings but some very 
good ideas. Thus my ongoing crusade to encourage encouragement and constructive criticism
and discourage discouragement and destructive criticism.
 
My previous posts suggested that WOlfe must be read at multiple levels. As such I think various
theories should not be seen as mutually exclusive. If apprentice Severian can be both a virgin 
and non-virgin depending on how you (or Bill Clinton) define sex, I think James and Marc's theories
can co-exist. Perhaps Wolfe consciously wrote his Sun series so that it could be parallel-read
as both a Christian and Gnostic universe. I'm tracking both theories in my mind and finding both
very insightful and helpful to my overall understanding.

>Marc Aramini: My big big big question that needs resolving ASAP is how are Severian and Typhon related? 
 
I agree this is a very important question. I have some inkling but not a crystal-clear view yet. For me
the relevant puzzle pieces are: 
 
1. The Mandragora- fetal man-dragon's conversation with Severian seems an important linkage.
 
2. Severian's relationship to FATHER Inire.
 
3. How are Father Inire and Typhon related? Did Typhon have a vizier? If so, I think he is easy to spot
in UotNS. He may even make an appearance in Long/Short Sun. 
 
I'll leave it at that for now, with hopes others can provide insight.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 21 Dec 2010 00:03:43 +0000

witz, I thought you might like this description of a sketch I had on my 9th grade english text book way back in ... 1991 or something. Too bad I don't have a picture of it. What attracted me about the new sun books, and always had, was the fascinating religious aspects, and these were obvious to me even as a child, as the description of my sketch will show.

At the top were some of my favorite lyrics from my church songs - remember me, when you come into your kingdom ... and?I will raise you up on the last day ... etc.

Around these lyrics an enormous sun with angry dark flares around it, and the quotation
"a thousand ages in thy sight, are like an evening gone, short as the watch that ends the night, before the rising sun."? Below, Masked and cloaked Severian has one hand upraised with his sword pointing up and forward, and in his other hand the glowing claw.

But the light of the sun turns the shadow of the sword into a looming cross at the bottom of the page. Had that on my book for school all year, since they made us cover the school books with thick paper, probably from a grocery bag (think I read Shadow for the first time in the sixth grade or thereabouts). Thought you might appreciate that on a kids high school book. But the church songs always instantly brought to mind Sev.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/5e72e713/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 21 Dec 2010 00:46:58 +0000

On Dec 20, 2010, at 4:03 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> At the top were some of my favorite lyrics from my church songs - remember me, when you come into your kingdom ... and I will raise you up on the last day ... etc.
>  
> "a thousand ages in thy sight, are like an evening gone, short as the watch that ends the night, before the rising sun."  Below, Masked and cloaked Severian has one hand upraised with his sword pointing up and forward, and in his other hand the glowing claw.
>  

That sounds excellent.  Man, I have no idea what I would have made of New Sun in high school, much less 6th grade.  A book I think New Sun must have inspired, Imagica by Clive Barker, was my favorite back then and I was drawing pictures of it's Quasi-Christ cum Autarch.  Perhaps this is what lead me away from the blasphemous drawings I enjoyed doing then. I had a drawing of a second coming of Christ and posse bearing machine guns. It was pretty tame, all things considered.
Thanks for sharing. I wish it still existed to see.
~witz
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/ba0d19d1/attachment.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Tue, 21 Dec 2010 01:38:45 +0000

> I'll leave it at that for now, with hopes others can provide insight.
Don't know if it's helpful or not but it appears to me at least that 
toward the end of RTTW Cilinia / Scylla (a thirteen or fourteen year old 
girl, who has suffered the huge misfortune of being born 
male-chauvinist-pig Typhon's eldest child) finally lays herself to rest 
in a small casket ... in a mausoleum that Severian has already, several 
volumes beforehand, determined is destined to be his own.

As Scylla / Cilinia tells us, she must have (physically) died not long 
after she was 'downloaded' to become one of the major 'deities' of the 
Whorl. Her casket is tucked away in a corner of what Severian thinks of 
as *his own* mausoleum. I have to say I was quite perturbed by this on 
my first (and so far only) reading of RTTW - strongly suggests that 
actually, Severian is a blood relative of Typhon, and will eventually, 
after many time-travelling excursions, be interred in the Monarch's 
family monument.

Sev loathes Typhon and kills him at the first opportunity (giving the 
reader by the way an insight into why the 'Messiah' of Urth has to be a 
trained executioner; he's been taught how to strike without holding 
back, and he does so once he knows what he has to strike at). How 
ironical it would be if it turned out that Severian was actually 
Typhon's father, brother or uncle.

jd

> For me
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/b08acdb9/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 21 Dec 2010 01:57:28 +0000

On Mon, Dec 20, 2010 at 3:46 PM, Lee Berman <severiansola at hotmail.com> wrote:
> nasty are the opponents? ?In the real world, good ideas do not often stand soley on their own

I see it as a problem due to interpretation being a very large problem
which is also very loosely specified. When someone proposes a new
Grand Unified Theory of the Long Sun or New Sun or what not, I read it
once to see whether there are any obvious knock-down problems with it.
There usually aren't because objections are subsumed under the loose
parts, or because the poster is smart enough not to have made any
simple obvious mistakes.

So what am I supposed to do with this large comprehensive
not-obviously-wrong theory? It's almost certainly wrong since only a
few can be right and we have proposed hundreds of interpretations of
parts. Basically, the answer is ignore it.

Now, if there were some systematic comparison of theories, if there
were say 30 or 40 key points/criteria to grade an interpretation on,
then I could hope to deal with a new theory in a way which isn't
tantamount to re-reading the entire damn work with an eye to that new
interpretation. I like think I've done something akin to this with my
collation of theories for "Suzanne Delage"
(http://www.gwern.net/Suzanne%20Delage.html) and so any future
discussion of SD could be more productive (or at least terminate more
quickly), but no one has done anything similar with our favorite
topics of discussion. (Not surprising; it'd be a task comparable to
writing _Lexicon Urthus_.) So, silence it is.

-- 
gwern
http://www.gwern.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 Dec 2010 12:41:01 +0000

>Gwern Branwen: So what am I supposed to do with this large comprehensive
>parts. Basically, the answer is ignore it......So, silence it is.
 
Gwern, I both agree and disagree. In the history of this List there have
been hundreds of theories proposed. I don't agree that only a few can be 
right.
 
What I think we have is like the parable of the elephant and the six 
blind men describing it by parts (it's like a "hose", "spear", "fan", "wall" 
"tree trunk","rope"). Nobody has been able to singularly comprehend Gene Wolfe, so the
only comprehensive answer must come from an assemblage of different theories which 
seem incompatible on the surface.
 
I think you are right that when a theory seems utterly useless: "its like a hedge 
trimmer!"; the best, most polite response is silence. 
 
This is not only polite but allows one to stay open to insight from others that one might 
not initially grasp. Are there ways in which an elephant resembles a hedge trimmer? Could
such an awareness improve one's understanding of an elephant?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 Dec 2010 13:22:18 +0000

>Jane Delawney- Don't know if it's helpful or not but it appears to me at least that 
>girl, who has suffered the huge misfortune of being born male-chauvinist-pig Typhon's 
>eldest child) finally lays herself to rest in a small casket ... in a mausoleum that 
>Severian has already, several volumes beforehand, determined is destined to be his own.
 
There has been some recent debate on whether this mausoleum is Severian's or another. I'm 
not sure but I don't think it is out of the question that part of the hidden structure 
beneath BotNS is the story of the conflict and connection between two "families" which might 
be called House of Typhon and House of Severian.

>I have to say I was quite perturbed by this on my first (and so far only) reading of RTTW - 
>strongly suggests that actually, Severian is a blood relative of Typhon, and will eventually, 
>after many time-travelling excursions, be interred in the Monarch's family monument....
>Sev loathes Typhon and kills him at the first opportunity.
 
Hm. If this were simply an American tale I could see how Severian might simply be the humble son of
commoners Ouen and Catherine who managed to make good. We like that sort of thing.  But since 
the story seems to draw upon Medieval, Greek and Roman themes I guess there is more to Severian's 
lineage than is openly acknowledged. Be it Arthur or Aragorn, Theseus or Hercules, that noble/divine
blood will out. (Even Jesus needed linkage to the House of David, yes?)

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 21 Dec 2010 13:42:45 +0000

>> Jane Delawney- Don't know if it's helpful or not but it appears to me at
>> least that toward the end of RTTW Cilinia / Scylla (a thirteen or fourteen
>> year old girl, who has suffered the huge misfortune of being born
>> male-chauvinist-pig Typhon's eldest child) finally lays herself to rest in
>> a small casket ... in a mausoleum that Severian has already, several

A careful comparison between the mausoleum Severian describes in Shadow 
of the Torturer and the mausoleum described in RttW, shows that the 
number of caskets and such do not appear to match up. I agree that the 
scene is all wrong. There's no discussion of a search and discovery. Sev 
just takes them to a mausoleum. What other tomb could it be really?

I agree that it seems to me that his and Cilinia's tomb should be the 
same. Possibly are. Maybe Wolfe just goofed or had something else in 
mind regarding a description of the tomb. I think Severian is a clone of 
Frog and the hero in the Tale of the Student and His Son. That's why he 
saw his face in the tomb.

But the description of the tomb makes that very hard to prove.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 Dec 2010 14:40:53 +0000

>James Wynn: I think Severian is a clone of Frog and the hero in the Tale of the Student 
>and His Son. That's why he saw his face in the tomb.
 
James, as I understand your theory, Spring Wind is Typhon so Frog (and Severian) would be
as sons of Typhon.
 
I'm not sure how the Student and His Son legend relates to Typhon though. You've noted that
Typhon is modelled on Alexander while the Student/Son hero is quite modelled on Theseus (with
more emphasis on sailing, a sea labyrinth, and naval battling.
 
Does Frog's twin brother Fish figure into the picture in any way?

>James- I agree that it seems to me that his and Cilinia's tomb should be the same. Possibly are. 
>Maybe Wolfe just goofed or had something else in mind regarding a description of the tomb.
 
I've been noticing so many gnostic opposite pairings lately, like Severian-Typhon, Matachin
Tower-Witches Tower, Father Inire-Tzadkiel, Commonwealth-The Ship, I'm thinking  paired mausoleums 
may be Wolfe's intention rather than an error.

[just a side note, in re-reading the Boy Called Frog story I notice that Spring Wind's soldiers
were, "drilled until they seemed men of bronze, quickened with fire". This and their loyalty to
Spring Wind does sound much like Alexander's army (though they were long past the Bronze Age and
into the Iron Age).
 
The thing that really struck me is that "bronze, quickened with fire" is pretty much an exact 
description of the construction of mythical Talos. Coincidence in BotNS to have a character of this 
name? I'm not seeing a direct connection but Talos guarded Crete and can thus be associated with the 
heroic tales of Theseus and Jason.]
 
>Wikipedia: students of Erich von Daniken and other "ancient astronaut theorists" speculate that Talos 
>may in fact have been a kind of extra-terrestrial weapon or flying machine.
 
Heh.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 21 Dec 2010 14:52:21 +0000

Jane Delawney wrote (21-12-2010 01:38):
> How ironical it would be if it turned out that Severian was actually

You may be on to something. Severian as an ancestor of Typhon sounds much
more interesting to me that Severian as a descendent of Typhon. (Please, I 
know someone will try to explain he can be both. I know it. I don't like it 
one bit.)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 21 Dec 2010 15:00:35 +0000

Mostly this is a quick response to James Wynn about vines as the natural base state of the inhumi when they don't have blood to feed on - we both agree Dionysus is an important symbolic association in the book because of the strange nature of the vegetation. In 2002 or so the resistance I met every time I brought up trees was amazing, and now there seems to be less hostility to the theory that the neighbors are related to them.

Clearly, there are "trees that eat trees" on Green, the neighbors react badly when hunters go into the woods with axes, etc. the lianas are the brides of these trees. I just wanted to clarify that the lynchpin for this recognition of vine with primitive pre-human inhumi is the staff of Silk made from a liana.

The external fertilization described by the sexual habits of the inhumi seem to be either that of very low sea life or possibly vegetative in nature - spore + seed, etc. When Silk has his staff made of a liana, he can astral travel without an inhumi, the staff has a mouth and a face and thumps around at night. Inhumi can survive being buried for long periods of time.
So the staff is a stand in for the powers inhumi would grant him, and that's enough for me.

So anyway, hybridization is such an important theme, I always thought these vines assumed some of the mystical recombinatory stuff of the trees that eat trees through their parasitism, and then kind of took other essences from whatever they fed upon. There are inhumi on Blue and Green because there were once humans on?Blue and Green. Whatever these guys feed on, they come to resemble, even in the next generation. ?

I think where James and I differ is that I don't like extratextual information unless it is explicitly referenced, as I am weak on myths in general. Sure, Herodotus can help your Latro. Gene rips off a lot of cool quotes from Proust. But drag in too much extra stuff and you run the risk that Gene has never read it (King Jesus). So I see Dionysus as a general symbol of the transmogrification of humanity, just like the Green Man, and I think this story is about how the next stage of humanity comes about.

Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/6c2f50ec/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 21 Dec 2010 15:01:53 +0000

> Lee-
> James, as I understand your theory, Spring Wind is Typhon so Frog (and Severian) would be as sons of Typhon. I'm not sure how the Student and His Son legend
> relates to Typhon though.
> You've noted that Typhon is modelled on Alexander while the Student/Son hero
> is quite modelled on Theseus (with more emphasis on sailing, a sea labyrinth,
> and naval battling.

Typhon is not JUST Alexander, anymore than Pas is JUST Pan. Typhon, I 
suspect, is the Student. And, Severian "brother/ancestor" is the hero. 
We are told the story of The Student and his Son which ends in the Son's 
return and the Student subsequently tumbling from his castle. And then, 
a short time later, hello, Severian (sort of) returns to Typhon's 
mountain and Typhon goes tumbling down.  This theory, of course, implies 
that, at the beginning of tSotT, Erebus is dead and has been for some 
time. It also implies that Frog's birth was not entirely natural.

> Does Frog's twin brother Fish figure into the picture in any way?

Well, Fish certainly would identify where Severian's twin has gone. My 
working theory is that Fish, Frog's twin, was a clone of Typhon. So, the 
twin slain by his brother, ala Romulus/Remus, is a replayed when 
Severian kills Typhon.

>
> I've been noticing so many gnostic opposite pairings lately, like
> Severian-Typhon, Matachin Tower-Witches Tower, Father Inire-Tzadkiel,
> Commonwealth-The Ship, I'm thinking  paired mausoleums may be Wolfe's
> intention rather than an error.

Maybe.

> [just a side note, in re-reading the Boy Called Frog story I notice that
> Spring Wind's soldiers were, "drilled until they seemed men of bronze,
> quickened with fire". This and their loyalty to Spring Wind does sound
> much like Alexander's army (though they were long past the Bronze Age and
> into the Iron Age). The thing that really struck me is that "bronze, quickened with fire" is pretty much an exact description of the construction of mythical Talos. Coincidence in BotNS to have a character of this name? I'm not seeing a direct
> connection but Talos guarded Crete and can thus be associated with the

It made me think of the taluses in The Book of the Long Sun.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 Dec 2010 15:35:14 +0000

>Marc Aramini: Lee, just wanted to point out that in the snipets I quoted below, as far as 
>New Sun is concerned, it is very hard to look beneath to see anything beneficial or benevolent 
>in Typhon's motives because of the very clear Satan tempting Jesus in the desert imagery.   
>......The clear parallel is that if Sev failed here, he fails forever.
 
Marc, I understand your perspective (I think). Mine differs only in being open to some alternate
religious interpretations. The Pelerine admonishes Severian for viewing ongoing events simply as
a battle between good and evil. I suspect the admonition is also for us readers.
 
I think this came up earlier in a discussion with Antonio: If God is omniscient and omnipotent and 
he has created the universe(s) from beginning to end in one act, then He has no choices. Everything
is set, like a play. We humans, not being omniscient or omnipotent, feel we have free will and choices
and from our perspective we do.
 
But, if we could stretch our brains a little and get a teeny glimpse of God's plan from His perspective
we would see that we are players on a stage, performing in set pieces exactly as God has written our roles.
There is no "if Sev failed". He didn't. He won't. He cannot. So it is written, So it shall be done.
 
In life we must also play our roles.  We try to make good choices and defy Satan on a daily basis. But in 
our glimpses of the infinite, if we are capable of them,  we can realize that Satan (Lucifer, David Stockton?) 
is a creation of God and thus not inherently "evil" but rather an actor, *faithfully* playing his assigned role.
 
(I think the recently translated Gospel of Judas provides an eerie parallel to this. It didn't impact the Sun
series but I would be very interested in Gene Wolfe's opinion of it. I suspect he would nod, sagely.)

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 15:40:07 +0000

I'm quite okay with it being a completely different mausoleum, assuming it is.  I see no obvious reason why Scylla should be connected to Severian.  She died (in her first form) at least a millenium before his birth.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/fcdcaac6/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 21 Dec 2010 15:57:07 +0000

> and from our perspective we do.

I certainly don't remeber such an exhange.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 21 Dec 2010 16:06:46 +0000

> Marc Aramini-
> The external fertilization described by the sexual habits of the 
> inhumi seem to be either that of very low sea life or possibly 
> vegetative in nature - spore + seed, etc.  When Silk has his staff 
> made of a liana, he can astral travel without an inhumi, the staff has 
> a mouth and a face and thumps around at night.  Inhumi can survive 
> being buried for long periods of time.

More than that, Fava IIRC says it is an inhumi and that he talks to it 
at night. It's more than a stand in.

> I think where James and I differ is that I don't like extratextual 
> information unless it is explicitly referenced, as I am weak on myths 
> in general.  Sure, Herodotus can help your Latro.  Gene rips off a lot 
> of cool quotes from Proust.  But drag in too much extra stuff and you 
> run the risk that Gene has never read it (King Jesus).  So I see 
> Dionysus as a general symbol of the transmogrification of humanity, 
> just like the Green Man, and I think this story is about how the next 
> stage of humanity comes about.

Marc, here's the reason I've found your hybridization theory 
unconvincing. It's too delicate. If I find a serious weakness with any 
single element (and I have), the whole thing collapses. It seems to me 
that I have to accept every bit of it or reject the whole thing as a 
cul-de-sac.

Although, I realize it seems I'm pulling stuff out of my butt when I 
make certain references that, often, people didn't know existed  or were 
only vaguely aware of, I actually consider myself pretty careful about 
ascribing sources to Wolfe.

Wolfe has read Herodotus. He's recommended Graves' "The Greek Myths", 
and I've found places in that particular reference where Wolfe seems to 
be tracking both pretty closely to the text. He's read Pindar. Anyone 
who reads the Aristaeus reference in Herodotus will recognize Silk or 
the Rajan. Especially, if they've already caught all the fairly obvious 
Apollo references. I've never read "King Jesus" myself and I believe 
Wolfe has said he hasn't either.

The problem with accepting allusions (such as Dionysus) as textual 
evidence --I mean, the reason many people find such arguments 
unconvincing-- is that you must also show what Wolfe intended with 
such-and-such symbol. And that is an extrapolation that can be heavily 
subjective. Marc, when you say "Dionysus means different things to 
different people. I think that's the reason Wolfe so often fails to 
convey important elements of plot. He is assuming people will read an 
allusion the way _he_ does.

When trying to decide what Dionysus means to Wolfe in "Long/Short Sun", 
I'm looking at the totality of the allusions Wolfe makes to him. 
Although Dionysus is strongly associated with the inhumi, he is also 
associated with the Outsider and with Silk (or maybe the Rajan). Even if 
one believes, as you do, that the Outsider is Pas & Kypris, that is a 
problem. In short, it's a snake-pit.

On the other hand, the overlaying of the story with the Life of 
Aristaeus (an inductee to the Dionysian , however, clean and easy to do 
or fail to do. It doesn't explain everything, but it gives me a 
well-lighted place to look. So I feel that I know what I've seen when I 
find it. And it keeps working. Years ago, on a lark, I suggested that 
the story of the Whorl seemed vaguely referential to the story of Midas 
and his golden touch which led to a massive colonization effort to the 
land of the Hyperboreans. It's only recently that I learned that 
Aristaeus was the supposed to be first descriptor of that land.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 16:15:17 +0000

>>parts. Basically, the answer is ignore it......So, silence it is.

If it's not obviously wrong, why not look at it more closely?  Maybe it will 
convince you, or maybe you will find something wrong with it.

> seem incompatible on the surface.

If we are to take the parable seriously, there *is* a good description "an 
elephant" which reconciles these varying partial explanations.

Of course a literary work, unlike a physical object, need not necessarily 
have such an explanation; it might be purposely or accidentally 
contradictory.  But if such a contradictory work is interesting enough to 
repay study, it should still be possible to delineate which interpretations 
are more or less valid.  (As it is with the optical illusions to which you 
frequently refer.)

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 Dec 2010 16:40:46 +0000

>Gerry Quinn- I see no obvious reason why Scylla should be connected to Severian. 
>She died (in her first form) at least a millenium before his birth.
 
I don't think we have very much which is "obvious" left to discuss in Wolfe's work. Haven't 
we moved on to the subtle and not so obvious? (like the antechamber being a spaceship)
 
Recognizing Scylla's "first form" is important I think. But is it really her "first" form? 
Dream travel seems to transform denizens of Blue into different forms. Inhumi to human for 
example. The little girl who is the form of Scylla also happens to have snakes for arms. 
I suspect this is meant to demonstrate this is not just a normal human girl. She may have died 
1000 years before Severian but she was uploaded to god form in The Whorl and she also achieved 
monster status and mountainous size in the oceans of Urth.
 
Scylla is mentioned in BotNS: 
 
>Saltus Caloyer: "...You the hero who will destroy the black worm that devours the sun;...you 
>whose breath shall wither vast Erebus, Abaia and Scylla who wallow beneath the wave...
 
Scylla is conflated again with Erebus and Abaia at the end of RttW. We know these guys are capable 
of pinching off human-shaped versions of themselves. Severian even interacts with one of human size 
on The Ship named Idas. He has a deeply erotic attraction to another in Juturna. Similar stuff is
happening on Blue with The Mother.
 
If such pinchings and clonings and interactions with the human race have been going on for 1000 years, 
it may not be obvious that Severian is related to Scylla and her ilk but a mechanism for it to happen 
seems very clearly illustrated.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 21 Dec 2010 16:45:43 +0000

Lee Berman wrote:

> commoners Ouen and Catherine who managed to make good. We like that sort of thing. “But since
> blood will out. (Even Jesus needed linkage to the House of David, yes”)

I think Severian is the son of Ouen and Catherine (but that Catherine
isn't a commoner). If he were not, Wolfe really would be leading us up
a garden path. (We know of Catherine only through Ouen; and Ouen only
seems significant because of his similarity to Severian, both
physically and in powers of memory,  so if they're not Severian's
biological parents, that whole episode becomes pointless.) I think we
are probably meant to see other relations of Sefverian turning up
through the series, and revealing more about his family - though I'm
not sure who they all are; the moral, I suspect, is that Severian is
linked to many kinds and classes of people in the Commonwealth, thus
illustrating Malrubius' claim that in him the disparate tendencies of
Urth have been reconciled. He may well be descended from Typhon -
indeed if Typhon has left descendants at all, he probably is - but
making him the son of Typhon, through cloning or time travel or the
like, messes this story up. That he's the father of Typhon is not
problematic in the same way (though it would have to be reconciled
somehow with Typhon's claim that he he was not born).

As for the mausoleum; I take it that this is the tomb of a Severian
who has already experienced the events of BOTNS, and has travelled
back to the past for some reason. The emblem of rose, ship and
fountain certainly suggests this. At the end of COTA he proposes that
both the face in the mausoleum and Apu-Punchau are the time-travelling
'first Severian'. He is, as it turns out, wrong about Apu-Punchau, who
is himself; and he may be wrong about the mausoleum as well; but I
take it he's right that both are time-travelling versions of himself.
We aren't told the details of what happened with the mausoleum, but we
do know he intends to make more trips to the past.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 21 Dec 2010 17:01:16 +0000

You're right, Marc---I've never seen any theories on how the Green Man got his green. I always assumed it was via a more or less recognizable technology.
But this pathway is quite plausible. Of course it has little to do with Ushas and the New Sun ....

--- On Tue, 12/21/10, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: (urth) vines
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 21, 2010, 10:00 AM

Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/e644ab2f/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 21 Dec 2010 17:19:04 +0000

> biological parents, that whole episode becomes pointless.)

It's not pointless. It connects Severian to Dorcas. But Severian helping 
his biological father find his mother, but never finding his his 
biological mother strikes me as really weird story-telling. Wolfe thinks 
the The Book of the Short Sun would be "lame" if, once we know the Rajan 
can travel to Urth, he does not meet with Severian. But it seems fine to 
him that his mother is just a name? I don't buy it. If people are 
suspicious, they should be.

> I think we
> like, messes this story up.

Now we're getting into matters of taste. If I read this novel 
"straight", I would hate it. The first time I read it in fact (it was my 
first Wolfe book) I told the guy who recommended it that Wolfe is a 
so-so writer but an amazing creator of worlds. Then I read The Fifth 
Head of Cerberus and it completely changed my reading of "New Sun". I 
realized that I had approached the first book all wrong. I told my 
friend that my opinion had changed. I now considered Wolfe possibly the 
best science fiction writer period.

If Severian is understood as somehow directly associated with the myths 
in the Brown Book, it restores a scattered unfocused unedited brain dump 
back to a comprehensible narrative.

> That he's the father of Typhon is not

I'm curious why you think this would not "mess the story up" as well.

> fountain certainly suggests this.

I think that for the Rose, Ship, and Fountain to have NOT originally had 
to do intentionally with Severian --but only adopted-- is implied by the 
overall thesis throughout the book regarding symbols and their meaning. 
It is also a favorite Wolfean trope. Gerry brought up Peace this 
morning. In that story, Louis Black create fraudulent book. But in 
following it, Weer ultimately finds the treasure. In The Fifth Head of 
Cerberus, it is the false anthropologist who discovers and writes the 
truth about the abos. The false Horn completes Horn's mission. The 
mistake becomes authoritative. The lie is more true that anyone 
imagines. Probably, you see no similarity in these instances, but each 
time I encounter them, they appear to me to be characteristically Wolfean.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 Dec 2010 17:19:24 +0000

> What I think we have is like the parable of the elephant and the six blind men describing it 
>by parts (it's like a "hose", "spear", "fan",  "wall" "tree trunk","rope").

>Gerry Quinn- If we are to take the parable seriously, there *is* a good description "an 
 
No, you miss the point of the analogy here. There is only a "good" description of the
entirety of the elephant if there is a sighted man present. Each blind man "sees" with
his hands and can never "see" the entirety of something as large as an elephant. A sighted
man can step back and see the whole animal.
 
Gerry, by setting yourself up as a valid judge of rightness or validity, you are suggesting
you are the only sighted man in a roomful of blind guys and their theories. Are you Gene Wolfe?
 
If we are attempting to discern Gene Wolfe's intentions (as I am) I would say only Gene Wolfe can
be said to be a sighted man, and he ain't talking (much). So, seriously Gerry, are you him?
 
If we are all not-Gene Wolfe here I think we are all equally blind men and our only hope is to
rely on each other. I see every other contributor here as sane, intelligent and familiar with 
Gene Wolfe. If I tell them their ideas are wrong I'm suggesting they are either stupid, unfamiliar
with Wolfe or mentally ill.
 
I am suggesting that if you have made a detailed study of the elephant's leg and know each wrinkle, hair
and toenail, I'm not going to dismiss your ideas because they don't fit in with my study of the trunk. I
think we should all admit that none of us have the capacity to grasp the elephant as a whole.
 
I am also hesitant to dismiss the loon who is wandering about, not even touching the elephant. His discovery 
of gaps in the nearby foliage might make his "hedge trimmer" theory at least as relevant to understand the
elephant as the theory of the guy studying the tail.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 21 Dec 2010 17:28:34 +0000

> do know he intends to make more trips to the past.

I'm pretty much in sync with this layout, Lee.

Can someone bust out the RttW mausoleum quotation? I don't have the text around and I've only read it once. Does it say it is Typhon's tomb, or his family's specifically?

In the initial descriptions of the Necropolis in Shadow, Severian says "Our necropolis is said to be the oldest in Nessus. That is certainly false, but the very existence of the error testifies to a real antiquity, though the autarchs were not buried there even when the Citadel was their stronghold, and the great families - then as now - preferred to inter their long-limbed dead in vaults on their own estates."

Autarchs and great families were not burried there.

Then there is the *clue* about the false assertion of the age of the necropolis.
When Severian returns to the Citadel in UotNS, he is marched as a prisoner from the river, with steps much like where he swam, then up a wooded hill, then, to his surprise, to the Curtain Wall of the Citadel and the Sally Port later known as the Corpse Door.  The Necropolis is not described at all, and if it was there, Severian would have recognized his location before the shock of the Wall, which he initially thinks is the Wall of Nessus. This suggests that the necropolis was either not founded yet, or hadn't yet spread that far.  The mention of the error compells me to think there is no necropolis yet, though the narrator does not have the "Citadel Again" experience from UotNS, so if it is a hint, I don't know how Severian knows yet. Perhaps it is just a presentiment of his past-future.

~Witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/b0abcfd5/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 21 Dec 2010 17:29:28 +0000

Lee Berman wrote (21-12-2010 17:19):

> Gerry, by setting yourself up as a valid judge of rightness or validity,
> you are suggesting you are the only sighted man in a roomful of blind
> guys and their theories.

No, he's asking people not to describe the elephant's tail as spiky.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 21 Dec 2010 17:30:36 +0000

Lee Berman wrote (21-12-2010 17:19):
> I see every other contributor here as sane, intelligent and familiar
> with Gene Wolfe. If I tell them their ideas are wrong I'm suggesting they
> are either stupid, unfamiliar with Wolfe or mentally ill.

This dichotomy is seriously troubling.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 21 Dec 2010 17:35:19 +0000

Lee Berman wrote (21-12-2010 17:19):

> and toenail, I'm not going to dismiss your ideas because they don't fit in with my study of the trunk.

You keep bringing this up, that people 'attack' your ideas because they have 
different ones. Repeating it to exhaustion doesn't make it any more cogent.

I don't understand what it is that you want others to do. If you say 
Severian went left, you say you're prepared to discuss what if he went right 
instead, but take offense at the suggestion that he went up or not anywhere?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 21 Dec 2010 17:36:28 +0000

This is getting really interesting...
Good post, James.
I don't know the Long-Short lineage stuff, so I can't judge yet.
This bit you wrote lit my head up, can you elaborate?
""If Severian is understood as somehow directly associated with the myths in the Brown Book, it restores a scattered unfocused unedited brain dump back to a comprehensible narrative. "

I would love for that to hold water. How is he related to the book in your view? I really don't know the Classics well enough to spot certain heroic analogies here. What was that about him being Frog or suchlike?

~witz

On Dec 21, 2010, at 9:19 AM, James Wynn <crushtv at gmail.com> wrote:

> It's not pointless. It connects Severian to Dorcas. But Severian helping his biological father find his mother, but never finding his his biological mother strikes me as really weird story-telling. Wolfe thinks the The Book of the Short Sun would be "lame" if, once we know the Rajan can travel to Urth, he does not meet with Severian. But it seems fine to him that his mother is just a name? I don't buy it. If people are suspicious, they should be.
> 
>> I think we
> Now we're getting into matters of taste. If I read this novel "straight", I would hate it. The first time I read it in fact (it was my first Wolfe book) I told the guy who recommended it that Wolfe is a so-so writer but an amazing creator of worlds. Then I read The Fifth Head of Cerberus and it completely changed my reading of "New Sun". I realized that I had approached the first book all wrong. I told my friend that my opinion had changed. I now considered Wolfe possibly the best science fiction writer period.
> 
> If Severian is understood as somehow directly associated with the myths in the Brown Book, it restores a scattered unfocused unedited brain dump back to a comprehensible narrative.
> 
> 
> I think that for the Rose, Ship, and Fountain to have NOT originally had to do intentionally with Severian --but only adopted-- is implied by the overall thesis throughout the book regarding symbols and their meaning. It is also a favorite Wolfean trope. Gerry brought up Peace this morning. In that story, Louis Black create fraudulent book. But in following it, Weer ultimately finds the treasure. In The Fifth Head of Cerberus, it is the false anthropologist who discovers and writes the truth about the abos. The false Horn completes Horn's mission. The mistake becomes authoritative. The lie is more true that anyone imagines. Probably, you see no similarity in these instances, but each time I encounter them, they appear to me to be characteristically Wolfean.
> 
> u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 21 Dec 2010 17:44:16 +0000

Lee, Gerry's point is valid. There IS a better description of the elephant.
He does NOT put himself in the shoes of this "Sighted Man".

I see it more like:

Lee: (holding the tail) "This tail is far out, I think this must be a Hermaphrodon, the beast with both genders!"
And, Gerry, who has made an exhaustive search up that leg says, "no, no no, I've got a firm GRASP on this beast's sex. It is NOT a Hermaphrodon."

None of us has the whole map, but if we share and dispute, we might come to an accurate description of the Elephant in the Book.

~Witz

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 Dec 2010 17:57:15 +0000

>Andrew Mason- the moral, I suspect, is that Severian is linked to many kinds and classes 
>of people in the Commonwealth.
 
This sounds almost Dickensian. And in an interview, Gene Wolfe has said that as an only child
he often spent his time people-watching, looking at faces for hints of unknown relatives, missing 
siblings etc. (in a stretch this could be a hint at Gene Wolfe's wondering about his own father's 
habits, which has influenced some of my thinking in regard to Father Inire, but I'll leave it at 
that).
 
I can generally agree but, since this is SF I can't see restricting the genealogy to the Commonwealth.
 
>David Stockhoff- So anyway, hybridization is such an important theme...
 
In so many ways. Hybrids always make the best Conciliators.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 21 Dec 2010 18:08:52 +0000

On 12/21/2010 11:36 AM, Son of Witz wrote:
> ""If Severian is understood as somehow directly associated with the myths in the Brown Book, it restores a scattered unfocused unedited brain dump back to a comprehensible narrative."
>

I believe that Spring Wind in the Story of Frog is Typhon. Some 
story-teller read the story of Romulus and fragments of the Jungle Books 
and said, "Oh, these are /obviously/ just a retelling of the story of 
Typhon's son. These other versions add a little bit of flavor missing 
from the version I'm familiar with. It even gives the name of Frog's 
mother and grandmother and a twist on the motive. I'll combine all this 
into an authoritative telling."

Mythologists make such cognitive leaps all the time. They always have. 
"Jehovah is just Dionysus" [Tacitus]. "Jesus is just Mithras". "Merlin 
is just Odin." Etcetera. Wolfe has imagined this happening the distant 
future. Typhon has become myth, just as Arthur and Alexander the Great did.

In The Story of the Student and his Son, I believe the Student is Typhon 
again. I believe this because Wolfe reminds us of that story when 
Severian encounters him. Wolfe does a feint, associating Typhon with the 
ogre. But, then, in a few pages, he tumbles from his castle. This is 
analogous, in a mythical sense, to the Student tumbling from his castle 
at the Son's return. And so in a sense, Typhon has become Severian's 
defeated ogre as well. Very Wolfean, at least in the way I read him.

But if Typhon is the Student and Spring Wind, /who is Severian/? How can 
he be Typhon's son, since that is the role he seems to play? I can't get 
there with Severian going back in Time. Off the top of my head, I can 
only get there by guessing that Severian is /biologically/ the same 
person. So that's what I say. Severian is a clone of Frog. Fish is 
Severian's lost twin that is referenced shortly before Sev reads the 
Story of Frog. It's possible he has others in the story. But that is one 
of them.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 Dec 2010 18:22:30 +0000

>Son o' Witz- Lee, Gerry's point is valid. There IS a better description of the elephant.
 
>I see it more like:
>Lee: (holding the tail) "This tail is far out, I think this must be a Hermaphrodon, 
>the beast with both genders!" And, Gerry, who has made an exhaustive search up that leg says, 
>"no, no no, I've got a firm GRASP on this beast's sex. It is NOT a Hermaphrodon."
 
I'd have no problem if the discussion were along those lines. My objection is illustrated
by Antonio's post who, when confronted with a contributor who observes "the tail seems spiky"
would respond, "no it isn't"
 
Gerry, based on recent history, would be more likely to respond, "since we are dealing with an
elephant, I find it highly improbable that the tail is spiky"
 
Neither of these guys seems capable of making the intuitive leap to, "perhaps we are not dealing
with an elephant. Perhaps this is a stegosaurus. Let's look into this." Rejection and denial is
like an automatic reflex. They have the right to express this reflex but I have the right to object
to its expression.
 
I'm suggesting that if you think you have Gene Wolfe's work pretty much figured out as
an elephant, then that's all you'll ever get. And that's fine if that's all you want. But why
try to discourage others from exploring richer, more imaginative interpretations? 
 
As I previously suggested, I think genius is a very delicate thing. I don't like seeing it stepped 
upon for no good reason. I may not be capable of great intuitive leaps myself but I don't like 
being denied the opportunity to review the thoughts of others who are more gifted. And I've seen
more than one person leave this List in sadness and disgust at the way their ideas are treated.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 21 Dec 2010 18:28:35 +0000

On Dec 21, 2010, at 10:08 AM, James Wynn <crushtv at gmail.com> wrote:

> I believe that Spring Wind in the Story of Frog is Typhon. Some story-teller read the story of Romulus and fragments of the Jungle Books and said, "Oh, these are /obviously/ just a retelling of the story of Typhon's son. These other versions add a little bit of flavor missing from the version I'm familiar with. It even gives the name of Frog's mother and grandmother and a twist on the motive. I'll combine all this into an authoritative telling."
> 
> Mythologists make such cognitive leaps all the time. They always have. "Jehovah is just Dionysus" [Tacitus]. "Jesus is just Mithras". "Merlin is just Odin." Etcetera. Wolfe has imagined this happening the distant future. Typhon has become myth, just as Arthur and Alexander the Great did.
> 
> In The Story of the Student and his Son, I believe the Student is Typhon again. I believe this because Wolfe reminds us of that story when Severian encounters him. Wolfe does a feint, associating Typhon with the ogre. But, then, in a few pages, he tumbles from his castle. This is analogous, in a mythical sense, to the Student tumbling from his castle at the Son's return. And so in a sense, Typhon has become Severian's defeated ogre as well. Very Wolfean, at least in the way I read him.
> 
> But if Typhon is the Student and Spring Wind, /who is Severian/? How can he be Typhon's son, since that is the role he seems to play? I can't get there with Severian going back in Time. Off the top of my head, I can only get there by guessing that Severian is /biologically/ the same person. So that's what I say. Severian is a clone of Frog. Fish is Severian's lost twin that is referenced shortly before Sev reads the Story of Frog. It's possible he has others in the story. But that is one of them.
> 
> u+16b9
> 

I never really got that story. You might be onto something there. I love the idea that Severian is in that book.  I'm not sure about all that stuff about founding the wall and stuff. Somehow I always associated that with Typhon, though intuituively without any reasoning.
I will keep this in mind.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 21 Dec 2010 18:29:53 +0000

Lee Berman wrote (21-12-2010 18:22):

> with an elephant. Perhaps this is a stegosaurus. Let's look into this."

Into the spiky tail which you'll admit yourself has no spikes since spikes 
are unimportant details in the broad pciture of the spiky tail? If you wish 
to posit a stegosaur, do. Only posit a stegosaur without apparent spikes in 
its tail, instead of relying on spikes that you see aren't there in order to 
push the idea it's a stegosaur.

Thinking you're looking at the stars doesn't entitle you to trample the 
things on the floor level.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 21 Dec 2010 18:30:41 +0000

The elephant is soft and mushy and smells bad.

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 21 Dec 2010 18:31:47 +0000

On Dec 21, 2010, at 10:22 AM, Lee Berman <severiansola at hotmail.com> wrote:

> And I've seen

So I'm told, and so it seems.
I get sensitive myself.  We all need to keep thick skin when dealing with the impersonality of the internet and the fact that it is soooo easy to be nasty when we don't have to face each other.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 21:17:50 +0000

"The green color that puzzles your people so much is only what you call pond scum. We have altered it until it can live in our blood, and by its intervention have at last made our peace in humankind's long struggle with the sun. In us, the tiny plants live and die, and our bodies feed from them and their dead and require no other nourishment"
- Gerry Quinn

  ----- Original Message ----- 
  From: DAVID STOCKHOFF 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/8b67fb7d/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 21:32:37 +0000

>>None of us has the whole map, but if we share and dispute, we might come 
>>to an accurate
>>description of the Elephant in the Book.

Exactly.  The blind men can indeed figure out what the creature is, even 
though they don't have it as easy as the sighted guy.

It may be an elephant, or it may be a stegosaurus, or it may be something 
else altogether.  They'll never find out, unless they challenge each others' 
partial interpretations, and come up with a reasonably consistent synthesis.

> elephant, I find it highly improbable that the tail is spiky"

I don't think that fairly characterises the sort of argument I've been 
making.

> Rejection and denial is

I think we're just asking you to clearly make the case for it being a 
stegosaurus, and explain the trumpeting sound and what this thing is that we 
thought was a trunk.

> try to discourage others from exploring richer, more imaginative 

"Richer, more imaginative interpretations"... are you saying value 
judgements are acceptable after all?

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 02:06:52 +0000

>Gerry Quinn: I *don't* think Wolfe throws things together randomly.  So I try to find an 
>interpretation that fits the different clues.
 
Gerry you really seem like a decent chap trying to understand the viewpoint of others, 
including me, but I'm really not sure what more I can say to help you. Your statement above 
really forms the crux of our differences. 
 
I have tried the optical illusion analogy. How can you weigh the evidence to decide if the
correct interpretation of the picture is a young woman or an old crone?
 
I have tried the Niagra Falls analogy. It can be viewed from many different angles, each 
one providing new aspects of wonderment without ruining or being superior to other angles.
 
I have tried the blind men and the elephant. I have tried the 7 simultaneous levels of Authority 
model from BotNS. 
 
Nothing works for you. You keep insisting there is "*an* interpretation" that fits all the different 
clues. One and only one best interpretation.

I was thinking of using a symphony orchestra example and trying to explain the horribly limited 
nature of singling out the violas as the "best interpretation" of what the symphony is all about and
finding the other instruments.."unlikely".
 
I just don't think it will help. If it does, that's great. But I don't think I have too many more
illustrations available to demonstrate the value of simultaneous multiple viewpoints as a deeper, 
richer way of appreciating art. Either you get it or you don't get it.  Perhaps Wolfe is not art for 
you. Or perhaps all art is, for you, just another math problem with a single highest probability solution.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 22 Dec 2010 10:05:09 +0000

Lee Berman wrote (22-12-2010 02:06):

> I have tried the optical illusion analogy. How can you weigh the
> evidence to decide if the correct interpretation of the picture is a
> young woman or an old crone?

He can weigh it to decide it's not a platypus or a vending machine.

I think if you spent more time polishing your hypotheses instead of building 
straw men, it would be more productive for everyone.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 12:13:49 +0000

>Antonio Pedro Marques: He can weigh it to decide it's not a platypus or a vending machine.
 
Speaking for everyone, would you please explain why any of my theories concerning the stories 
written by Gene Wolfe resemble unpolished straw men, platypuses and vending machines?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 22 Dec 2010 12:35:12 +0000

> written by Gene Wolfe resemble unpolished straw men, platypuses and vending machines? 		 	   		

Good grief, Lee, who said your theories concerning the stories written by 
Gene Wolfe were or resembled straw men?
Speaking for myself, will you react to what I say instead of what I don't?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 22 Dec 2010 21:46:38 +0000

> When Severian returns to the Citadel in UotNS, he is marched as a prisoner from the river, with steps much like where he swam, then up a wooded hill, then, to his surprise, to the Curtain Wall of the Citadel and the Sally Port later known as the Corpse Door. ?The Necropolis is not described at all, and if it was there, Severian would have recognized his location before the shock of the Wall, which he initially thinks is the Wall of Nessus.

He goes through what appears to be a public garden. I would take this
to be the necropolis, which he does not recognise as such because
there are not many graves yet. It may well have been started about the
time the Citadel was converted from a spaceport to a fortress, i.e.
not too long before Severian's visit. Given that the actual city has
been around for chiliads at least, this won't make it the oldest in
the city, just pretty old.

I agree it's odd Typhon has a family vault in the necropolis. Perhaps
it's actually Echidna's family vault? Ot perhaps it's not a family
thing at all - e.g. a Severian avatar might have given Cilinia shelter
when her father threw her out. Hard to say.