Subject: (urth) Shadow Children and Inhumi

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 30 Nov 2010 04:29:06 +0000

>Gerry Quinn-  I think that's quite a stretch - the text pretty much spells out what the 
>Shadow Children are.

I think this was discussed in the past year so I'll try to keep it brief. Yes, The Old Wise
one clearly tells Sandwalker that the Shadow Children are the remnants of human beings who
arrived on spaceships and have been stunted, deformed and indeterminate in number by their 
chewing of an addictive narcotic plant. I have no objection to those who find this answer 
satifying and sufficient. But I find a few plausible reasons to doubt the story.
 
The first is that The Old Wise One names six possible names for their home nation on earth
but five of them are fictional or otherwise unbelievable names. Moreover, the Shadow Children 
are nasty little liars and deceivers. 
 
Later they are discussing names and the Old Wise One states that the Shadow Children "had no 
names before men came out of the sky. We were mostly long and lived in holes between the roots 
of trees". The Old Wise One goes on to say he is confused and doesn't quite know which race is
native to St. Anne and which were the starcrossers. So perhaps he is just an old confused guy, 
his first version is the correct one and his later revision means nothing. I tend to think
the revision is more likely correct. Names are important for Wolfe and I think these are really
the descendents of indistinct shadowy creatures imperfectly imitating humans.
 
I find a possible parallel in the story of the Inhumi. We are given pretty explicit detail on 
their reptilian nature and their reproduction- how they play at human courtship, have sexual 
intercourse like humans but then go off in some water to externally fertilize their eggs like 
frogs or salamanders. 
 
But Inhumi, like Shadow Children, are big fat liars. Also like Shadow Children there is a good 
chance they have lost memories of their origins after long imitation of another species. Thus I 
think the one small suggestion (I think in IGJ, James probably knows where it is) that Inhumi 
are orginally derived from the parasitic vines on trees on Green is the deepest truth.
They've been imitating humans for a while. But I suspect they have imitated the egg-laying
creatures for much longer. They pretend the reptile-stuff is their deepest secret. But I think
there is a deeper one. (that in essence, they are nothing, just instinctive imitators of other
species, from whence comes all their attributes and abilities)

James wonders if there is any relationship of this secret vine origin to Dionysus, god of the vine.
I wonder if there is any possible relationship of any of this to Master Ash's missing mate Vine? 
I dunno. But her name has to mean something, doesn't it? If there is a Dionysian deity popping up
in various guises throughout Severian's story, Master Ash would likely be among them, perhaps.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 30 Nov 2010 14:12:57 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> are nasty little liars and deceivers.

They may have purposely or otherwise forgotten the names of the human 
culture(s) from which they derived.  They are nevertheless clear on where 
they came from: "when the Fighting Lizard is high in the summer sky and we 
see our old home as a little yellow gem in his tail".

They are tricksters and to some degree - though not entirely - 
self-deceivers. I do not think they are thereby less reliable than the 
average Wolfian informant.

> the descendents of indistinct shadowy creatures imperfectly imitating 

This one is easy.  Note that it occurs when there is only one Shadow Child 
left alive in the group.  The Old Wise One has grown taller because he is 
constructed from Sandwalker as well as the last Shadow Child.  "Now I am 
half a man", he says.  Atr this point, yes, he does admit to being confused 
as to which species is which.

Elsewhere, though, he makes statements such as "all the great political 
movements of history were born in prisons".  The Shadow Children have 
memories of Earth.  They have knowledge of the starcrossers passing by. 
They recite poetry about starcrossers.  The Abos know nothing of all this.

Your theory is that they are two independent types of the native species, 
and the humans (who must have landed at some point) are completely gone. 
This seems a needless multiplication of entities.  And where does the drug 
they use fit in?  We're to believe that type A of the native creatures copy 
humans, humans die out, Type A discover a drug that makes them able to 
detect human spacecraft, type B meanwhile copy humans or type A, but look 
different and don't have the psychic powers...  Where does it stop?  Why not 
type C, or D, or E?  What happened to the original human explorers?

Wolfe's books may be capable of multiple interpretations, but they are not 
IMO a nebulous fog from which one can pick out random pieces based on a word 
or the colour of somebody's hair and construct a completely different story. 
Maybe no interpretation is perfectly consistent, but some are more 
consistent than others.  We shouldn't overturn consistent interpretations on 
a word or two.  (To be fair, your theory here, although I don't subscribe to 
it, is more credible to me than the ones where every monkey is really Fr. 
Inire, etc.)

> species, from whence comes all their attributes and abilities)

That may be true of the inhumi.  But is it true of the Abos or Shadow 
Children?  They do not seem to have any such secret.  Incidentally I find a 
parallel also between the Shadow Children / Abo  and human / inhumi 
relationships, but this parallel depends on one of each being human and one 
alien!  (In both cases, they gain psychic powers when cooperating.)

> in various guises throughout Severian's story, Master Ash would likely be 

Ash seems less Dionysiam than Silk, if that is possible!  Maybe Vine came 
from Viron.  Her name would imply that, right?  But what to make of Ash - he 
falls just a little outside the Vironese animal / vegetable / mineral 
classification... a cyborg of some kind?  A reconstructed entity?  But he 
could refer to the ashes of Urth, if a frozen snowball can be in some 
metaphorical sense ashes.

Then again Wolfe was at pains to point out that Ram was not from Viron.  Is 
there some mystery behind Ram - or might it be that sometimes a name does 
not mean something, or at least it does not mean anything of global 
significance!

The name /association game can be played indefinitely but there must be some 
point at which the remainder of the text becomes a more reliable reference 
point.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Nov 2010 15:06:53 +0000

On 11/29/2010 10:29 PM, Lee Berman wrote:
>> Gerry Quinn-  I think that's quite a stretch -
>> the text pretty much spells out what the>Shadow Children are.
> I think this was discussed in the past year so I'll try to keep it brief.
> Yes, The Old Wiseone clearly tells Sandwalker that the Shadow Children are
> the remnants of human beings who arrived on spaceships and have been stunted,
> deformed and indeterminate in number by their chewing of an addictive narcotic plant.
> I have no objection to those who find this answer satifying and sufficient.
> But I find a few plausible reasons to doubt the story.

One should beware of what the text spells out in a Wolfe novel. In an 
interview, Wolfe referred to Sandwalker as a Shadow Child, which is not 
surprising considering their psychic connection. But if the Shadow 
Children are human then Sandwalker is human too, and then surely all the 
abos are human and that is a step I cannot take.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Nov 2010 15:08:05 +0000

surprising considering

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 30 Nov 2010 18:17:58 +0000

>James Wynn- In an interview, Wolfe referred to Sandwalker as a Shadow Child, which is not 
>surprising considering their psychic connection. But if the Shadow Children are human then 
>Sandwalker is human too, and then surely all the abos are human and that is a step I cannot take.
 
Yeah, on first reading of 5HoC I assumed Veil's hypothesis was a bit of silly sophistry. But then 
evidence of Dr Marsch's replacement by VRT forced me to reconsider- maybe Veil is correct and everyone 
on the two planets is an abo. But what is the original form of the abos? I thought Shadow Children
made a good candidate but they (and Gerry Quinn) assert that they are human and thus not native.
Maybe chewing on an herb can make human beings psychic and short and take away all tool-using ability.
But how could it make humans become indeterminate in shape and numbers? 
 
I don't negate the potential validity of Gerry's theory. A surprise ending that the the human beings are 
really aliens and the weird looking creatures are really human is a recurring plot in SF-Horror stories.
I can think of a few examples of it.  But I just get the sense that Wolfe goes beyond that in 5HoC.
 
In my view, the original lifeforms on St. Croix are predatory, psychic shadowy things that call spaceships 
down. Once humans arrive, a Lamarckian evolution takes place. The Shadow Creatures' first attempt to 
imitate humans are Shadow Children. They have sort of a human form but are still very psychic, can't use 
tools and blend into each other like shadows. The next attempt is abos. They are human in form, a little 
psychic, have some but not full use of tools and can still shapeshift a bit. Their best attempt is a full 
imitation of the civilized French immigrants who are not at all psychic, have much better (but perhaps not 
full?) tool use and have lost all memory of their shape-shifting past and latent abilities. Thus Veil is 
correct. The only humans we see in the story are Dr.Marsch (at first) and maybe Number Five's family
(have they escaped replacement via isolation, cloning and the vigilance of Mr. Million?).

P.S. I may not have been clear about something in the last post about Inhumi. We are openly told a bunch of 
times that they are reptilian in nature, but in the finale of RttW they are revealed to have an amphibious
reproductive system with external fertilization. Perhaps I am over-emphasizing a minor zoological error 
by Wolfe but I think it is purposeful by him. One of the defining features of reptiles is sexual 
intercourse and internal fertilization. I think this may serve to additionally illustrate the multiple levels 
of deception the Inhumi operate on.
 
The reason for this relentless deception is a recurring Wolfean theme, specifically outlined in UotNS- 
the deepest instinct of an imitative species would be to avoid detection by another species. We see this 
illustrated when Zak runs from Severian after he recognizes that he is the previously animal creature. 
Also when Number Five manages to drive off Dr. Marsch by insisting that he is really an abo.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Nov 2010 18:41:57 +0000

> Lee Berman-
> Yeah, on first reading of 5HoC I assumed Veil's hypothesis was a bit of silly sophistry.
> But then evidence of Dr Marsch's replacement by VRT forced me to reconsider- maybe Veil is correct
> and everyone on the two planets is an abo.

For a while, I maintained a place-holding hypothesis that the only pure 
humans left on Blue (besides very recent arrivals) were the Maitre and 
Number Five. But VRT-as-Marsch has Sandwalker dream a dream that N5 
shares. Which implies the clones and VRT are twins in some way. So, I 
don't know.

Like I said, nothing is clear about the Shadow Children's origins, even 
to them. The leader says "We came either recently or a long, long time 
ago. " Obviously, it they were natives that replaced the colonists 
--precisely replaced them--both would be true.

> But what is the original form of the abos?

IIRC the Shadow Child says their original form was "long". So, I believe 
their original form was those "huge worms, luminous but of the livid 
color of a dead man's lips". Presumably, the amazing imitative ability 
of the creatures was like the ability of the inhumi to be ensouled--an 
coincidental feature.

I think the little Shadow Children mimicked the colonists and replaced 
them, forgot about it, and then through their chronic use of their 
special leaves began to change physically.

u+16b9

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 30 Nov 2010 19:30:51 +0000

Gerry Quinn wrote:

> This one is easy. ?Note that it occurs when there is only one Shadow Child
> left alive in the group. ?The Old Wise One has grown taller because he is
> constructed from Sandwalker as well as the last Shadow Child. ?"Now I am
> half a man", he says. ?Atr this point, yes, he does admit to being confused
> movements of history were born in prisons". ?The Shadow Children have
> memories of Earth. ?They have knowledge of the starcrossers passing by.
> They recite poetry about starcrossers. ?The Abos know nothing of all this.

I agree that other things being equal, what the Old Wise One says
first - while he is still the collective consciousness of Shadow
Children - is more reliable than what he says later, when he is partly
Free People and rather confused about his identity. Nevertheless, I
think there is a deliberate ambiguity here. Just to confuse the matter
further, the whole story is written by 'John V. Marsch'. Now, 'John V.
Marsch' is of course not really John V. Marsch, but V.R.T., who is
presumably drawing on the traditions of his people, but still he has
knowledge of humans and of Earth culture, so the words he puts in the
mouth of the Shadow Children do not directly prove anything about
them.

I do think, though, that the Shadow Children are certainly giving
false names for the land they came from. Poictesme did not exist; and
though Gondwanaland may have done, its people certainly did not call
it Gondwanaland. What I would read this as meaning is that they are
quite recent arrivals from Earth, coming at a time when these names
where known, just a hundred years or so  before the better recorded
French expedition. Two things that might support this are the
'observatory', which if I remember rightly Marsch postulated was about
a hundred years old, and the names 'John' and 'Mary' used by the Free
People, perhaps the names of the first humans they met. (Of course,
this is equally consistent with the Free People being the recent
arrivals, and they and the Shadow Children having changed places.)

The same question arises for the Annese as for the Inhumi, whether
they can breed with humans. It is perhaps more plausible that they can
if they are of human descent. V.R.T. is alleged to be half-Abo. (Wolfe
has said that he is a Shadow Child, though some think this was a
slip.)

---

From: Mark Millman <markjmillman at gmail.com>
Date: Tue, 30 Nov 2010 20:38:20 +0000

Dear Mr. Berman and Mr. Quinn,

On Tuesday 30 November 2010 at 9:12 AM, Gerry Quinn replied to Lee Berman:

LB> James wonders if there is any relationship
LB> of this secret vine origin to Dionysus, god
LB> of the vine. I wonder if there is any possible
LB> relationship of any of this to Master Ash's
LB> missing mate Vine? I dunno. But her name
LB> has to mean something, doesn't it?

Maybe, but it may not mean much.  See below for my interpretation.

LB> If there is a Dionysian deity popping up in
LB> various guises throughout Severian's story,

That seems to be a big if, except in so far as Wolfe imitates
classical models.  Remember, Nessus and the Commonwealth are Byzantium
and its empire.

LB> Master Ash would likely be among them,
LB> perhaps.
GQ> Ash seems less Dionysiam than Silk, if
GQ> that is possible!

Indeed; as a cloistered researcher, Apollonian is the way to go for
him--if one finds this a productive interpretive schema.

GQ>?Maybe Vine came from Viron.

I certainly hope not, considering the gap between the works.

In fact, I rather do hope that you're writing tongue in cheek for the
next couple of paragraphs.

GQ>?Her name would imply that, right?

Again, I hope not.  Wolfe may have developed the Vironese naming
convention with this in the back of his mind, but it strains credulity
to suggest that Vine's name somehow looks ahead to _Long Sun_.

GQ>?But what to make of Ash - he falls just a
GQ> little outside the Vironese animal / vegeta-
GQ> ble / mineral classification... a cyborg of
GQ> some kind? “A reconstructed entity”

Volcanic ash is mineral in nature, so he might, if Wolfe had been
thinking of Vironese naming during the writing of BotNS, have been a
chem.  But Ash is also a tree, so if he's a cyborg his organic parts
ought to be female, like those of Marble's.  But see below.

GQ>?But he could refer to the ashes of Urth, if a
GQ> frozen snowball can be in some metaphor-
GQ> ical sense ashes.
GQ>
GQ> Then again Wolfe was at pains to point out
GQ> that Ram was not from Viron. ?Is there
GQ> some mystery behind Ram - or might it be
GQ> that sometimes a name does not mean
GQ> something, or at least it does not mean
GQ> anything of global significance!

For those who haven't encountered, or don't remember, Norse mythology,
Ask and Embla are the first man and woman, created from plants.  "Ask"
means "ash tree", although I certainly do think that Wolfe took
advantage of the pun that you suggest above.  The meaning of "Embla"
is disputed; I've seen suggestions that it means "elm", "alder", and
"vine".  Given Wolfe's expressed views on the proper relationship
between men and women, I'd have suspected he'd incline to the last;
but in fact, in "Onomastics, the Study of Names" in _The Castle of the
Otter_, he explicitly says that he understands "Embla" to mean "vine".
 In the essay's last paragraph, Wolfe writes:

"Thinking it a good omen to give the last man the name of the first, I
have called him Ash, translating the Teutonic _Ask_.  Ask's wife was
Embla (Vine).  Odin, Hoenir, and Lodur are said to have created this
couple from a dead tree and its equally dead parasite, so their very
existence indicates the hope of rebirth."

No doubt Wolfe also had in mind the fact that Norse mythology is one
of the few that predicts the world's ultimate--i.e., not cyclical,
with its implication of rebirth--destruction by the forces of chaos,
darkness, ice, and fire.

Interestingly, Meschia and Meschiane of Persian myth are also created
from trees.  There's a nice parallelism there.

I will not, by the way, listen to theories about Neighbors and inhumi
prompted by this information, particularly not if they attempt to
interpret Master Ash and Vine, and Meschia and Meschiane, as being in
any way related to the creatures of Blue and Green, except as the
mythological figures may have served as inspiration for the
(potential) fictional idea.

GQ> The name /association game can be played
GQ> indefinitely but there must be some point at
GQ> which the remainder of the text becomes a
GQ> more reliable reference point.

Indeed.

Please note that it -is- possible to over-interpret.  Some of the
recent postings, in my opinion, have done so to a tremendous and
bewildering extent.

Best,

Mark Millman

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Nov 2010 21:01:49 +0000

> with its implication of rebirth--destruction by the forces of chaos,

This is a common misapprehension. Odin's sons Vidar and Vali (Vidar 
having slain Fenrir) survive Ragnarok (the floods and fires) and live in 
the new fields where Asgard (now burned up and washed away) used to be. 
Personally, I can't think of an single end-times myth right now that 
does not involve new worlds, lands, and/or people.

> recent postings, in my opinion, have done so to a tremendous and

I disagree about "over-interpreting", but "mis-interpreting", selecting 
the wrong key is very easy.
However, I find that it often happens that some will ho-hum 
interpretations merely because they lack the necessary foundations to 
appreciate them. Often, what looks like a mere decorative doorway to the 
naive is clearly a supporting structure to an engineer. Also, a lot of 
whats involved in figuring out a Wolfe novel is randomly trying out 
keys. So, I never mind when someone else is doing that.

u+16b9

---

From: Mark Millman <markjmillman at gmail.com>
Date: Tue, 30 Nov 2010 21:15:17 +0000

Dear Mr. Wynn,

On Tuesday 30 November 2010, you replied:

>> No doubt Wolfe also had
>> in mind the fact that Norse
>> mythology is one of the
>> few that predicts the world's
>> ultimate--i.e., not cyclical,
>> with its implication of rebirth--
>> destruction by the forces of
>> chaos, darkness, ice, and
>> fire.
>
> This is a common misapprehension. Odin's
> sons Vidar and Vali (Vidar having slain
> Fenrir) survive Ragnarok (the floods and fires)
> and live in the new fields where Asgard (now
> burned up and washed away) used to be.
> Personally, I can't think of an single end-times
> myth right now that does not involve new
> worlds, lands, and/or people.

I subscribe to the idea that the world's refounding by Odin's sons is
a late addition to the mythology, influenced by Christianity.

>> Please note that it -is- pos-
>> sible to over-interpret. ?Some
>> of the recent postings, in my
>> opinion, have done so to a
>> tremendous and bewildering
>> extent.
>
> I disagree about "over-interpreting", but "mis-
> interpreting", selecting the wrong key is very
> easy.

For my part, I think that over-interpreting is mis-interpreting.
Humans are pattern-making animals.  Adept ones find difficult
patterns; but the most adept know when a perceived pattern is only
apparent, and misleading.

> However, I find that it often happens that some
> will ho-hum interpretations merely because
> they lack the necessary foundations to appre-
> ciate them. Often, what looks like a mere dec-
> orative doorway to the naive is clearly a sup-
> porting structure to an engineer.

That's always a danger.  See above on adeptness.

> Also, a lot of whats involved in figuring out a
> Wolfe novel is randomly trying out keys. So,
> I never mind when someone else is doing that.

But some keys don't get discarded even after it's become clear that
they're false leads; and some interpreters are tone-deaf.

Best,

Mark Millman

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Nov 2010 21:41:41 +0000

> a late addition to the mythology, influenced by Christianity.

Okay. But if Wolfe is riffing off of Ragnarok (and I think there is 
sufficient evidence that he is) then surely he ascribes to the 
Poetic/Prose Edda versions (assuming there _is_ another one). I say that 
because the destruction of Urth is not final. And, in fact, no ultimate 
cataclysms are final in tBotNS.

Also, I have to say that I see absolutely nothing Christian in the Vidar 
and Vali's survival of Ragnarok. The scene itself as well as Vidar in 
particular are almost stereotypical of mythological forms -- from the 
revenge of his father to the tip of his big thick shoe. I'm really not 
intending to debate or contend here, it's just that you are not the 
first person I've heard make the assertion that Odin's sons are a 
Christian addition, and I've never understood how that could be.

u+16b9

---

From: Mark Millman <markjmillman at gmail.com>
Date: Tue, 30 Nov 2010 22:01:45 +0000

Dear Mr. Wynn,

On Tuesday 30 November 2010, you wrote:

>> I subscribe to the idea
>> that the world's refound-
>> ing by Odin's sons is
>> a late addition to the
>> mythology, influenced
>> by Christianity.
>
> Okay. But if Wolfe is riffing off of Ragnarok
> (and I think there is sufficient evidence that
> he is)

I agree.

> then surely he ascribes to the Poetic/Prose
> Edda versions (assuming there _is_ another
> one).

I'm not aware of others, but I'm not an expert in the field.

I'd imagine that Wolfe--even if he, as I'd be inclined to believe,
personally prefers the extant version--is aware of the arguments and
might well use the postulated pre-Christian version for its literary
value.

> I say that because the destruction of Urth
> is not final. And, in fact, no ultimate cata-
> clysms are final in tBotNS.

But the Ragnarok future in fact doesn't come to pass.  The outcome is
strongly implied in BotNS and explicit in _Urth_.  I'd argue that it's
safe for Wolfe to use Ragnarok as a contrasting potential future of
permanent destruction precisely because Master Ash disappears.
And--who knows?--maybe he wants on a still subtler level to imply that
even if the worst possible result should transpire, hope even then
remains (assuming, that is, that he means to reference the extant
Ragnarok material rather than the theoretical version).

> Also, I have to say that I see absolutely no-
> thing Christian in the Vidar and Vali's surviv-
> al of Ragnarok. The scene itself as well as
> Vidar in particular are almost stereotypical
> of mythological forms -- from the revenge of
> his father to the tip of his big thick shoe. I'm
> really not intending to debate or contend
> here, it's just that you are not the first per-
> son I've heard make the assertion that
> Odin's sons are a Christian addition, and
> I've never understood how that could be.

I don't think the idea is that Vidar and Vali are a Christian
addition; I think that their survival and revivification of the world
is the Christian-influenced part (I tend to think that, like Thor,
they originally didn't survive their climactic fights despite killing
their adversaries).  Snorri Sturluson, who compiled the Eddic
materials, shows in _Heimskringla_ that he's inclined to euhemerize,
and I don't think it's unlikely that he might have adjusted things to
suit in _Edda_.  He certainly had the knowledge and literary skill to
do so.

But you're right; this really is rather an irrelevant tangent.

Best,

Mark Millman

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Nov 2010 22:12:03 +0000

On 11/30/2010 12:41 PM, James Wynn wrote:
> I wrote:
> For a while, I maintained a place-holding hypothesis that the only 
> pure humans left on Blue (besides very recent arrivals) were the 
> Maitre and Number Five. 

This was a typo influenced no doubt by the Green-Blue pairing of St Anne 
& St Croix. I don't believe St. Croix is Horn's planet.

u+16b9

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 01 Dec 2010 01:23:52 +0000

On 30/11/10 04:29, Lee Berman wrote:
> _________
Sorry I appear to have missed the original reference (I get overwhelmed 
with internet stuff quite often, blame my age) but regarding Ash and 
Vine, I have always assumed that these are cognates / references to Ask 
and Embla (Ash and Vine, in translation) the first human couple of 
post-Fimbulwinter, post-Ragnarok Midgard in Norse tradition.

In a different timeline, which doesn't exist in Briah's multiple 
iterations as often as Severian's (but still has some local substance, 
hence the presence of Master Ash and his time machine in visible form 
upon Urth), Ash is not only the last holdout on post-Ragnarok Urth, but 
in those timeline possibilities, its Meschia equivalent. On the 
occasions when this timeline does exist, Vine, whom according to 
Severian's account he still hopes to see again, is his Meschiane.

jd

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 01 Dec 2010 05:44:20 +0000

> > Sandwalker is human too, and then surely all the abos are human and that is a 
...

I must say I was very disappointed by that interview.  I think I'd decided that 
all the abos were human, and I liked that.

> reproductive system with external fertilization.

(If we trust Juganu.  Just kidding.)

> Perhaps I am over-emphasizing a minor zoological error 
> by Wolfe but I think it is purposeful by him.

I certainly hope so.  I think having the inhumi be reptiles in all respects 
would have been almost a zoological error.  They're aliens, not Earth life; 
they're reptilian but not reptiles; and their external fertilization reminds us 
of that.

> One of the defining features of reptiles is sexual 
> the deepest instinct of an imitative species would be to avoid detection by 
>another species.

Well, that would be important to it once it was intelligent enough to know when 
it was detected, but that wouldn't be its deepest instinct.  Lots of flies 
imitate bees and wasps, and they have instincts (to eat, mate, etc.), but they 
don't appear to avoid me any more after I notice that they're really flies.  
(Inept insect photography is a hobby of mine.)

In general I imagine you're right--Wolfe's imitative creatures try hard to avoid 
being recognized.  However, I don't think hiding their methods of reproduction 
is such a case.  The inhumi aren't trying to convince anyone that they're 
biologically the same as Earth reptiles.

> We see this 

An interesting parallel.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101130/03f522f7/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 01 Dec 2010 16:26:52 +0000

----- Original Message ----- 
From: "Andrew Mason" <andrew.mason53 at googlemail.com>

> mouth of the Shadow Children do not directly prove anything about

Another point in favour of ambiguity is that Wolfe never tells us the colour 
of the Shadow Childrens' eyes.  This does almost suggest that Wolfe himself 
wished to leave matters ambiguous.

One thing the eye colour thing does tell us is that we can discount the 
strong version of Veil's Hypothesis, i.e. that the colonists were replaced 
en masse by shape-changing aliens. Clearly green eyes are unusual among the 
colonists.  They have been infiltrated by aliens passing for human (the weak 
version of Veil's, which is true), but not replaced.  Marsch may well have 
died of natural causes, or been accidentally killed in a fight with VRT. 
The Annese do not normally sneak up on humans, kill them and take their 
place - that is the province of inhumi or alzabo.  If Marsch was killed for 
that reason., he is an exceptional case.  If it happened often, the 
colonists would know of it and fear the abos.

> French expedition.

Yes.

> Two things that might support this are the
> observatory', which if I remember rightly Marsch postulated was about

Indeed, the observatory is a good clue.  And a century or so seems generally 
reasonable on many grounds - the story gives the impression of being set not 
in a distant future like Urth's, but at some time in the Third Millenium (of 
which we represent the dawn men).

> has said that he is a Shadow Child, though some think this was a

Breeding is not terribly plausible for either race from a hard SF 
perspective, but of course Wolfe is not really interested in hard SF. 
Besides, if we are going that route the native plants and animals should not 
be edible!  Breeding with aliens, so long as they are humanoid, is almost a 
default in SF, like FTL.  (Both the possibility of breeding and FTL also 
support more Earthly metaphors, which are of course very much to the 
forefront in 5HoC.)  I do not think it at all likely that the inhumi can 
interbreed with humans (although I wouldn't put it past them, or humans, to 
have sex of some kind, especially on cold dark nights).

I am one of those who think calling VRT a Shadow Child is a slip.  One point 
is eye colour - although the eye colour of the Shadow Children is not 
stated, neither is it drawn attention to.  Also, if the Shadow Children 
actually look like humans, then the other Annese - who greatly outnumber the 
Shadow Children - should be taller and stronger than humans, and nowhere do 
we hear of any such race.  Whatever the origin of the Shadow Children (I 
personally am pretty certain they were human) they fade from the story after 
the French landings.

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 01 Dec 2010 16:59:35 +0000

...

> classical models. Remember, Nessus and the Commonwealth are Byzantium

[snip interesting comments, including useful reminder of origin of Master Ash's 
name]

I think it's going too far to say that the Commonwealth /is/ Byzantium. It's 
modeled on Byzantium, but there are many obvious differences. However, I'd be 
interested if people who know more history would mention any similarities in 
detail. Did members of the upper classes challenge people to duels by giving 
them stones? Did commoners praise the emperor every time they mentioned him? 
Were parts of Byzantium abandoned to omophagists?

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101201/b1fe7bf9/attachment.htm>