Subject: (urth) Padding?

From: Mo Holkar <lists at ukg.co.uk>
Date: Tue, 30 Nov 2010 11:16:20 +0000

Hi all,

One of Wolfe's comments in the Cooney interview, 
linked here recently, caught my eye. Re BotNS:

"If you look in the third book, you will find a 
storytelling contest that’s strictly padding. 
That contest got me a really good review in 
Playboy Magazine — and I’ve always been grateful to it for that reason."

I have always seen the storytelling contest as 
narratively and thematically important. We step 
back from the main action, and get a succession 
of insights into the metaphysics of the 
characters' world. We then read on with somewhat renewed eyes.

I guess we can continue to believe that Wolfe is 
being a little disingenuous when he says it's 
"strictly" padding. But it is slightly sobering 
to reflect that if BotNS had remained a trilogy, 
it wouldn't have been included.

Although perhaps you may feel that this is post 
hoc reasoning, and really it is indeed padding 
that we could have done happily without?

best wishes,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 30 Nov 2010 12:14:44 +0000

I suspect he did indeed add it as 'strictly' a means of padding out the
story, but that in the writing of it he (consciously or unconsciously) made
it a crucial element to the whole BotNS as you suggest.  And yes, I'm sure
he's being deviously modest and facetiously flippant as his pleasure at its
favourable review shows.

On Tue, Nov 30, 2010 at 11:16 AM, Mo Holkar <lists at ukg.co.uk> wrote:

> Hi all,
>
> One of Wolfe's comments in the Cooney interview, linked here recently,
> caught my eye. Re BotNS:
>
> "If you look in the third book, you will find a storytelling contest that’s
> strictly padding. That contest got me a really good review in Playboy
> Magazine — and I’ve always been grateful to it for that reason."
>
> I have always seen the storytelling contest as narratively and thematically
> important. We step back from the main action, and get a succession of
> insights into the metaphysics of the characters' world. We then read on with
> somewhat renewed eyes.
>
> I guess we can continue to believe that Wolfe is being a little
> disingenuous when he says it's "strictly" padding. But it is slightly
> sobering to reflect that if BotNS had remained a trilogy, it wouldn't have
> been included.
>
> Although perhaps you may feel that this is post hoc reasoning, and really
> it is indeed padding that we could have done happily without?
>
> best wishes,
>
> Mo
>
>
> # ~ # ~ #
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101130/3829b72e/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 30 Nov 2010 17:31:54 +0000

Wait, Isn't the storytelling contest in the fourth book, in the Lazaret?
I feel that stuff is obliquely relevant, but mostly padding. I can barely stand that contest in the Lazaret.

~Mike

On Nov 30, 2010, at 3:16 AM, Mo Holkar <lists at ukg.co.uk> wrote:

> Hi all,
> 
> One of Wolfe's comments in the Cooney interview, linked here recently, caught my eye. Re BotNS:
> 
> "If you look in the third book, you will find a storytelling contest that’s strictly padding. That contest got me a really good review in Playboy Magazine — and I’ve always been grateful to it for that reason."
> 
> I have always seen the storytelling contest as narratively and thematically important. We step back from the main action, and get a succession of insights into the metaphysics of the characters' world. We then read on with somewhat renewed eyes.
> 
> I guess we can continue to believe that Wolfe is being a little disingenuous when he says it's "strictly" padding. But it is slightly sobering to reflect that if BotNS had remained a trilogy, it wouldn't have been included.
> 
> Although perhaps you may feel that this is post hoc reasoning, and really it is indeed padding that we could have done happily without?
> 
> best wishes,
> 
> Mo
> 
> 
> # ~ # ~ #
>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 30 Nov 2010 18:02:30 +0000

It seems like there are different ways to take it.

When I first read it, I thought, "And here's Wolfe deciding to be 'literary.' 
Let's stop the 'quest-adventure' and do some thematic ruminating!"

After I got more interested in the world of Urth, it seemed like perfectly 
appropriate "world building" stuff. It was almost generically appropriate.

Then, even later, when I was interested in the cultural/religious aspects of 
Urth, it seemed like a series of interesting philosophical digressions.

Looking back now, it was probably Wolfe doing some of all of that. It seems 
perfectly appropriate that the original STORY could have done without it. And my 
bet is that when Wolfe was originally writing the thing, he was thinking 
primarily as a professional genre writer would: I have my story, and now I have 
to add to it because my editor/publisher wants more. I don't want to screw up 
the plot I've laid out, so how can I add to this appropriately in a way that 
won't require all kinds of plot-level restructuring?

So it probably was padding, in terms of word count. But a good writer will still 
make padding add to the overall work, which I think this does. It certainly 
interrupts the "forward movement" of the story (and maybe we can fault it for 
that...Wolfe even seems to, and I can understand how the "storyteller" in him 
might be a bit irritated with those passages), but it still contributes to Urth. 
I wouldn't want to do without it, myself, just as I wouldn't want to do without 
any of the other Brown Book stories (and still want more!).

----- Original Message ----
From: Son of Witz <Sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tue, November 30, 2010 11:31:54 AM
Subject: Re: (urth) Padding?

Wait, Isn't the storytelling contest in the fourth book, in the Lazaret?
I feel that stuff is obliquely relevant, but mostly padding. I can barely stand 
that contest in the Lazaret.

~Mike

On Nov 30, 2010, at 3:16 AM, Mo Holkar <lists at ukg.co.uk> wrote:

>strictly padding. That contest got me a really good review in Playboy Magazine ? 
>and I’ve always been grateful to it for that reason."
> 
>important. We step back from the main action, and get a succession of insights 
>into the metaphysics of the characters' world. We then read on with somewhat 
>renewed eyes.
> 
> I guess we can continue to believe that Wolfe is being a little disingenuous 
>when he says it's "strictly" padding. But it is slightly sobering to reflect 
>that if BotNS had remained a trilogy, it wouldn't have been included.
> 
> Although perhaps you may feel that this is post hoc reasoning, and really it is 
>indeed padding that we could have done happily without?
> 
> best wishes,
> 
> Mo
> 
> 
> # ~ # ~ #
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 30 Nov 2010 18:16:19 +0000

Craig Brewer wrote (30-11-2010 18:02):
> (...) And my bet is that when Wolfe was originally writing the thing, he
> was thinking primarily as a professional genre writer would: I have my
> story, and now I have to add to it because my editor/publisher wants
> more. I don't want to screw up the plot I've laid out, so how can I add
> to this appropriately in a way that won't require all kinds of plot-level
> restructuring?

Iinm NS was to be a trilogy, but then the third volume was promising to get
too big, so it had to be split. Then yes, some padding may have been needed
to fatten one of the resulting volumes.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 30 Nov 2010 20:01:42 +0000

I think all that is very apt, Brewer.
And as I wrestle with each sentance of this book, I ultimately find the stories rewarding.
Just last friday night, I came home from work to an empty house, my family out of town becaude they had the day off when I didn't. Suddenly Halvard's story, which I previously had no use for, became very relevant. What a monster I would be without my family to keep me on the path.  
As Ava says:
"Like the man your friend talked about, most men think they make their homes for their families, but the fact is that they make both homes and families for themselves.

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101130/fab0b1b6/attachment.htm>