Subject: (urth) finally read AEG

From: Cliff Judge <transentient at gmail.com>
Date: Tue, 30 Nov 2010 18:57:27 +0000

It was definitely my least favorite Gene Wolfe novel and I have read all of
them except for that one really old one.

One question and one observation:

Q. When Cassie was watching the news, to get across the idea that the world
of this novel was kind of fallen, the reporter interviewed a young man on
the street who wore a golden phallus about his neck. Why did Wolfe choose to
give the Autarch a cameo appearance?

O: Izanami was one of the two most important gods in the Japanese pantheon;
she married Izanagi and they had several children. The last child was the
god of fire.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101130/7e0bbd54/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 02 Dec 2010 14:33:34 +0000

> It was definitely my least favorite Gene Wolfe novel and I have read all of 

I liked it much better than my least favorite, TUotNS.

According to somebody, possibly with the initials J. W., Wolfe seems to be very 
proud of it and especially proud of Cassie and Bill Reis.  I'm not sure anyone 
here has said they understand why.  Wolfe mentioned in that recent interview in 
Black Gate that he's tempted to write a sequel.

> Q. When Cassie was watching the news, to get across the idea that the world of 
>this novel
> was kind of fallen, the reporter interviewed a young man on the street who wore 
>a golden
> phallus about his neck. Why did Wolfe choose to give the Autarch a cameo 
>appearance?

Assuming the "obscene symbol" was a phallus, I still don't see him as the old 
Autarch.  The young man has an incipient beard.

But there are lots of cameos in AEG.

> O: Izanami was one of the two most important gods in the Japanese pantheon; she 
>married
> Izanagi and they had several children. The last child was the god of fire.

Thanks, I didn't know that.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101202/a805f99d/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 02 Dec 2010 14:48:41 +0000

On Dec 2, 2010, at 9:33 AM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> According to somebody, possibly with the initials J. W., Wolfe seems to be very proud of it and especially proud of Cassie and Bill Reis.  I'm not sure anyone here has said they understand why.  Wolfe mentioned in that recent interview in Black Gate that he's tempted to write a sequel.

As someone who was fortunate enough to have spoken with Gene about AEG on more than one occasion, I can deduce with some confidence that Cassie reminds Gene of his wife Rosemary.

Some of you may have heard the interview with Gene where he chokes up when saying how Cassie took the reins of his story and became the star. Well, he expressed the exact same emotion when talking to me about it in front of my house whilst walking Bobby around the block.

I nay also be so presumptuous in saying Gene sees turns of himself in both Chase and Reis, but that would be even more speculative.

...ryan

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Fri, 03 Dec 2010 04:46:24 +0000

Hi Ryan -

There is certainly a tart sweetness to Cassie that is very much Rosemary
Wolfe.  He told me once that Cassie is motivated throughout by love (as
opposed to Chase and Reis who are motivated by a number of other things).
He's quite fond of the character.  I'm less sure about his pride/affection
for Reis.

I don't know if Gene is especially proud of AEG, but I do know that he had a
great deal of fun writing it.

Hope you and your family are well -

RBT

On Thu, Dec 2, 2010 at 9:48 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> > According to somebody, possibly with the initials J. W., Wolfe seems to
> be very proud of it and especially proud of Cassie and Bill Reis.  I'm not
> sure anyone here has said they understand why.  Wolfe mentioned in that
> recent interview in Black Gate that he's tempted to write a sequel.
>
> As someone who was fortunate enough to have spoken with Gene about AEG on
> more than one occasion, I can deduce with some confidence that Cassie
> reminds Gene of his wife Rosemary.
>
> Some of you may have heard the interview with Gene where he chokes up when
> saying how Cassie took the reins of his story and became the star. Well, he
> expressed the exact same emotion when talking to me about it in front of my
> house whilst walking Bobby around the block.
>
> I nay also be so presumptuous in saying Gene sees turns of himself in both
> Chase and Reis, but that would be even more speculative.
>
> ...ryan
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101202/4f68bf3a/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 03 Dec 2010 05:00:12 +0000

I don't think I seen Wolfe light up the way he did when I asked a 
question about AEG. But then, he might feel the same way about Home 
Fires right now.

On 12/2/2010 10:46 PM, Rebecca Bushong-Taylor wrote:
> Hi Ryan -
> There is certainly a tart sweetness to Cassie that is very much 
> Rosemary Wolfe.  He told me once that Cassie is motivated throughout 
> by love (as opposed to Chase and Reis who are motivated by a number of 
> other things).  He's quite fond of the character.  I'm less sure about 
> his pride/affection for Reis.
> I don't know if Gene is especially proud of AEG, but I do know that he 
> had a great deal of fun writing it.
> On Thu, Dec 2, 2010 at 9:48 AM, Ryan Dunn <ryan at liftingfaces.com 
> <mailto:ryan at liftingfaces.com>> wrote:
>
>
>
>     On Dec 2, 2010, at 9:33 AM, Jerry Friedman
>     <jerry_friedman at yahoo.com <mailto:jerry_friedman at yahoo.com>> wrote:
>
>     > According to somebody, possibly with the initials J. W., Wolfe
>     seems to be very proud of it and especially proud of Cassie and
>     Bill Reis.  I'm not sure anyone here has said they understand why.
>      Wolfe mentioned in that recent interview in Black Gate that he's
>     tempted to write a sequel.
>
>     As someone who was fortunate enough to have spoken with Gene about
>     AEG on more than one occasion, I can deduce with some confidence
>     that Cassie reminds Gene of his wife Rosemary.
>
>     Some of you may have heard the interview with Gene where he chokes
>     up when saying how Cassie took the reins of his story and became
>     the star. Well, he expressed the exact same emotion when talking
>     to me about it in front of my house whilst walking Bobby around
>     the block.
>
>     I nay also be so presumptuous in saying Gene sees turns of himself
>     in both Chase and Reis, but that would be even more speculative.
>
>     ...ryan
>     To post, write urth at urth.net <mailto:urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101202/3b26c171/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 03 Dec 2010 20:25:40 +0000

Jerry Friedman wrote|:

> Autarch. ?The young man has an incipient beard.

Perhaps he was an earlier Autarch. Or perhaps he was the Autarch we
know, but before his testing.