Subject: (urth) Padding

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 30 Nov 2010 19:10:41 +0000

Mo Holkar wrote:

> I have always seen the storytelling contest as
> narratively and thematically important. We step
> back from the main action, and get a succession
> of insights into the metaphysics of the
> characters' world. We then read on with somewhat renewed eyes.

I think it's quite reasonable to think the contest was not part of the
original plan, but once it was decided to insert it, Wolfe used it for
material of thematic importance.  For instance, as has been mentioned
in another debate going on right now, the angel's statement that he is
far below God and guesses at his will is very significant for
understanding the Hierogrammates. Now, the same point is made
elsewher, though in a more oblique way (yes, even more oblique). In Dr
Talos' play. Nod says that the Nephilim serve the Increate but don't
get messages from him; they try to guess what he wants them to do.
Gabriel replies 'that's what I was afraid of', suggesting that angels
do the same. So by Wolfean standards, the information was already
there, but the contest helps to make it clearer.

By the way, it is a bit striking that each volume has an embedded
story - COTC, SOTL and UOTNS have 'Urth and Sky' stories, while SOTT
has the story of Father Inire's mirrors. So once COTA was separated
off into a new volume it was fairly inevitable that there would be a
story in it, though it was a work of supererogation to give us four.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 01 Dec 2010 04:23:42 +0000

Son o' Witz: "Like the man your friend talked about, most men think they make their homes for their families, but 
the fact is that they make both homes and families for themselves.

>I love all the stories in BotNS and the story contest might be my favorites, even Loyal/17's. By contrast I
>never liked the poetry and songs in LOTR and usually skim or skip over them. In Halvard's story I best liked
>the words in the sound the fishermen hear as the gravel scraped their boat bottoms, "my wife, my children, 
>my children, my wife". I like Melito's and really like Foila's elegant story. Nice also that they provide some 
>guidance for the rules of shapeshifting, since the main text does not (until we get to Severian/Zak).