Subject: (urth) Orchid

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 30 Nov 2010 20:20:38 +0000

More from my reading of BOTLS.

First just a titbit, showing how nicely Wolfe interweaves things;
while Silk is at Blood's house, he hears a band playing 'Brave Guards
of the Third Brigade'. Much later, we discover that Oosik. commanding
officer of the Third Brigade, was at that party; the piece was
presumably being played in in his honour.

But my actual question is this. Kypris tells Orchid that now the
person she loved (Orpine) is dead, she must find someone else to love.
Does anything ever come of this? I can't recall it doing so, but it
sounds as if it's meant to prefigure something.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 12 Dec 2010 17:59:22 +0000

> sounds as if it's meant to prefigure something.

No takers on this one? Actually, I misstated it slightly; Kypris
doesn't 'someone', she says 'something', which may make a difference.
I'll look out for any possible payoff as I go through the series.

Meanwhile, though, another Orchid-related question. Silk says 'All the
gods know that I pitied her [at Orpine's funeral]' and Kypris/Chenille
replies 'All the gods don't know. One does. Two.' The one is clearly
Kypris herself, but who is the other?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 12 Dec 2010 18:03:10 +0000

From: "Andrew Mason" <andrew.mason53 at googlemail.com>
> I'll look out for any possible payoff as I go through the series.

Nothing springs to mind.
 
> Kypris herself, but who is the other?

I thought she meant the Outsider.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 12 Dec 2010 21:24:10 +0000

>Andrew Mason: Kypris tells Orchid that now the person she loved (Orpine) is dead, 
>she must find someone[something] else to love. Does anything ever come of this? I can't recall 
>it doing so, but it sounds as if it's meant to prefigure something.

>Meanwhile, though, another Orchid-related question. Silk says 'All the gods know that I pitied 
>her [at Orpine's funeral]' and Kypris/Chenille replies 'All the gods don't know. One does. Two.' 
>The one is clearly Kypris herself, but who is the other?

I am not nearly as familiar with Long Sun as BotNS but I'll give it a shot. In my opinion, Kypris'
advice to Orchid is actually advice to herself.  Her beloved Pas has been deleted from Mainframe
and now she must find another object to love.
 
As Kypris has become a part of Hyacynth, I believe she is refering to a character who has a part
of Pas within him, namely, Silk. It is the Silk-Hyacinth love story she is prefiguring.
 
"Something" implying an object is a funny reference.  Kypris, from our perspective is not a person, 
she is a thing, a computer program. How do computer programs view flesh and blood people?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 13 Dec 2010 00:21:40 +0000

> I thought she meant the Outsider.

Of course! Why didn't I see that? I guess because people in Viron
neglect the Outsider, it didn't occur to me Kypris would be thinking
of him. but of course he was worshipped on Urth - and interacting with
Silk would have reminded her of him.
Lee Berman wrote:
> advice to Orchid is actually advice to herself. ?Her beloved Pas has been deleted from Mainframe

Could be. I take it she really is trying to help Orchid, but she may
well be letting  her own case guide her thoughts. (Though what you say
brings in questions about the meaning of the series as a whole, which
I carefully haven't raised yet.)
>
> "Something" implying an object is a funny reference.

I don 't think 'something' is too odd; it just implies that the object
of her love needn't be a person. For Mint, for instance, it seems,
centrally,  to have been the city.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 00:50:10 +0000

> she is a thing, a computer program. How do computer programs view flesh 

As things, not people.  At least, Scylla does. But Scylla, despite being a 
goddess, is immature.

It seems clear however that other gods do not, and wise persons be they 
human or chem or something else view each other as persons.  I think that is 
generally the case in Wolfe's works.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 01:41:50 +0000

----- Original Message ----- 

Mint gave up 'five very great things' to become a sibyl.  As a general, she 
lost more; in RttW she is confined to a wheelchair.  It is still not 
entirely clear what the object of her love was; what seems intensely clear 
is that she was no less born to serve than was Marble.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 01:59:48 +0000

----- Original Message ----- 
> Silk would have reminded her of him.

And being hunted, perhaps.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 04:10:07 +0000

>Gerry Quinn- Mint gave up 'five very great things' to become a sibyl.  As a general, she 
>lost more; in RttW she is confined to a wheelchair.  It is still not entirely clear what 
>the object of her love was; what seems intensely clear is that she was no less born to serve 
>than was Marble.

For me, the Long Sun character of Mint seems loosely patterned on Joan of Arc. If the 
main text is weak or unclear on her motivations, perhaps a study of the Maid of Orleans could
help fill in gaps. (obviously they had different futures).

---

From: António Marques <entonio at gmail.com>
Date: Mon, 20 Dec 2010 01:43:57 +0000

> I thought she meant the Outsider.

Do the 'fake' gods ever mention the Outsider?
Otoh it certainly looks like she's saying something - but what does it
advance the story if she's, f.i., refering to Pas?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 15:47:26 +0000

From: "Ant?nio Marques" <entonio at gmail.com>

> advance the story if she's, f.i., refering to Pas?

He seems to be in the Chrasmological Writings, but I haven't heard of any 
incidences of them mentioning him apart from this.  But we don't get all 
that much face time with them anyway, or reasons why the Outsider might be 
discussed.

As I noted in another post, Kypris is being hunted by Echidna and the gang. 
It may be that the Outsider's association with the broken and the disparaged 
resonates with her at this time.

- Gerry Quinn