Subject: (urth) Who's Right?

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 01 Dec 2010 04:58:34 +0000

In recent posts as diverse as Gerry Quinn's, Mark Millman's and Thomas Bitterman's, as well as
many times in the past, I've noticed the implication that this message board might not serve simply 
as a place for sharing ideas. 
 
I am wondering how many here at least partially consider their role here to be serving as a jury member,
with a duty to render judgement or cast a vote on whether a presented idea is too outlandish or 
over-interpreted or perhaps actually worthy of entry in the Accepted Lupine Gospel (or whatever it was 
that Roy C. Lackey called it).
 
Except for a few slips in certain interviews, we know Gene Wolfe ain't talking. So is it a legitimate
function of this board to serve as a review panel? Perhaps even with some measure of authority? Just 
curious what people think about this.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 01 Dec 2010 15:43:17 +0000

-From: "Lee Berman" <severiansola at hotmail.com>
> that Roy C. Lackey called it).

I wasn't implying anything of that kind.  I *do* think that criticising 
ideas is as important as sharing them.  Ideas per se are almost worthless; 
anybody can come up with a million of them.  We need ideas that have 
explanatory power, and some degree of consistency with the text as a whole. 
(This was what I was hinting at when I suggested Vine might come from 
Viron - that's a deliberate example of a *bad* idea, and if I had gone on to 
talk about how it could have been arranged by time travelling hierodules for 
some obscure purpose, it would just have made it worse.)

> curious what people think about this.

I certainly am not angling for any such idea.  Certainly a formal voting 
procedure would not only be divisive but would lead to problems of sock 
puppetry or worse.  I don't even believe in the concept of a definitive 
Lupine Gospel - there are lots of things on which there is plenty of room to 
disagree.

But I certainly don't believe in giving ideas I consider excessively 
fanciful a free pass.  Ideas need quality control!  I am probably one of the 
more conservative posters here in terms of evaluating new ideas, and no 
doubt those who are more inclined to 'let a thousand flowers bloom' 
sometimes find my objections irritating.  All I can suggest is that they 
take them in the spirit of Nietzche's maxim: "What does not kill me makes me 
stronger".  Ideas that can stand up to objections are the sort of ideas that 
can progress rather than derail understanding.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 01 Dec 2010 16:14:29 +0000

On 12/1/2010 9:43 AM, Gerry Quinn wrote:
> Gerry Quinn-
> I wasn't implying anything of that kind.  I *do* think that 
> criticising ideas is as important as sharing them.  Ideas per se are 
> almost worthless; anybody can come up with a million of them.  We need 
> ideas that have explanatory power, and some degree of consistency with 
> the text as a whole. (This was what I was hinting at when I suggested 
> Vine might come from Viron - that's a deliberate example of a *bad* 
> idea, and if I had gone on to talk about how it could have been 
> arranged by time travelling hierodules for some obscure purpose, it 
> would just have made it worse.)

As someone who has a long list of explanations that are not shared by a 
large constituency, I must say that in my experience they are almost 
always engaged directly or not at all. However, it does at times occur 
(extremely rarely in my case and not recently)  that someone will merely 
wave their hands and attack, ad hominem, some theory as "as step too 
far" without addressing the details of it. Whenever I see that, I am 
offended for the other person's sake, because 1) it can be difficult 
coming up with a broad theory in even a Wolfe short story (see Dave 
Tallman's explanation of 7ANs), much more so in his novels, and it feels 
risky to offer them 2) its unlikely that even a correct theory will be 
_entirely_ correct on the first pass, and 3) it is so EASY for someone 
to sit on his behind and drawl "I don't see it".  Personally, it offends 
my sense of fair play.

I don't mind (much) if someone takes on an explanation of mine with even 
strong sarcasm as long has he or she is engaging specifically with what 
I said. I mean, if an idea sounds ludicrous to me, I suppose it would be 
difficult to _not_ have a sarcastic tone when discussing it.

I should also say, Gerry, that I don't follow every thread really 
closely so I'm not exactly clear what you said to which Lee took 
offense--so I don't know if it is fair to categorize you with this post 
of mine.

> fanciful a free pass. 

I _think_ I have a sense of what Lee was talking about and I don't think 
this was it.

> [snip] All I can suggest is that they take them in the spirit of 
> Nietzche's maxim: "What does not kill me makes me stronger".  Ideas 
> that can stand up to objections are the sort of ideas that can 
> progress rather than derail understanding.

That's the whole point of offering ideas, right? But IMO ideas should be 
engaged directly or not at all (not that anyone should police ad hominem 
attacks).

u+169b

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 01 Dec 2010 18:51:03 +0000

>James Wynn: I should also say, Gerry, that I don't follow every thread really 
>closely so I'm not exactly clear what you said to which Lee took offense..
 
Oh, I am not offended by criticism or conservative gatekeepers, though I can see 
how that conclusion could be reached from my OP. Actually, that would be very 
hypocritical of me since, in my participation on another board devoted to a rather
cryptic and mysterious artist (David Lynch), I myself tend to function as such a
gatekeeper (hopefully in a nice way; I usually don't like meanness). I was just interested 
in what people might say if asked about their own such role here.
 
Since the topic is up, Gerry did say something recently which left me puzzled, though not 
offended. It was something like, "your theory on Shadow Children is bad but it is much 
better than your abyssmal theory on Father Inire".
 
There are others who take a similar view of my Inire theory (still a work in progress)
but I am confused as to why it might provoke such rancor. The major premises it is based 
on are:
 
1. BotNS draws from Greek and other pagan mythology
 
2. Greek and other pagan mythological gods often changed their shape and size and walked
the earth in various human and animal guises.
 
3. It is a not-uncommon SF trope to conflate pagan gods and angels with aliens.
 
4. In BotNS, Father Inire is an alien.

5. In Tzadkiel/Zak we see an alien/angelic creature appear and reappear in various animal 
and human guises.
 
There are dozens of minor bits of evidence which can be added but just given these five
premises I think it is very reasonable to consider that Father Inire appears and reappears
in BotNS in various human and animal guises. This theory has helped me onto a path of
understanding some mysteries about this story which had bothered me for years.
 
I don't think or expect it would be so helpful for everyone else but is it really that bad?
Perhaps Gerry or others can explain which of the five premises is false, irrelevant 
or otherwise invalid, thus making my theory of Father Inire the archetype of bad theories.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 01 Dec 2010 21:53:52 +0000

Lee Berman wrote (01-12-2010 18:51):

> There are others who take a similar view of my Inire theory (still a
> work in progress) but I am confused as to why it might provoke such
> rancor (...)

Might I repeat that it's some of your methods that irk some, rather than the
content of your theories?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 02 Dec 2010 19:25:24 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> better than your abyssmal theory on Father Inire".

Just for the record, my objections to the Father Inire as omnipresent monkey 
theory was not personal, I didn't erven think about who formulated it. Also 
it is not the worst theory in my mind, I reserve that honour for the 
Severian-incest complex, which seems to go something like:

X, Y, and Z (any females) must be close relatives of Severian because they 
have [insert any hair colour] and because Severian only has sex with close 
relatives.  How do we know that Severian only has sex with close relatives? 
Because he has sex with X, Y and Z.

Sorry if that one is yours too, Lee!  But it's the one that bugs me the 
most.

It is not so much the implausibility of the theories that bothers me, as the 
global implications.  If somebody believes that Agia is a robot, for 
example - well, I don't believe it but it affects very little anyway.

> 5. In Tzadkiel/Zak we see an alien/angelic creature appear and reappear in 

And to me, those don't amount to even indicative value!  Inire is an alien, 
certainly, but he does not appear to be an alien of the same kind as 
Tzadkiel.  Tzadkiel is - as you note - a very special alien; indeed, he/she 
seems more like an angel.  So I don't think Tzadkiel's abilities really tell 
us anything at all about the abilities of aliens in general!

I will grant you that the cacogens do wear masks, and even masks over masks. 
But it is a far cry from mask-wearing to the type of things that you are 
attributing to Inire.

> or otherwise invalid, thus making my theory of Father Inire the archetype 

'Some aliens have property X.  Inire is an alien.  Therefore Inire has 
property X.'  This is a well-known logical fallacy.

Now of course nothing I've said proves that Inire does not in fact go around 
in disguise behind the scenes, manipulating everyone and everything, in 
addition to his apparent role as a kind of Grand Vizier and advisor to the 
the Autarch.  But to believe it, I need evidence, and convincing me takes 
stronger evidence than somebody seeing a monkey in the jungle.  Because you 
know, even in a book by Gene Wolfe it could have been just a monkey!

- Gerry

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 02 Dec 2010 22:41:31 +0000

>Gerry Quinn- It is not so much the implausibility of the theories that bothers me, as the 
>global implications.  If somebody believes that Agia is a robot, for example - well, I don't 
>believe it but it affects very little anyway.
 
Thanks Gerry. That is the most realistic explanation for the excessive rancor and venom my always
politely expressed ideas seem to cause. I think I was gonna go off the deep end if I heard one more
whiny cavil about how *"I just don't like your delivery"*.;- ). 
 
Someone recently posted something like,"hey, haven't we trimmed the branches enough? Let's get to the 
forest!" That's a clarion call for me.  I am not a particularly detail-oriented person. Any branch-trimming 
I do is always with the goal of forest in mind. So any idea I come up with is likely to be global in impact. 
And I can see why it might be upsetting if someone thought I was trying to uproot the forest.
 
In my view I am not attempting to uproot anything. It is the same story, same characters, same forest.
I am just interested in looking at it from a different mountain top than others. I like seeing something
from various perspectives but I know not everybody does (I think I've seen Niagra Falls from 10 different
perspectives, each one added something- if you do visit do NOT miss the Maid of the Mist).
 
It is my feeling that Wolfe's work cannot be understood from just one perspective. It is necessary to perceive
and maintain awareness at several interactive levels, SF, mythological, Christian at the least. I still fail 
to see why one of the perspectives I see is so especially controversial. 
 
Gene Wolfe is an author deeply immersed in mythology. In Severian we have a character who resembles Greek and 
other mythological heroes in at least a dozen ways. Why is the additional attribute of a hidden, partially godly 
genealogy, as was true for Hercules, Theseus, Perseus etc. such a fantastically absurd idea as to qualify it 
as worst ever? (the stuff about hair color sounds like Borski. I think it is interesting and generally fits 
but is more branch-trimming than tree or forest).

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 04:45:08 +0000

On Dec 2, 2010, at 2:25 PM, Gerry Quinn wrote:

> Now of course nothing I've said proves that Inire does not in fact go around in disguise behind the scenes, manipulating everyone and everything, in addition to his apparent role as a kind of Grand Vizier and advisor to the the Autarch.  But to believe it, I need evidence, and convincing me takes stronger evidence than somebody seeing a monkey in the jungle.  Because you know, even in a book by Gene Wolfe it could have been just a monkey!

But we do know that Inire appears in disguise at least once, right? Why not more than once? I know you seek evidence, but because some evidence isn't 100% spelled out, does that mean it is not noteworthy, or not worth exploring unless it can be definitively proven?

I think Wolfe has various shades of clue overtness in his books. Some more confirmed within the text (Dr. Talos as robot, for instance), some evidently laid out for us to conclude (Dorcas as Severian's grandmother, for instance), and some more obtuse (man at drowning at Gyoll as Dorcas's husband, for instance). Those clues also have various shades of significance, as well.

Is Agia as robot significant? Well it may be, but the clues I have dug up in trying to test that theory are not extensive enough at this point to shed enough of an aureole of light on the matter. :)

My perception of the BotNS, in my readings, leads me more down the "we're watching you," premise, where others may not feel that is as central to the story. I think Severian's entire journey is foreordained, and it's not just Famulimus, Barbatus and Ossipago (and the hiero's in general) doing the watching. I believe Severian and Inire (both proven time-meddlers) are also involved in shaping the Severian we follow into the New Sun. Are they in cahoots with the hiero's? Are they motivated by saving Urth? Urthlings? This is what I seek to understand. The religious undercurrent, the mythological parallels, that's all incidental to me. Novel, but only useful if they help reveal the turns of the novel itself.

When you take this view, of course finding any possible evidence that Severian and/or Inire are watching/testing Severian ?3 is significant. The Autarch checks in on him throughout, right? The whole journey just feels staged to me, like The Truman Show, and that is significant as well. So when Severian takes time out in his tome to tell me that a red, wizened monkey is watching him from the jungle canopy, and that were it not for his arms he would think it human, yes I take note.

An example of inferred clues from SotT, after he knocks at the door in the Atrium of Time...

"There is really no describing the sensation of being watched. I have heard it called a prickling at the back of the neck, and even a consciousness of eyes that seem to float in darkness, but it is neither - at least, not for me. It is something akin to a sourceless embarrassment, coupled with the feeling that I must not turn around, because to turn will be to appear a fool, answering the promptings of baseless intuition. Eventually, of course, one does. I turned with the vague impression that someone had followed me through the hole at the base of the dial.

Instead I saw a young woman wrapped in furs standing before a door at the opposite side of the court."

So here... am I alone in deducing that Severian the Apprentice senses Severian the Lame at his back, about to knock on that door in the future? Forgive me if these theories are old hat, but either way they relate to the point I am trying to make. To compliment the previous passage, at the end of CotA, here is the part where Severian the Lame revisits the Atrium of Time...

"I had feared I would have difficulty in squeezing through its narrow crevice, but if the present Severian was somewhat larger of bone, he was also leaner, so that when I had worked my shoulders through the rest followed easily enough.

The snow I recalled was gone, but a chill had come into the air to say that it would soon return. A few dead leaves, which must have been carried in some updraft very high indeed, had come to rest here among the dying roses. The tilted dials still cast their crazy shadows, useless as the dead clocks beneath them, though not so unmoving. The carven animals stared at them, unwinking still.

I crossed to the door and tapped on it. The timorous old woman who had served us appeared, and I, stepping into that musty room in which I had warmed myself before, told her to bring Valeria to me. She hurried away, but before she was out of sight, something had wakened in the time-worn walls, its disembodied voices, hundred- tongued, demanding that Valeria report to some antiquely titled personage who I realized with a start must be myself."

A chill had come into the air. Okay, just a chill in the air? Or did he walk past/through Severian the Apprentice? The dead leaves carried in a high updraft, or by Severian the Apprentice as he hurried up through the hole? The disembodied voices, maybe just Atrium antics, but there is a clear connection to him crossing and tapping on the door, when contrasted with Severian the Apprentice's sensation of being watched. Severian the Apprentice even goes so far as to assume someone had followed him through the hole.

:)

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101202/e2409485/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 03 Dec 2010 08:04:25 +0000

On 12/2/2010 10:45 PM, Ryan Dunn wrote:
> So here... am I alone in deducing that Severian the Apprentice senses
> Severian the Lame at his back, about to knock on that door in the
> future?

I believe this is the masking motif's sibling motif of intuition and 
sophistry used to build the theme of inevitable and simple truth being 
revealed by the attempts to hide it.

Sev feels watched and  presumes that the watcher had followed him 
through the tunnel. He turns and the sense of being watched is explained 
by Valeria who lives there. But, he *was* being followed by his future 
self, as we see in the latter passage. Both intuitions were correct, 
though it did not seem so at the time.

That said, I think Apprentice Sev is sensing the slightly earlier Lame 
Sev in the tunnel when he is earnestly following the younger's boot 
prints. By the time Lame Sev makes it into the atrium, his thoughts are 
all on Valeria. If it were merely presence, there would be nothing 
special about the atrium, as Severian commonly goes places he has 
already been to in years previous.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 Dec 2010 17:35:42 +0000

On Thu, Dec 2, 2010 at 8:45 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> But we do know that Inire appears in disguise at least once, right?

Do we? How?

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 18:04:18 +0000

On Dec 3, 2010, at 9:35 AM, "Dan'l Danehy-Oakes" <danldo at gmail.com> wrote:

> ______________________________________________

Well, at the end of citadel Severian says that he knows Inire was with him in the north, so we assume that we saw him and that Inire was the Uturuncu.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 18:22:52 +0000

Son of Witz wrote (03-12-2010 18:04):
> On Dec 3, 2010, at 9:35 AM, "Dan'l Danehy-Oakes"<danldo at gmail.com>  wrote:
>
>> On Thu, Dec 2, 2010 at 8:45 PM, Ryan Dunn<ryan at liftingfaces.com>  wrote:
>>>

bUT IS THATA  DIGUISE?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 Dec 2010 18:24:07 +0000

>Ryan: But we do know that Inire appears in disguise at least once, right?

Dan'l: Do we? How?

I don't think so. I always thought his most likely appearance was as the cowled servitor 
who guides Severian to the thiasus. Next likely is the little uturuncu guide with the 
monkey-head on a stick. He connects to Isangoma. After that the likelihood drops off 
sharply for such possibilities as the cynocephalus and the uakari, The Boatman, Fechin, 
Rudesind, Hethor, Ossipago, Palaemon etc. on down.

>Antonio Pedro Marques: Well... yes: what makes him [Severian] so special?
 
An interesting question. Let's apply it to Jesus. Your answer requires information gleaned
from History/The Bible, prayer, religious leaders etc. How would you answer the question if
you were a contemporary of Jesus as a young man in his 20's?
 
What would you do if you had a time machine which could transport you to the year 20 A.D. I 
think many would try to get as close to Jesus as possible and watch him for extended periods of
time and try to figure out what was so special about him.
 
Moreover if the CIA or Putin or Il had such a time machine, what would they do? Perhaps
use secret agents and spies? Advanced surveillance equipment? Perhaps even some experimental testing?
 
I think Agia (for one) serves nicely in this role. She has access to Hethor and the mirrors and the 
peryton/pterodon for travel and viewing. So she's a little murderous...Actually if you were an 
unethical leader trying to learn the Secret of Life from a person you know cannot die before his 
time, observing a few assassination attempts could be very instructive.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 18:29:35 +0000

Lee Berman wrote (03-12-2010 18:24):
> An interesting question. Let's apply it to Jesus. Your answer requires
> information gleaned from History/The Bible, prayer, religious leaders
> etc. How would you answer the question if you were a contemporary of
> Jesus as a young man in his 20's?

For all I know, what's special about the man Jesus are his teachings. That's 
the key element I find missing from the 'Conciliator'.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 Dec 2010 18:30:05 +0000

Son of Witz wrote (03-12-2010 18:04):
> Well, at the end of citadel Severian says that he knows Inire was with him
> in the north, so we assume that we saw him and that Inire was the Uturuncu.

Ummm ... This could simply mean that Inire was in the north at the
same time as Severian, could it not? And why would we assume that he
was the Uturuncu?

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 Dec 2010 18:33:13 +0000

> the key element I find missing from the 'Conciliator'.

Actually, there's nothing terribly revolutionary about Jesus'
teachings, though they were unusual coming from a Second Temple Jew.
Either he was the Son of God or he was nobody important.

-- 
Dan'l Danehy-Oakes

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 03 Dec 2010 18:33:46 +0000

2010/12/3 Ant?nio Pedro Marques <entonio at gmail.com>

> For all I know, what's special about the man Jesus are his teachings.
> That's the key element I find missing from the 'Conciliator'.
>
>
>
Really?  What did he say that his antecedents didn't?

Christianity considers Jesus' acts of much higher importance than his
teachings--especially the redemptive act of sacrifice on the cross (or, if
you'd rather, the redemptive fact of his incarnation).  It's liberal
Protestantism in its post-Enlightenment instantiation which has given us
this fixation on teachings.  Which isn't surprising, since once you deny
Christ's divinity, you don't really have much else left.

-- 
Matt +

Everything is worth what its purchaser will pay for it.
    Publilius Syrus (First century B.C.), Maxim 847
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/4a6b4a06/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 18:41:28 +0000

Dan'l Danehy-Oakes wrote (03-12-2010 18:33):
> 2010/12/3 Ant?nio Pedro Marques<entonio at gmail.com>:
>

Yes there is. (The god is in the details.)

> Either he was the Son of God or he was nobody important.

Then he must really be the Son of God, seeing as a sizable chunk of mankind 
claims to be his follower.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 18:44:42 +0000

Matthew Weber wrote (03-12-2010 18:33):
>
>
> 2010/12/3 Ant?nio Pedro Marques <entonio at gmail.com
> <mailto:entonio at gmail.com>>
>
>     For all I know, what's special about the man Jesus are his
>     teachings. That's the key element I find missing from the 'Conciliator'.
>

Please present his antecedents' teachings.

> teachings--especially the redemptive act of sacrifice on the cross (or,
> if you'd rather, the redemptive fact of his incarnation).  It's liberal

We're not talking about christianity. Lee asked what would a 20 AD Jew find 
special about Jesus.

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 03 Dec 2010 18:48:35 +0000

> Please present his antecedents' teachings.
You'll find those teachings under the heading "The Old Testament".  Enjoy.

http://quod.lib.umich.edu/k/kjv/browse.html

> We're not talking about christianity. Lee asked what would a 20 AD Jew find

That's hard to say, since we have no record of anything Jesus did between
the ages of 12 and 30.  He doesn't seem to have begun any public teaching
(besides the episode in the synagogue at age 12) before his baptism by
John.  Very possibly a 20 AD Jew might not have found anything particularly
special about him.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/a4f492c1/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 18:49:01 +0000

> same time as Severian, could it not? And why would we assume that he

"The old man had a staff as crooked as himself, topped with the dried head of a monkey.

"A covered palanquin whose place in the column was considerably more advanced than my own bore the Autarch, whom my leech gave me to understand was still alive; and one night when my guards were chattering among themselves and I sat crouched over our little fire, I saw the old guide (his bent figure and the impression of an immense head conferred by his mask were unmistakable) approach this palanquin and slip beneath it. Some time passed before he scuttled away. This old man was said to be an uturuncu, a shaman capable of assuming the form of a tiger."

. .

"Rudesind, we already know the answers to the question you think we are going to ask. We know your master is what the people call a cacogen, and that for whatever reason, he is one of those few who have chosen to cast their lots entirely with humanity, remaining on Urth as a human being. The Cumaean is another such, though perhaps you did not know that. We even know that your master was with us in the jungles of the north, where he tried until it was too late to rescue my predecessor."

. .

Is it still unclear from the text that Inire was disguised in the jungle? And how convenient he is disguised as a shape-shifting shaman.

...ryan

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 18:50:50 +0000

On Dec 3, 2010, at 10:33 AM, Matthew Weber <palaeologos at gmail.com> wrote:

> For all I know, what's special about the man Jesus are his teachings. That's the key element I find missing from the 'Conciliator'.
> 
> 
> 
> Christianity considers Jesus' acts of much higher importance than his teachings--especially the redemptive act of sacrifice on the cross (or, if you'd rather, the redemptive fact of his incarnation).  It's liberal Protestantism in its post-Enlightenment instantiation which has given us this fixation on teachings.  Which isn't surprising, since once you deny Christ's divinity, you don't really have much else left.
> 
> -- 
> Matt +

Wow, do Protestants not believe in the divinity of Christ?  I didn't know that.

I'm of the weird sort that believes in Christ /Logos without really believing in Jesus of Nazareth.

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/1fb495d9/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 18:53:06 +0000

> same time as Severian, could it not? And why would we assume that he

Sure.  I'm not convinced either, but this list has got the monkey references in my head as the most likely answer, though not every monkey is him.  

I do think the Cowled Cenobite that leads Severian from The Autarch to the Green Room is Inire.

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 03 Dec 2010 18:55:12 +0000

> Wow, do Protestants not believe in the divinity of Christ?  I didn't know
I didn't say *all* Protestants--I said liberal Protestants.  Think of
Unitarians, Quakers, the more radical forms of Congregationalism.

Although having said that, there is a pretty large number of people in the
mainline Prot churches who don't believe in the divinity of Jesus, as well.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/94ec8df9/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 Dec 2010 18:57:41 +0000

> "A covered palanquin whose place in the column was considerably more advanced than my own bore the Autarch, whom my leech gave me to understand was still alive; and one night when my guards were ch…

Okay, that's pretty convincing, actually. I still think the cowled guy
in the House Absolute is Inire too.

> Is it still unclear from the text that Inire was disguised in the jungle? And how convenient he is disguised as a shape-shifting shaman.

Yeah, that does give a little oomph to the shape-shifter theory...

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 18:57:54 +0000

> http://quod.lib.umich.edu/k/kjv/browse.html

Come back when you have something to say.

>     We're not talking about christianity. Lee asked what would a 20 AD
>     Jew find special about Jesus.
>
> That's hard to say, since we have no record of anything Jesus did
> between the ages of 12 and 30.  He doesn't seem to have begun any public
> teaching (besides the episode in the synagogue at age 12) before his
> baptism by John.  Very possibly a 20 AD Jew might not have found
> anything particularly special about him.

Which kind of inserts some conditions required for Lee's question, doesn't 
it? Namely that the jew would have to know Jesus well. Of course, some may 
think it makes them look clever if they present some irrelevancy to justify 
avoiding the question.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 18:58:51 +0000

On Dec 3, 2010, at 1:53 PM, Son of Witz wrote:

> I do think the Cowled Cenobite that leads Severian from The Autarch to the Green Room is Inire

I have no doubt Inire makes cameos. Severian tells Rudesind he knows of one, that being the appearance in the jungle. And it helps that the shaman is described thusly...

"The old man had a staff as crooked as himself, topped with the dried head of a monkey."

Only to see Inire described thusly, only a few pages later....

"...with him, no doubt, will be old, twisted Father Inire, eager to confer during the last few moments that remain; old Father Inire, alive so long beyond the span of his short-lived kind."

I'm not sure where the mystery is. Unless you say Severian guessed wrong?

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/603e0d9e/attachment.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 03 Dec 2010 18:59:29 +0000

> Come back when you have something to say.
That's rather ironic coming from you, isn't it?
-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/94cf45d2/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 Dec 2010 19:01:28 +0000

Oh, dear. We're back to the ad-hominem crap.

On Fri, Dec 3, 2010 at 10:59 AM, Matthew Weber <palaeologos at gmail.com> wrote:
>>> ? “Matthew Weber wrote (03-12-2010 18:33):
>>>
>>> ? ? ? ?Really” “What did he say that his antecedents didn't”
>>>
>>> ? “Please present his antecedents' teachings.
>>>
>>> You'll find those teachings under the heading "The Old Testament".
>>> ?Enjoy.
>>>
> That's rather ironic coming from you, isn't it”
> --
> Matt +
>
> ??? Publilius Syrus (First century B.C.), Maxim 847
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 19:02:13 +0000

Matthew Weber wrote (03-12-2010 18:59):
>         <mailto:entonio at gmail.com>
>         <mailto:entonio at gmail.com <mailto:entonio at gmail.com>>>
>

Detail. Things which are very different may look the same at first sight.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 03 Dec 2010 19:09:18 +0000

> between the ages of 12 and 30.  He doesn't seem to have begun any 
> public teaching (besides the episode in the synagogue at age 12) 
> before his baptism by John.  Very possibly a 20 AD Jew might not have 
> found anything particularly special about him.

Time and dislocation have made the Gospels very Wolfean. Jesus was a 
very controversial figure. A lot of people did want him arrested and 
humiliated or just plain dead for what he said--presumably regarding the 
Temple and it's traditions. People are constantly trying to catch him up 
or talk himself into trouble. The disciples considered it suicide for 
them to even enter Jerusalem. But the authorities only wanted to punish 
him if they could avoid direct implication--presumably because most 
people considered him a holy man because of his deeds. It's not until 
his final insult--driving the money changers out of the Court of the 
Gentiles that the leaders felt they had to "fish or cut bait".

But none of this is systematically explained. It's all related in 
subtext. So it's not a straight-forward answer why he was so 
controversial, why he was attacked by mobs at least twice, etc. John's 
Gospel says we have no more than a fraction of all he said.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/bc3c64ad/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 Dec 2010 19:11:31 +0000

>Matthew Weber: That's hard to say, since we have no record of anything Jesus did between
>the ages of 12 and 30.

I chose to frame my question using Jesus at age 20 because of that record gap and because
that is Severian's approximate age at the beginning of BotNS.
 
I suspect Wolfe chose to make Severian that age in part for the same reason. The story of
perhaps the most important man in the Universe before he was notable.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 Dec 2010 19:30:44 +0000

> perhaps the most important man in the Universe before he was notable.

That's an interesting take, since there are event-parallels to the
three major events shown in Jesus' adult life before He begins His
public ministry: that is, the baptism, the wedding at Cana
(water-->wine), and the temptation in the desert.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 03 Dec 2010 19:53:37 +0000

> > That's

> Either he was the Son of God or he was nobody important.

Muslims would disagree.  As I understand it they believe Jesus was not the 
Son of God, but still believe that he was a great prophet.

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 Dec 2010 19:57:36 +0000

On Fri, Dec 3, 2010 at 11:53 AM, Gerry Quinn <gerryq at indigo.ie> wrote:
> From: "Dan'l Danehy-Oakes" <danldo at gmail.com>

> Muslims would disagree. ?As I understand it they believe Jesus was not the

But Muslims would also agree that there was nothing terribly
revolutionary about Isa's teachings; they would say that he taught the
same Qu'ran as Musa and Muhammed.

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 20:03:52 +0000

Foes of the Increate

This analysis is based on the metaphysical concept that Verticality represents an orientation to the infinite, while the Horizontal represents normal time / history.

After escaping from Thrax, Severian goes "Into the Mountains".
As he ascends vertically, he meets various foes of the Increate, ranked in a sort of hierarchy represented by their altitude.  

First he encounters the Alzabo, then descends a bit lower to the Zoanthropes, then up again to the Circle of Sorcerers, then way up to Typhon, then down somewhat to Baldanders, and eventually onto the Ascians.

The Alzabo:
I’m not exactly clear on this one, but I can't help feel that it somehow represents fiends that would prey on the humble families of Urth.  A very lowly sort.  

Zoanthropes:
Zoanthropes are representative of that humanity that would reject their “God given” humanity, throwing that gift away to become mere beasts. 

Circle of Sorcerers:
They are trying to prevent the coming of the New Sun with Sorcery and Fakery.  These represent Dark arts aimed towards the mastery of the mundane world. A corruption of magic and power. They would prevent the coming of the New Sun and the resurrection it would bring.

Typhon
At the very summit of the mundane world, Severian meets the highest altitude foe, Typhon, a hard to miss analog for the Satan that offers Christ the kingdom of Earth.  Typhon offers the world to Severian to Rule as Typhon's steward.  Like Jesus, Severian rejects the offer.  Furthermore, we have associations with Moloch and child sacrifice with Little Severian.  Typhon says he drank the boys life energy. I assume this is the case rather than Severian waking him. I’m not sure though.

Baldanders
The epitome of Scientific Materialism.  He's at Lake Diaturna, which unless I'm mistaken is higher than the Jungle of the Sorcerers, but much lower than Mount Typhon.  Baldanders would commit the classic sin of trying to “Storm the gates of Heaven”

The Ascians represent a Godless Humanity that gives up it’s humanity to be a uniform entity.  These, I think, are also representative of the humanity that gave up their wild side in Urth’s past.  The Heirogrammates and Aquastors? gave that wildness back to the humanity of the Commonwealth that they favor.  To be honest, I have no idea what their altitude is, so I don’t know where they would fit into a hierarchy.
	
~SonOfWitz

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 03 Dec 2010 20:15:52 +0000

> Oh, dear. We're back to the ad-hominem crap.

What the hell have you got against grits? I like grits! With lots of butter.
I mean, grits are made from ground hominy, right? And hominem is the
singular form of hominy, ain't it? Or is it the other way around?

-Roy

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Fri, 03 Dec 2010 20:36:53 +0000

Aren't you missing two big (very, very big) antagonists of the Increate?

Sent from my iPhone

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 03 Dec 2010 20:40:50 +0000

On Fri, Dec 3, 2010 at 11:09 AM, James Wynn <crushtv at gmail.com> wrote:

>
>   We're not talking about christianity. Lee asked what would a 20 AD Jew
>> find special about Jesus.
>>
>
> Time and dislocation have made the Gospels very Wolfean. Jesus was a very
> controversial figure. A lot of people did want him arrested and humiliated
> or just plain dead for what he said--presumably regarding the Temple and
> it's traditions. People are constantly trying to catch him up or talk
> himself into trouble. The disciples considered it suicide for them to even
> enter Jerusalem. But the authorities only wanted to punish him if they could
> avoid direct implication--presumably because most people considered him a
> holy man because of his deeds. It's not until his final insult--driving the
> money changers out of the Court of the Gentiles that the leaders felt they
> had to "fish or cut bait".
>
> But none of this is systematically explained. It's all related in subtext.
> So it's not a straight-forward answer why he was so controversial, why he
> was attacked by mobs at least twice, etc. John's Gospel says we have no more
> than a fraction of all he said.
>
>
I think it's very understandable when you relate the things Jesus was saying
to the prophetic tradition.  The criticisms he was making of the Temple and
its establishment weren't really very different from the things Hosea and
Amos said about it.  And the Temple establishment of Jesus' time (the
Sadducees) were collaborators with an occupying power, which made the
situation somewhat more complex; the Temple authorities were in a rush to
deal with Jesus before the Romans pre-empted them and removed from them what
little power they still retained.

Without question the Gospels and other NT writings are high-context.  But
the context is not unattainable.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/588872e8/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 20:47:43 +0000

I did't include Erebus, Abaia, or Juturna, because, on one hand, Severian doesn't really defeat them.  Also, this vertical idea is pretty specific to SWORD, which finds Severian knocking them down like dominoes.  I suppose we could place them into a hierarchy. Perhaps they're lowest position indicates them as completely opposite the Increate.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 03 Dec 2010 20:49:12 +0000

Dude, you are DEEP into it...don't let those drags on the list get ya down
Hope you are feeling better...my new CD is out...maybe we could finally...shudder..meet ..over the Holidays...won 4 passes to the Academy of Sciences on KDFC yesterday,,,WooHoo!

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Fri, 12/3/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) Foes of the Increate
To: "The Urth Mailing List" <urth at lists.urth.net>
Cc: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 3, 2010, 12:47 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/078b06b8/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 03 Dec 2010 20:51:56 +0000

Well didn't I hit the wrong button...Merry Christmas Y'all!

???????? ? ? 

? ?? 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/8e9c0ae5/attachment-0001.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 20:54:41 +0000

> Well didn't I hit the wrong button...Merry Christmas Y'all!

LOL.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/6b2d091d/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Fri, 03 Dec 2010 20:55:59 +0000

> Well didn't I hit the wrong button...Merry Christmas Y'all!

Indeed.

However, anyone on the list who will be in St. Louis and wants to meet, I'll be happy to, and even buy the first beer.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/ea92d997/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 03 Dec 2010 20:58:41 +0000

I think the first on is on..or all over .. ME in case any Y'all run into me!

???????? ? ? 
I guess this will hurt sales of my new CD that has a track about astral dreaming your way onto the Whorl featuring Robert Fripp on Guitar......I hope that GW likes it...!!!
? ?? 

--- On Fri, 12/3/10, Adam Thornton <adam at io.com> wrote:

From: Adam Thornton <adam at io.com>
Subject: Re: (urth) Foes of the Increate
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 3, 2010, 12:55 PM

?

Indeed.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/8141e13b/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 21:06:36 +0000

Hahah.
Let's hang. I'll show you my progress on my graphic novel.

~Mike

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/cd8ba77e/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 Dec 2010 21:07:35 +0000

>Gerry Quinn: I mentioned monkeys, but I also pointed out what I consider to be the flaw in your five main reasons for 
>believing in the Inire theory.
 
I read your response with anticipation and interest, but at the end found myself asking, "so where was the flaw?".
Sorry. Our thinking may be too diffrent to communicate effectively on some things.

>On the other hand, isn't something of the sort intrinsic to the structure of *any* novel featuring a main character?

No. Most novels do not have characters who stop mid-sentence and correct themselves in a manner suggesting they have 
forgotten their scripted lines, as Paleamon and Rudesind do. This, Severian's unreliability as a narrator and
and other auctorial tricks suggest there are multiple levels of reader deception at work here to be unraveled.

>And if I question theories in which two and two do not make four, I suppose 
>it is only because I am a mathematician.
 
I can't say for sure whether that is a strength or weakness in understanding Gene Wolfe's
stories. I think there is a level at which they can be read as straightforward, easily understandable
tales. But for me there is another level for which a mathematical, logical approach is as effective
as trying to calculate the number of pillars in this figure http://www.mrbartonmaths.com/images/Optical%20Illusions/legs.jpg
 
I guess an example might be the conclusion many reach that the maid playing Holy Katharine is
Severian's mother, Catherine. What sense does that make? Unrelated characters, differently spelled names,
and one isn't even the person's real name. Upon what can one make the connection? Hair color? 
Two insignificant bits of information plus another two should not add up to a hugely important conclusion 
with a value of 50.  But for many readers they do. And Gene Wolfe shows over and over that he can make some 
of us do it. And others not. The question remains:
 
Who's Right?

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Fri, 03 Dec 2010 21:07:52 +0000

So "reply" and "reply all" are different???
Will wonders never cease...hope you like the artwork on the new CD....
Sent from my BlackBerry? smartphone with SprintSpeed

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 21:26:15 +0000

Lee Berman wrote:
> auctorial

Can anyone explian to me when to use this and when to use 'authorial'?
Thanks.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 21:26:21 +0000

> of us do it. And others not. The question remains:

I'm of the opinion that if these puzzles don't yield real symbolic meat they aren't worth pursuing. That being said, the idea that the Katherine he symbolically beheads is is mother is Roast fucking Beef.  Severian has to destroy Mother Urth. He says this memory is the start of his reminiscing. 

Now, I don't get the Contessa at all. Is she Catherine? It makes some sense. But theories say she might be the daughter of Valeria and Dux Caducius, but I don't see the evidence.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 21:30:14 +0000

Reply all gets you the list and the individual. To reply to an individual use Reply all then delete the list.  Which I'm not doing here in case it's usefull to anyone.

I dig the cover. Saw it on facebook.  With the source photo it works better than the idea you pitched me because of the scale the road sign would be.  I look forward to hearing it. I notice no synthesizer credit, which makes me happy.

~Mike

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 03 Dec 2010 21:34:24 +0000

> Well didn't I hit the wrong button...Merry Christmas Y'all!

Merry Christmas, Stuart.

Sincerly,
Drag on the List.
;P
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/8636254d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 Dec 2010 21:38:09 +0000

Well, its too late now. ;- ). I'd hoped to put in a plea to change the Subject to
"Foes of the New Sun". My image of a foe of the Increate is a guy pulling out a knife
and attempting to stab every rock, tree, grain of sand, molecule of air and cell in 
his own body..and then the stars....Surely the Increate loves all his creations equally, 
be they friend or foe to the New Sun or even Himself (if that were possible). 

I really think all of Witz Progeny's enemies can be more specifically characterized as
opposing the New Sun. None of them seem to be around on Ushas anyway (good reason to 
exclude Juturna). 
 
By mentioning the Ascians, I think Witz sufficiently includes Abaia and Erebus. Those
big fat asses don't do anything themselves but only work through their agents. Which 
should probably include Vodalus and his followers (eventually including Agia) as enemies
of the New Sun. Vodalus wants to move humanity back to a former time of glory, not forward.
His "pelagic" secret code words suggest their connection to the sea monsters as does their
association with the Ascian war effort.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 21:47:45 +0000

Good points Lee.

That note was originally called Foes of the New Sun.
I changed it because I'm trying to expose the metaphor behind the masks.
All of these types of foes represent classic denials of God and God's gifts.
By overcoming them, and breaking all alegiences, he aligns himself with the increate.
It is significant that after Baldanders, he finally finds the Pelerines and makes good on his promise to return the claw.  I'm convinced the Pelerines are a standin for the remnants of a catholic style church of the Conciliator. So then, when Severian tries to bring  Master Ash back to them, we get a clear indicator that he is now on the right path.  He winks out of existance because the probability of his future is now nil, or next to nil.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 03 Dec 2010 21:50:16 +0000

On 12/3/2010 3:38 PM, Lee Berman wrote:
> By mentioning the Ascians, I think Witz sufficiently includes Abaia and Erebus. Those big fat asses don't do anything themselves but only work through their
> agents. Which should probably include Vodalus and his followers (eventually
> including Agia) as enemies of the New Sun. Vodalus wants to move humanity back
> to a former time of glory, not forward. His "pelagic" secret code words suggest
> their connection to the sea monsters as does their association with the Ascian war effort.

Just as with the Storm King in AEG, the alien powers at the bottom of 
the oceans only matter to humanity because of their followers.

It's sort of the same lesson as the inhumi. It's human venality that 
make them powerful.

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 21:51:28 +0000

On Dec 3, 2010, at 1:38 PM, Lee Berman <severiansola at hotmail.com> wrote:

> Witz Progeny's

And by the way, LOL!

My progeny said he wanted his nickname to be Witz. I told him it was taken, and that if anything, he was SonOfSonOfWitz. 

Not sure what Bennewitz means. My HS german teacher said with Italian and German I was " a good joke"  and if you replace hebrew for Italian I'm "Son of Witz"

~Bennewitz

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 03 Dec 2010 22:00:26 +0000

"-witz" is a Germanized version of the Slavic suffix spelled variously as
"-vic," "-wicz," "-vich," etc.  It means "son of" or "family of" or "clan
of".

So I suppose that makes you "Son of son"?  :)

On Fri, Dec 3, 2010 at 1:51 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> My progeny said he wanted his nickname to be Witz. I told him it was taken,
> and that if anything, he was SonOfSonOfWitz.
>
> Not sure what Bennewitz means. My HS german teacher said with Italian and
> German I was " a good joke"  and if you replace hebrew for Italian I'm "Son
> of Witz"
>
> ~Bennewitz

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/1919a483/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 03 Dec 2010 22:01:11 +0000

> and other auctorial tricks suggest there are multiple levels of reader deception at work here to be unraveled.

Rudesind is a special case. Shortly after fluffing his lines he _says_
he was told to say them. There isn't a mystery there as far as I can
see.

I don't recall any passage where Palaemon seems to be forgetting
scripted lines. There's a bit where he forgets a _fact_  - that Thrax
is in the north - and then corrects himself. I think it's easy enough
to see why - his own exile was in the south.

I'm a bit at a loss here because I've come in at the end of an
argument. Can you tell me briefly what the Inire theory is? It seems
to me _obvious_ that Inire is keeping an eye on Severian and guiding
him - see Rudesind above. So is the Autarch - he explains this near
the end, including how he was alerted to Severian's significance by
the aquastor Paeon, and that he has a spy among the torturers - which
could be Palaemon, though I'm inclined to suspect Roche.  I take it
the two are in cahoots, since Rudesind - Inire's servant - directs
Severian to the room where he meets the Autarch. None of this is a
secret. But I take it your theory goes further than this.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 03 Dec 2010 22:03:31 +0000

Ryan Dunn wrote:

> I'm saying that at least four characters being described as monkeys is noteworthy in the text.

It cerainly looks as if it means something. Can you tell me who these
characters are and where they are described as monkeys, so i can check
it out?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 22:07:41 +0000

Thanks Weber.
Now all of a sudden it doesn't seem horribly out of place to discuss it here, amongst discussions of a character with such looping origins.

On Dec 3, 2010, at 2:00 PM, Matthew Weber <palaeologos at gmail.com> wrote:

> "-witz" is a Germanized version of the Slavic suffix spelled variously as "-vic," "-wicz," "-vich," etc.  It means "son of" or "family of" or "clan of".  
> 
> On Fri, Dec 3, 2010 at 1:51 PM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/b8520262/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 22:10:38 +0000

Inire and Fechin are described as monkeylike. I think the others have monkey details, like the Uturuncu. I cant remeber how the magus Ceryx is described, though some suggest that is also Inire.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 03 Dec 2010 22:35:09 +0000

Lee Berman wrote:

> Prior to her elevation by Inire, Agia has been hanging out with a sexually degenerate little guy who came
> from outer space and is good with mirrors. ?Within a few hours of meeting Severian, Agia's actions result
> in the theft of the thousand-year old sacred gem of the Pelerines, a trip to Father Inire's creation and
> hangout the Botanic Gardens, some time travel, seeing a couple little bent guys, resurrection of his dead
> grandmother and the death and resurrection of Severian.
>
> That's pretty crazy. And completely weird unless we shift our perception of the events from random occurences
> to a a series of scheduled events, planned by someone with the knowledge, means and ability to do it.

I agree that there's more to Agia than mees the eye. There are a
couple of definite indicators of this: her use of the symbol of the
Jurupari (if that's what it was);  Agilus' ribbons.

But I think there's a more general issue here, turning on what we're
prepared to believe. There are clearly a number of people keeping an
eye on Severian and bringing about some of the weird events that take
place in his life; Inire and the Autarch; Agia (later, after her
brother's death, when she has a clear motive); the undines. But these
people, from what we know of them, don't explain all the strange
coincidences and turns of events that happen. Do we suppose there must
be a deeper (human or alien) conspiracy? Or do we.....

Bilbo was _meant_ to find the Ring; and not by its maker.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 23:00:35 +0000

> perhaps the most important man in the Universe before he was notable. 		 	   		

Ha! It's a Bildungsroman!

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 23:21:14 +0000

> characters are and where they are described as monkeys, so i can check

RUDESIND:

"The old man cocked his head. 'Why, what help was they to begin? Do you know?'

"When I admitted I did not, he scrambled down from the ladder like an aged monkey, seeming all arms and legs and wrinkled neck; his hands were as long as my feet, the crooked fingers laced with blue veins. 'I'm Rudesind the curator.'"

INIRE:

"More fantastic still were the tales of his vizier, the famous Father Inire, who looked like a monkey and was the oldest man in the world."

FECHIN:

"'He was the worst of us all, that Fechin. A tall, wild boy with red hair on his hands, on his arms. Like a monkey's arms, so that if you saw them reaching around the corner to take something, you'd think, except for the size, that it was a monkey taking it.'	"

"I looked at him, and he spread those long, thin, monkey arms..."

UTURUNCU/INIRE:
(not described as a monkey, but crooked in stature and holding a staff with a monkey head.)

APE-DOG IN LAZARET:
(not a person, but there's the monkey again, spying on Severian)

"An ape with the head of a dog ran down the aisle, paused at my bed to look at me, then ran on."

MYSTERIOUS JUNGLE MONKEY-MAN:
(deduced by Severian as a monkey, but definitely spying on Severian.)

"Birds unknown to me called overhead, and once a monkey who might, save for his four hands, have been a wizened, red-bearded man in fur, spied on me from a fork as high as a spire."

...ryan

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 23:36:41 +0000

> "'He was the worst of us all, that Fechin. A tall, wild boy with red hair on his hands, on his arms. Like a monkey's arms, so that if you saw them reaching around the corner to take something, you'…

What the hell is the purpose of the Fechin stories. What do they enhance? I haven't seen it yet.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 23:44:20 +0000

> What the hell is the purpose of the Fechin stories. What do they enhance? I haven't seen it yet.

Rudesind is a reoccurring character, and he is the one telling his stories. There is something connecting Fechin to Inire, and if they are the same person, then it may be to demonstrate Inire also walking the corridors of time. I can't place the quote, but there was something in Rudesind's musings to suggest he was very old indeed.

...ryan

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 04 Dec 2010 00:03:42 +0000

Son of Witz wrote:
> What the hell is the purpose of the Fechin stories.

Hey! Someone speaking their mind! :D Love it, the more so for ending the 
question with an '.' (honest, I do).

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 04 Dec 2010 00:17:23 +0000

On Dec 3, 2010, at 4:03 PM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Hey! Someone speaking their mind! :D Love it, the more so for ending the question with an '.' (honest, I do).

Haha. Whoops?

> Rudesind is a reoccurring character, and he is the one telling his stories. There is something connecting Fechin to Inire, and if they are the same person, then it may be to demonstrate Inire also…

Rudesind does tell one Fechin story, but the long detailed story is told by Casdoe's father, which doesn't seem to support that idea.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 00:41:51 +0000

>> But we do know that Inire appears in disguise at least once, right?

I. Sev acknowledges to Rudesind that Inire is an alien, but living on 
Urth as a human - disguise #1.

II. Inire's letter mentions he had to travel south by other methods - 
implying he was in the north.

III. Severian mentions to Rudesind that Inire was with him in the north, 
attending the old Autarch.

IV. Sev's travelogue mentions a masked man who slipped into the old 
Autarch's palanquin. The masked man is also small and bent as if with 
great age, the same as Inire - disguise #2.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 00:54:56 +0000

On 12/3/2010 12:53 PM, Son of Witz wrote:
>
> On Dec 3, 2010, at 10:30 AM, "Dan'l Danehy-Oakes"<danldo at gmail.com>  wrote:
>

I agree, though this is more of a dsep cover as the human advisor to the 
Autarch. The cowled cloak is to let him "disguise" himself by removing 
it - you'll note that the shaman's mask covers what is normally open, 
and the nakedness reveals what is normally covered, almost completely 
changing his outward impression with the exchange of one for the other.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 01:02:59 +0000

Without going too far down the rabbit hole, Palaemon is not only masked as a Master torturer, but his eyes are hidden by a "protruding optical device that permitted him to see".

And remember, Ossipago has "no eyes at all". Only darkness behind his middle aged man mask.

In the spirit of "watchers," I can't help but make the remark openly. Sorry.

...ryan

On Dec 3, 2010, at 7:41 PM, Jeff Wilson <jwilson at io.com> wrote:

> I. Sev acknowledges to Rudesind that Inire is an alien, but living on Urth as a human - disguise #1.
> 
> II. Inire's letter mentions he had to travel south by other methods - implying he was in the north.
> 
> III. Severian mentions to Rudesind that Inire was with him in the north, attending the old Autarch.
> 
> IV. Sev's travelogue mentions a masked man who slipped into the old Autarch's palanquin. The masked man is also small and bent as if with great age, the same as Inire - disguise #2.
> 
> 
> --

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 02:32:48 +0000

> be they friend or foe to the New Sun or even Himself (if that were possible).

THE RAPTURE, a film I have recommended here previously, discusses this 
at some length, and reveals what may be the only doctrinally accurate 
way to go about hurting God.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 04 Dec 2010 04:16:49 +0000

The idea of Palaemon as an Inire is interesting, but his conversation with Severian upon his return as Autarch finds Palaemon enraptured with the story. It does not strike me as the sort of response Inire would have. I think Palaemon was possibly used to steer Severian, at the very least.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 04 Dec 2010 08:33:55 +0000

>Witz-ovitch: I'm of the opinion that if these puzzles don't yield real symbolic meat they aren't 
>worth pursuing.
 
Amen brother!

>Witzendez: That being said, the idea that the Katherine he symbolically beheads is is mother is 
Roast fucking Beef.  Severian has to destroy Mother Urth.
 
Far out! That is a great symbolic connection. I don't think I've seen it observed before.

>McWitz: Now, I don't get the Contessa at all. Is she Catherine? It makes some sense. But theories 
say she might be the daughter of Valeria and Dux Caducius, but I don't see the evidence.
 
I think the Dux idea was Borski's. Makes no sense to me either. But the Catherine-Contessa connection
came first from Borski I think. Credit where due.  I think Dave Tallman's elaboration is very nice 
though I always manage to put my own spin on things too. I think it was discussed in here last June or 
so. Worth posting a recap?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 04 Dec 2010 08:54:17 +0000

>Andrew Mason: I agree that there's more to Agia than mees the eye. There are a
 
Agilus' ribbons might be connected to the Jungle Sorcerers' masks. Agia uses a 
claw weapon much like (perhaps identical) to those of the jungle guys to cut
Severian's face. 
 
(Actually I also find much hidden significance to Agia's other weapons-
the misericorde, the athame and the crooked dagger. I can elaborate if anyone is 
interested.)
 
The Jurupari is a jungle demon. Also a fish known as the earth eater. And there is a
thematic connection between the fish and the demon reminscent of Abaia and undines.
 
And as mentioned before I am intrigued by how Agia herds Severian around Nessus and the 
Commonwealth and her association with a weird little guy from outer space who is clever
with mirrors (Inire-Hethor ambiguity intended).

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 09:20:47 +0000

> claw weapon much like (perhaps identical) to those of the jungle guys to cut

I think this is a wrong turn. The Jungle Sorcerer's wear visible, 
ostentatious claws to frighten and impress so they don't have to fight. 
Agia's are concealable, intended to pass unnoticed until they strike an 
unaware victim.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 04 Dec 2010 11:05:18 +0000

>Jeff Wilson: The Jungle Sorcerer's wear visible, ostentatious claws to frighten 
>and impress so they don't have to fight. Agia's are concealable, intended to pass 
>unnoticed until they strike an unaware victim.
 
Jeff, I had an exhausting debate on this issue a couple years ago I wouldn't want
to repeat. So please take the following as an explanation of my own thinking and not 
at all attempt to change your thinking on the matter.   
 
In the course of my interest in Agia's weapons and that debate I have excruciatingly 
sought out and parsed every sentence to be found on those two claw weapons. My conclusion
is that the text absolutely allows for them to be identical and suggests they probably are. 
Agia's lucivee weapon is described as a metal bar with rings for thumb and fourth finger. 
The attached blades are concealed in the palm when the hand is cupped. But when the the hand is
opened for a slap, the blades serve as a palm weapon.
 
My debator (who was Mantis and the last thing I wanted was to debate with him) insisted that
the Sorcerers' claws were more like Wolverine (X-men) claws.  And I agree, Severian's first
view of them was probably like that. But Agia's lucivee would look like that if the hand was
not cupped or flat but fisted. Then the claws would extend from the back of the hand instead
of the palm. The weapon can work either way.
 
Consider this passage regarding the Sorcerer's claws:
 
>"Showing no sign of fear, the painted man walked up to me and extended hands. The steel talons
>emerged from between his fingers, being fastened to a narrow bar of iron he held in his palm"
 
The extended hands had to be palm-up or Severian wouldn't have seen the iron bar. The rings for 
the fingers aren't mentioned but in every other way, these claws seem identical to Agia's weapon. 
The Sorcerers do use their claws to fight, in a battle where intimidation wouldn't be a factor- 
against the slug. I suspect they used the fist method rather than the slap method to avoid 
touching it.
 
In the spirit of Witzkid, I would not haggle over such minutiae if there weren't an important 
principle or theme at work here. This is one I see repeated in BotNS numerous times as part of 
Severian's unreliable narrator role.  Severian is always comparing things to each other and finding
similarities. Thus when two things are nearly identical and he doesn't notice it, it is a clue to 
the reader, "notice this!" Another example might be his lack of notice that The Boatman's 
description of Father Inire could apply to himself. Another might be his failure to notice the 
similarity of medical apparatus in Typhon's chamber, Baldander's lab and perhaps the Witches Tower.
 
So, for me, the signifcance of Agia's claws are that she is associated with the explicitly anti-New 
Sun Jungle Sorcerers though she does not appear in that scene. It helps answer the question of why a 
cold-weather city girl would be familiar with and drawing a jungle demon at a crucial time in her life.
 
(btw- Severian does mention both Agia's claws and the Sorcerer's claws in UotNS but in a way that again
suggests they are different weapons, though they probably are not)

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 13:46:20 +0000

> with mirrors (Inire-Hethor ambiguity intended). 	

Simpler still, we meet Agilus with a mask on. It looks real enough, and skeletal. He takes it off and reveals his "real face". He is laying there near dead, and Severian sees more ribbons.

Isn't this more likely to connect to the Hiero's and their masks under masks? Two alien poppets for the price of one?

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 13:51:34 +0000

> Isn't this more likely to connect to the Hiero's and their masks under masks? Two alien poppets for the price of one?

And no, I haven't forgotten how real his head is when it is lobbed off, but I am still trying to reconcile the ribbons, which almost have to indicate that his face is a mask, right? Unless I'm reading it wrong.

...ryan

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 04 Dec 2010 15:28:08 +0000

> And no, I haven't forgotten how real his head is when it is lobbed off, but I am still trying to reconcile the ribbons, which almost have to indicate that his face is a mask, right? Unless I'm read…

Those ribbons are a clear difficulty.  It's easy to see the soothsayer's meaning, that Agilus is still presenting himself falsely to Severian.  But how this works out in the ploughman's meaning is beyond me.  I thought the heirodule mask idea good until you reminded me of the beheading, and that doesn't seem to work.  Thinking further, a Heiro would have a reverse time perspective that should give him an advantage he clearly doesn't have.
~Witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Dec 2010 12:47:11 +0000

James, I think that's a very insightful observation. Not just relevant 
to BOTNS etc., but to all of Wolfe's work.

On 12/3/2010 2:09 PM, James Wynn wrote:
>
>>     We're not talking about christianity. Lee asked what would a 20
>>     AD Jew find special about Jesus.
>>
>>
> humiliated or just plain dead for what he said--presumably regarding 
> the Temple and it's traditions. People are constantly trying to catch 
> him up or talk himself into trouble. The disciples considered it 
> suicide for them to even enter Jerusalem. But the authorities only 
> wanted to punish him if they could avoid direct 
> implication--presumably because most people considered him a holy man 
> because of his deeds. It's not until his final insult--driving the 
> money changers out of the Court of the Gentiles that the leaders felt 
> they had to "fish or cut bait".
>
>> To post, writeurth at urth.net
>> Subscription/information:http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101203-0, 12/03/2010
> Tested on: 12/3/2010 5:09:10 PM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101205-1, 12/05/2010
Tested on: 12/6/2010 7:47:12 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 09 Dec 2010 14:42:54 +0000

> I guess this will hurt sales of my new CD that has a track about astral dreaming your way onto the Whorl featuring Robert Fripp on Guitar......I hope that GW likes it...!!!

This must be Lucidity, right?  Good track.  The whole album is really enjoyable. I like the subdued vibe.  Good stuff.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 09 Dec 2010 17:14:29 +0000

How did you get Fripp on there? I am impressed.
I am not worthy etc.

--- On Thu, 12/9/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) Foes of the Increate
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, December 9, 2010, 9:42 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/ac05d6e0/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 10 Dec 2010 00:12:53 +0000

No kidding. I guess when that Fripp plays it, you have to capitalize "Guitar".

Jerry Friedman

________________________________
From: DAVID STOCKHOFF <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thu, December 9, 2010 10:14:29 AM
Subject: Re: (urth) Foes of the Increate

I am not worthy etc.

--- On Thu, 12/9/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

>> I guess this will hurt sales of my new CD that has a track about astral 
>>dreaming your way onto the Whorl featuring Robert Fripp on Guitar......I hope 
>>that GW likes it...!!!
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/7c9a7072/attachment-0001.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 10 Dec 2010 16:57:00 +0000

I first met The Great Roberto (that was his first stage name as an 8 year old magician) on a G3 Tour and we became friends...he has an amazing sense of humour if he doesn't think that you are a psycho-Crimson fan...and had the pleasure of playing him The Shaggs for the first time...you should have seen his face...!
Yes...extremely thrilled to have him on the CD.....

Now...back to how Patera Quetzal got aboard the Whorl....presumably long before it reached orbit around B & G.....
???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Thu, 12/9/10, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Subject: Re: (urth) Foes of the Increate
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, December 9, 2010, 9:14 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101210/a933b675/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 17:12:23 +0000

Had no idea he was a young stage magician. I'm glad he found a better 
use for his obviously quick fingers!

And btw: no offense to psycho Crimson fans, right? ;)

On 12/10/2010 11:57 AM, Stuart Hamm wrote:
> I first met The Great Roberto (that was his first stage name as an 8 
> year old magician) on a G3 Tour and we became friends...he has an 
> amazing sense of humour if he doesn't think that you are a 
> psycho-Crimson fan...and had the pleasure of playing him The Shaggs 
> for the first time...you should have seen his face...!
> Now...back to how Patera Quetzal got aboard the Whorl....presumably 
> long before it reached orbit around B & G.....
>
> Mobile  (415) 786-3624
> *STUHAMM.COM*
> FACEBOOK/STUARTHAMM
> myspace.com/stuhamm
> Skype stuart.hamm
>
>
>
> --- On *Thu, 12/9/10, DAVID STOCKHOFF /<dstockhoff at verizon.net>/* wrote:
>
>
>     --- On *Thu, 12/9/10, Son of Witz /<Sonofwitz at butcherbaker.org>/*
>     wrote:
>
>
>         > I guess this will hurt sales of my new CD that has a track
>         about astral dreaming your way onto the Whorl featuring Robert
>         Fripp on Guitar......I hope that GW likes it...!!!
>
>
>         This must be Lucidity, right?  Good track.  The whole album is
>         really enjoyable. I like the subdued vibe.  Good stuff.
>     To post, write urth at urth.net </mc/compose to=urth at urth.net>
> Virus Database (VPS): 101210-0, 12/10/2010
> Tested on: 12/10/2010 11:57:30 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 12:12:23 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 10 Dec 2010 17:36:17 +0000

Some of my best friends are psycho-Crimson fans....including moi!

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Fri, 12/10/10, David Stockhoff <dstockhoff at verizon.net> wrote:

From: David Stockhoff <dstockhoff at verizon.net>
Subject: Re: (urth) Foes of the Increate
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 10, 2010, 9:12 AM

On 12/10/2010 11:57 AM, Stuart Hamm wrote:
> Mobile? (415) 786-3624
>? ???From: DAVID STOCKHOFF <dstockhoff at verizon.net>
>? ???Subject: Re: (urth) Foes of the Increate
>? ???To: "The Urth Mailing List" <urth at lists.urth.net>
>? ???Date: Thursday, December 9, 2010, 9:14 AM
>
>? ???How did you get Fripp on there? I am impressed.
>
>? ???I am not worthy etc.
>
>? ???--- On *Thu, 12/9/10, Son of Witz /<Sonofwitz at butcherbaker.org>/*
>? ???wrote:
>
>
>? ? ? ???From: Son of Witz <Sonofwitz at butcherbaker.org>
>? ? ? ???Subject: Re: (urth) Foes of the Increate
>? ? ? ???To: "The Urth Mailing List" <urth at lists.urth.net>
>? ? ? ???Date: Thursday, December 9, 2010, 9:42 AM
>
>
>
>
>? ? ? ???On Dec 3, 2010, at 12:58 PM, Stuart Hamm
>? ? ? ???<hammstu at sbcglobal.net> wrote:
>
>? ? ? ???> I guess this will hurt sales of my new CD that has a track
>? ? ? ???about astral dreaming your way onto the Whorl featuring Robert
>? ? ? ???Fripp on Guitar......I hope that GW likes it...!!!
>
>
>? ? ? ???This must be Lucidity, right? Good track. The whole album is
>? ? ? ???really enjoyable. I like the subdued vibe. Good stuff.
>? ? ? ???_______________________________________________
>? ? ? ???Urth Mailing List
>? ? ? ???To post, write urth at urth.net
>? ? ? ???Subscription/information: http://www.urth.net
>
>
>? ???-----Inline Attachment Follows-----
>
>? ???_______________________________________________
>? ???Urth Mailing List
>? ???To post, write urth at urth.net </mc/compose to=urth at urth.net>
>? ???Subscription/information: http://www.urth.net
>
>

---

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101210/b31c811e/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 10 Dec 2010 17:39:53 +0000

On Fri, Dec 10, 2010 at 9:36 AM, Stuart Hamm <hammstu at sbcglobal.net> wrote:

> I like to think of myself as a non-psyco Crimson fan, but I suppose His
Frippiness might disagree...

_____________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101210/f8cd2d23/attachment.htm>