Subject: (urth) Who's Right

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 Dec 2010 14:53:37 +0000

>Ryan Dunn- My perception of the BotNS, in my readings, leads me more down the "we're watching you," 
>premise, where others may not feel that is as central to the story.
 
I'm with you on that Ryan. My Father Inire ideas can be rendered silly by focusing on the ephemera 
like monkeys and hair color and ignoring the central theme which is that Severian is being watched and 
steered. It is a common debator's trick.
 
In my view, Severian is being watched and steered by more than once force, forces which are, to some 
degree, in opposition. Though, of course, by hammer and anvil analogy, the Increate needs both forces to 
shape Severian into what he must become.
 
There are the forces from the sky who are steering Severian toward creating Ushas and thus ensuring the
creation of their race. But I think there is also a faction on Urth that wants something else from Severian.
 
As I recently outlined in a private correspondence I think this "something else" can be winnowed from the
words of the Old Leech who has left Nessus to work for Vodalus in the Jungle seeking knowledge nobody else 
has ever had. I think the target of his studies must be the only person who has such unique knowledge: Severian.
He alone in the universe has the "knowledge"/ability of true resurrection of the dead.
 
Many of the episodes to which Severian seems steered towards can be interpreted as for the purpose of observing
him in action: Dorcas at the lake, avern duel, Little Severian, Typhon, Miles, Leech etc. Leaving Urth then 
returning, the action resumes with Ceryx and Zama.
 
There has been much discussion on this board of Severian's resurrection powers, usually in a Christian context.
I notice that the desire for resurrection from the dead is a recurring theme in pagan mythology. Gods and 
heroes are often going to the Underworld to try to restore a loved one, usually with poor results. On Urth
there are some sub-standard methods of resurrection as seen from Vodalus, The Cumaean and Ceryx. I can 
understand a conspiracy by the older powers to try to wrest the secret of true resurrection from the Christ-
figure before he becomes aware of his own special status.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 15:08:42 +0000

To be even more pointed, I think the inclusion of stage plays and puppeteering and books within books is a huge clue that Severian's entire existence is something of a stage play, with him as the hero puppet.

People debate the coincidences versus free thought, but to me it's all a ruse. Raise him in a guild, instill every trait possible, send him out into the world knowing he will end up at the war, guide him along his way but let him think he is a free man, in truth he is the opposite.

What you're left with is a cast of characters in various states of awareness all acting out moments which comprise a greater mission: restore the New Sun, save Urth, help the hieros.

If previous Severians succeeded at this, we wouldn't be reading this one's tome.

I mean so many characters have ulterior motives. Agia, Hethor, Inire, Palaemon, Autarch, Baldanders, previous Severians, even Jonas. All of their plans involve Severian as a key player, but who the hell is Severian? What makes him so special? A torturers apprentice? Orphaned? And yet sent on a crash course with the cosmos from such an early age.

Getting away from mythology and religion, and focus on the actual guts of the story, the narration seems to point to a more holistic truism: That Severian is simply a puppet, and what we are reading in BotNS is what Pinnochio may have sounded like if it were written from Pinnochio's POV.

That's my opinion anyhow. If you subscribe to it, then the fun of re-reading is to follow the moves, look around the corner, call everything into question not out of paranoia or to make a theory fit, but to find the tricks. The hoodwinking. Gene has plenty of it in plain sight. Severian is almost constantly being deceived. But how much more can be interpreted this way which ISN'T in plain sight, but discoverable after some wise deduction.

Were not reading Genes attempt at a Biblical tome, I dint think. We are reading a Fantasy Mystery book designed with a lighter hand. There's fun around each page, and reading it in this way, well then I think wondering why Agias skull sounds line a metal hammer when it taps concrete, or why we should care about a red, wizened, humankind monkey watching Severian from the treetops might be worth wondering.

...ryan

On Dec 3, 2010, at 9:53 AM, Lee Berman <severiansola at hotmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 16:19:46 +0000

Lee Berman wrote (03-12-2010 14:53):

> My Father Inire ideas can be rendered silly by focusing on the ephemera
> like monkeys and hair color and ignoring the central theme which is that
> Severian is being watched and steered. It is a common debator's trick.

It's a trick to point out that there are problems with the evidence for any 
given thing?!

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 16:22:31 +0000

Ryan Dunn wrote (03-12-2010 15:08):

> I mean so many characters have ulterior motives. Agia, Hethor, Inire,
> Palaemon, Autarch, Baldanders, previous Severians, even Jonas. All of
> their plans involve Severian as a key player, but who the hell is
> Severian? What makes him so special? A torturers apprentice? Orphaned?

Well... yes: what makes him so special?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 17:38:20 +0000

Yes, Severian is a puppet, an actor.  He always was. Even the first time he puts on Fuligin it is an act. (when he heals Triskele).

The book states that he was chosen for his memory.

In UotNS L
""You're conscious. What do you remember?" "Everything," I said. "I've always remembered everything." Dissolution was in the air, the fetor of rotting flesh. Famulimus sang, "For that were you chosen, Severian. You and you alone from many princes. You alone to save your race from lethe."

Then there is the exiled Tzadkiel he finds in the corridors of time. This Tzadkiel doesn't know why she is exiled, but it's possible that this point in the extreme past is when the heirogrammates became sure that he would bring the New Sun.

Yes, there are clearly opposing forces steering him, but what is confusing is that they end up consciously helping him.  Baldanders fights for him at the Trial. Agia rescues him from Ascians.

What I really don't get is Agia. She seems so random,but follows him all that way then replaces Vodalus.  This weirds me out.

I figure that before Severian walks in on Baldanders and the three Heirodules, they must have realized that he wanted to bring the New Sun, but that he wouldn't. So I guess they got an idea to put Baldanders in Severian's path. They would have done this when they were further down the time stream, before Severian meets Baldanders.  There isn't much to support this, but it seems like it must have happened.  I mean, why were they wandering performing that play? I think this is also why Baldanders never lets the play finish.  Especially at the House Absolute. When he saw the Heirodules in the audience, he probably go enraged, realizing that they had played him to their purposes.

I don't think that the interest in Severian is his ressurection powers.  I think that is probably a surprise to most, if any of his enemies even know about it.

I think the Heiros also sense his presence stretched through time. Just as the sleeper can be felt, or Apu Punchau can wake.

I agree that it is not a biblical tome.  I have only read the Sun Series and Latro, but these all seem to be memiors written by legends who don't know they are legends.  How would an autobiography of Jesus or Hercules read. About the fun on each page - Yes! The inclusion of the Second House - everywhere coextensive with the first house, Is a clue as to how to read the story. severian wonders how many people came to the House Absolute hoping for intrigue, only to have it playing in the hidden halls an ell from their sleeping heads.

However, the nature of the enemies he faces in Sword & Citadel are loaded with commentary on how to align oneself to the Increate, but that is a long essay. I think Wolfe is very serious about that.

~Witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/ff37ede3/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 17:46:06 +0000

Thank you, for that response. I was beginning to think the name of the game here was to read someone else's theory and then make fun of it.

:)

I kid. I kid.

I also think that your Famulimus quote is pointed, though just about all of the "messages" in UotNS are things I think Gene felt we should have deduced from the original four volumes. Not all of the story, but the messages drawn from them.

Again, thanks.

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/dc72ec05/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 03 Dec 2010 18:02:42 +0000

Hey I can relate Ryan.  My posts are usually ignored unless I acidently offend Catholics.

Yeah, I didn't quite agree with my friend who turned me onto these when he said, "Everything is in the four books." only on this last read did I realize he was right.

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/db937b58/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 Dec 2010 18:26:47 +0000

Son of Witz wrote (03-12-2010 17:38):

> What I really don't get is Agia. She seems so random,but follows him all
> that way then replaces Vodalus. This weirds me out.

I keep thinking Agia is the single most important (erm... okay, second most
important) character in the books and there must be so much about her no one
has uncovered yet.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 Dec 2010 18:54:28 +0000

>Son o' Witz- What I really don't get is Agia. She seems so random,but follows him all that way then 
replaces Vodalus.  This weirds me out.

More specifically, Agia is installed as the Vodalarii leader by Father Inire, replacing Thea who isn't
doing such a good job. Hm...why exactly does Inire think this enemy of the Commonwealth, Ascian 
collaborator group needs a strong leader?
 
Prior to her elevation by Inire, Agia has been hanging out with a sexually degenerate little guy who came
from outer space and is good with mirrors.  Within a few hours of meeting Severian, Agia's actions result
in the theft of the thousand-year old sacred gem of the Pelerines, a trip to Father Inire's creation and 
hangout the Botanic Gardens, some time travel, seeing a couple little bent guys, resurrection of his dead 
grandmother and the death and resurrection of Severian.
 
That's pretty crazy. And completely weird unless we shift our perception of the events from random occurences
to a a series of scheduled events, planned by someone with the knowledge, means and ability to do it.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 03 Dec 2010 20:07:19 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> steered. It is a common debator's trick.

And if I question theories in which two and two do not make four, I suppose 
it is only because I am a mathematician.

I mentioned monkeys, but I also pointed out what I consider to be the flaw 
in your five main reasons for believing in the Inire theory.

> Many of the episodes to which Severian seems steered towards can be
> interpreted as for the purpose of observing

On the other hand, isn't something of the sort intrinsic to the structure of 
*any* novel featuring a main character?  [Wolfe has even written a short 
story 'The Last Thrilling Wonder Story' in which the main character is the 
plaything of his demigod-like Author.  The True God, or at least his faith, 
sets him free.]

- Gerry Quinn

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 20:27:42 +0000

On Dec 3, 2010, at 3:07 PM, Gerry Quinn wrote:

> And if I question theories in which two and two do not make four, I suppose it is only because I am a mathematician.
> 
> I mentioned monkeys, but I also pointed out what I consider to be the flaw in your five main reasons for believing in the Inire theory.

In my own defense, I vehemently represent my assertations as my own viewing of the text. It does nothing to judge or argue for or against someone else's. It does, however, acknowledge that others indeed do take a different "world view" of the book and how it is read.

I am curious -- instead of people just rejecting a certain line of thought and then belittling that stance (not you in particular) -- what you, Gerry, might make of the presence of monkeys throughout the BotNS; not just monkey men in caves or apes in the canopy, but of the several blatant descriptions of characters and objects as monkey-like throughout BotNS, which includes, amongst others, Father Inire.

Latro, for instance, has no monkey-like descriptions of humans, if I remember correctly. I find it hard to believe that they are just coincidences for how Wolfe chose to describe a character.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/ee748840/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 03 Dec 2010 20:47:51 +0000

> In my own defense, I vehemently represent my assertations as my own 
> viewing of the text. It does nothing to judge or argue for or against 
> someone else's. It does, however, acknowledge that others indeed do 
> take a different "world view" of the book and how it is read.

Some views contradict other views.

> I am curious -- instead of people just rejecting a certain line of thought 
> and then belittling that stance (not you in particular) -- what you, Gerry, 
> might make of the presence of monkeys throughout the BotNS; 
> not just monkey men in caves or apes in the canopy, 
> but of the several blatant descriptions of characters and objects as monkey-like
>  throughout BotNS, which includes, amongst others, Father Inire.

> Latro, for instance, has no monkey-like descriptions of humans, if I 
> remember correctly. I find it hard to believe that they are just coincidences 
> for how Wolfe chose to describe a character.

Maybe it's because BotNS is set in an equatorial region, with jungles, whereas SoA is set in Europe, where there aren't any monkeys?

Are you saying all these monkeys and apes are connected?  Because many of them seem quite distinct.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/9ad48b81/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 03 Dec 2010 20:53:44 +0000

> Are you saying all these monkeys and apes are connected?  Because many of them seem quite distinct.

I'm saying that at least four characters being described as monkeys is noteworthy in the text. Maybe you do not?

And regarding the jungle setting, point taken.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101203/24abc03a/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 02:27:39 +0000

On 12/3/2010 2:53 PM, Ryan Dunn wrote:
>> Maybe it's because BotNS is set in an equatorial region, with jungles,
>> whereas SoA is set in Europe, where there aren't any monkeys?
> I'm saying that at least four characters being described as monkeys is
> noteworthy in the text. Maybe you do not?

Most of the characters are monkeylike because they are primaates, but 
some are more monkeylike than others. It is the non-primates who still 
look like monkeys that are significant.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 02:58:51 +0000

If you visualize the dog-ape in the lazaret and the red ape in the jungle in terms of how you would film their presence, there is no escaping the reality is that both of these creatures are very clearly watching/spying on Severian.

I find that, as well, to be significant.

...ryan

On Dec 3, 2010, at 9:27 PM, Jeff Wilson <jwilson at io.com> wrote:

> Most of the characters are monkeylike because they are primaates, but some are more monkeylike than others. It is the non-primates who still look like monkeys that are significant.
> 
> --

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 05:48:45 +0000

> I find that, as well, to be significant.

I hadn't included those as characters. I suppose that is a prejusdice on 
my part ingrained form being lambasted by my 9th grade English teacher 
for considering the dog in "There Will Come Soft Rains" a character, 
since it's an animal in a famously characterless story.

I imagine the watching apes are covert aquastors, which is rather more 
sporting than making them invisible. Their lack of invisibility like 
aquastor Triskele might mean they are agents of a faction with a less 
skilled operator or poorer equipment.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 05:59:44 +0000

On Dec 4, 2010, at 12:48 AM, Jeff Wilson wrote:

> I hadn't included those as characters. I suppose that is a prejusdice on my part ingrained form being lambasted by my 9th grade English teacher for considering the dog in "There Will Come Soft Rains" a character, since it's an animal in a famously characterless story.
> 
> I imagine the watching apes are covert aquastors, which is rather more sporting than making them invisible. Their lack of invisibility like aquastor Triskele might mean they are agents of a faction with a less skilled operator or poorer equipment.

To be aquastors, don't they have to exist in Severian's memory already, in order to become projections? Or are you saying they are some hybridization of beings Severian already has seen? Where would the ape-headed dog have come from?

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 06:46:46 +0000

> To be aquastors, don't they have to exist in Severian's memory already, in order to become projections? Or are you saying they are some hybridization of beings Severian already has seen? Where woul…

Aquastors vs Ediolons:

http://www.urth.net/urth/archives/v0017/0074.shtml

Obviously, if aquastor Malrubius can watch the play and aquastor 
Triskele can chase birds, someone else's aquastor ought to be able to 
see Severian and what he is up to. But in the spirit of the recent 
watching/following question let us ask, are there any occasions when 
Severian sees similar simians, either actual animals or their depictions?

(It may be worthwhile to note that in the much smaller citadel of the 
1950's A&M campus, at least one building had prominent animal skull 
relief on the fascia.)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 04 Dec 2010 15:19:24 +0000

On Dec 3, 2010, at 10:46 PM, Jeff Wilson <jwilson at io.com> wrote:

> (It may be worthwhile to note that in the much smaller citadel of the 1950's A&M campus, at least one building had prominent animal skull relief on the fascia.)

Might you share an image link, good sir?

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 19:25:08 +0000

On 12/4/2010 9:19 AM, Son of Witz wrote:
>
>
> On Dec 3, 2010, at 10:46 PM, Jeff Wilson<jwilson at io.com>  wrote:
>

I'm still hunting for archived images; there were not many of the older 
bldgs left when I went back a couple of years ago to document them. Back 
in my salad days of the class of 91, there were several collections of 
older images on display at the campus, but they've moved along as well. 
One I really want to find was about the vanished library - still there, 
but totally concealed by subsequent additions and remodeling until it 
was a minor part of the "new" library, seen here:

http://www.panoramio.com/photo/23570465

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 05 Dec 2010 04:47:47 +0000

On Dec 4, 2010, at 11:25 AM, Jeff Wilson <jwilson at io.com> wrote:

> I'm still hunting for archived images; there were not many of the older bldgs left when I went back a couple of years ago to document them. Back in my salad days of the class of 91, there were several collections of older images on display at the campus, but they've moved along as well. One I really want to find was about the vanished library - still there, but totally concealed by subsequent additions and remodeling until it was a minor part of the "new" library, seen here:
> 

That's neat about the library.  How is A&M like a citadel? I'm totally ignorant.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 05 Dec 2010 06:14:55 +0000

On 12/4/2010 10:47 PM, Son of Witz wrote:
> On Dec 4, 2010, at 11:25 AM, Jeff Wilson<jwilson at io.com>  wrote:
>

It was a military academy as well as a college, various of which have 
been called citadels, and it has habitually been a clump of buildings of 
varying styles added at different times by a succession of 
administrations and patrons, often repurposed considerably from their 
original form and function. I don't think there's been a itme when the 
campus was completely walled around, so it's not like the citadel of the 
Autarch in that way, but they have ceremonial cannonades, rites and 
beatings, symbolic sculpture and architecture, and the underground 
tunnels. I suppose the guilds could be representative of the various 
civilian employee departments like faculty, maintenance, administration, 
etc. and the latinos would have comprised the autocthons and the 
remnants of the previous empires.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 05 Dec 2010 18:14:17 +0000

On Dec 4, 2010, at 10:14 PM, Jeff Wilson <jwilson at io.com> wrote:

> It was a military academy as well as a college, various of which have been called citadels, and it has habitually been a clump of buildings of varying styles added at different times by a succession of administrations and patrons, often repurposed considerably from their original form and function. I don't think there's been a itme when the campus was completely walled around, so it's not like the citadel of the Autarch in that way, but they have ceremonial cannonades, rites and beatings, symbolic sculpture and architecture, and the underground tunnels. I suppose the guilds could be representative of the various civilian employee departments like faculty, maintenance, administration, etc. and the latinos would have comprised the autocthons and the remnants of the previous empires.
> 
> 
> -- 

Interesting.  Makes me wish I'd had ANY Involvement with traditions.  The idea of learning and training in a guild is fascinating in retrospect, though I would have balked at the time I might have been able to be involved. The Art Institute I went to seemed old at 110 years, it's only seeming tradition was that at some point you had to get naked and hurt yourself in front of an audience.
~Witz

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Tue, 07 Dec 2010 02:57:52 +0000

On 04/12/10 05:48, Jeff Wilson wrote:
>> If you visualize the dog-ape in the lazaret and the red ape in the 
>> jungle in terms of how you would film their presence, there is no 
>> escaping the reality is that both of these creatures are very clearly 
>> watching/spying on Severian.
>>
> I hadn't included those as characters. I suppose that is a prejusdice 
> on my part ingrained form being lambasted by my 9th grade English 
> teacher for considering the dog in "There Will Come Soft Rains" a 
> character, since it's an animal in a famously characterless story.
>
Just re-reading BoTLS and wonder now at the reason for the inclusion of 
a 'dog-headed ape' in the list of creatures viewed by Silk right near 
the start of the story when he still believes he needs to perform a 
sacrifice in order to say a proper 'thank-you' to the Outsider.

The cynocephalus isn't even close to being the creature Silk wants to 
buy, and could have been dismissed in a few words like the sheep; but 
instead it's described in some detail (trained to act as link-boy and 
bodyguard, this adding to its value and to its desirability, in the 
value-system of Viron, as a potential sacrifice) and of course there's 
the standout feature that it is a fantasy animal in a market of mostly 
real-world creatures.

(Yes, IMO an ape with the head of a dog - ! - is a tad more fantastic 
than a monkey that can make a few human-like vocalizations, let alone 
than a talking night-chough.)

The last time I came across a dog-headed ape in any of these books was 
at the barracks of the Blue Dimarchi near the Sanguinary Field, as Ryan 
points out. Severian first thinks he's delirious and seeing things, then 
realises that this fantastical-looking creature is actually quite real. 
The significance of this episode isn't explored at all at the time - but 
then one meets all the various other ape-like beings in the story.

What the heck?

JD

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 07 Dec 2010 03:44:32 +0000

Might all of the ape references simply be carry over from Urth when it was Earth? Or some other Darwinian symbolism? A previous Urth Cycle. I dunno.

...ryan

On Dec 6, 2010, at 9:57 PM, Jane Delawney <jane_delawney at sky.com> wrote:

> The last time I came across a dog-headed ape in any of these books was at the barracks of the Blue Dimarchi near the Sanguinary Field, as Ryan points out. Severian first thinks he's delirious and seeing things, then realises that this fantastical-looking creature is actually quite real. The significance of this episode isn't explored at all at the time - but then one meets all the various other ape-like beings in the story.
> 
> What the heck?
> 
> JD

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Tue, 07 Dec 2010 08:44:11 +0000

At 02:57 07/12/2010, Jane wrote:
>The cynocephalus isn't even close to being the creature Silk wants 
>to buy, and could have been dismissed in a few words like the sheep; 
>but instead it's described in some detail (trained to act as 
>link-boy and bodyguard, this adding to its value and to its 
>desirability, in the value-system of Viron, as a potential 
>sacrifice) and of course there's the standout feature that it is a 
>fantasy animal in a market of mostly real-world creatures.
>
>(Yes, IMO an ape with the head of a dog - ! - is a tad more 
>fantastic than a monkey that can make a few human-like 
>vocalizations, let alone than a talking night-chough.)

I assumed this dog-headed ape was just an ordinary baboon (albeit 
rather well trained), as they're generally referred to by Classical 
authors as cynocephalid:
http://en.wikipedia.org/wiki/Yellow_Baboon

That seems more likely to me than it being an out-of-place fantasy animal,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 07 Dec 2010 15:18:17 +0000

> than a talking night-chough.)

It isn't just that it can make human vocalisations; it clearly means
what it says (as does Oreb). Both seem to have an intelligence which
is sub-human but very real. There are a couple of Oreb's-eye-view
passages which bear this out. (Severian says at some point that some
animals have learnt a few words, so this is in keeping with the future
setting. There are also the writing rats.)

I'm not sure if the dog-headed ape is just a baboon, as Mo Holkar
suggests, or a strange hybrid; but given the human-animal hybrids of
Severian's time, it's not too surprising that there were would also be
animal-animal hybrids.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 07 Dec 2010 16:03:49 +0000

>Andrew Mason: It isn't just that it can make human vocalisations; it clearly means what it says 
>(as does Oreb). Both seem to have an intelligence which is sub-human but very real. 
 
I don't remember the cynocephalus making any noise. It just seems to look in on Severian then
leave. There are revelations about Oreb at the end of RttWhorl which do involve the limits on
its intelligence, I think
 
>Severian says at some point that some animals have learnt a few words, so this is in keeping with 
>the future setting. There are also the writing rats.)
 
Yes. Now I sorta like the legendary wolf family who adopt Frog. They can talk a lot and are able to 
carry swords.
 
>I'm not sure if the dog-headed ape is just a baboon, as Mo Holkar suggests, or a strange hybrid; but 
>given the human-animal hybrids of Severian's time, it's not too surprising that there were would also be
>animal-animal hybrids.
 
Well, the thing is that Papio cynocephalus is the name for a species of baboon. If we were told there is
a tiger shark in BotNS we wouldn't need to assume there is species hybridization going on. 
 
There are the human-animal hybrids you mention (created by Father Inire). But they serve a particular function 
suited to their hybridization- like  dog-men set to guard the gold wagon at Orithya. I don't see how a dog-ape 
is specially suited for hospital work.
 
I think the creature is there to do what we see it do- look in on Severian. It was at a crucial juncture in his
life. The Claw/Severian did its first acknowledged public miraculous work. It freaked out Dorcas. Freaked out
Agilus even more. Resurrection from an avern wound is worth looking in upon a guy. Especially if one has 
"a presentiment of his future".