Subject: (urth) Severian's Phraseology...

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 04:42:57 +0000

Anyone else wonder why Severian as Autarch consistently refers to the collective "we" when talking to others?

"Our memories never fade."

"We are going to keep this."

etc.

And yet, Severian the Narrator, never does this.

Anyone else find this peculiar?

...ryan

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 04 Dec 2010 05:19:26 +0000

On Dec 3, 2010, at 8:42 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> _______________________________________________
> Urth Mailing List

Interesting.
I hadn't thought of that.
I guess that Severian plays the Autarch as he should, using the Royal "We" befitting the position (with delicious irony). But when he is writing his Memoir, it is Severian's story, and he minimizes any discussion of his time as Autarch.  Come to think of it, this is a compelling character trait. Of all the things in his life, he doesn't relish in having obtained the highest position a person could hope to attain.  It's interesting that Wolfe doesn't write those stories, when an Autarch Severian book would sell really well.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 05:39:33 +0000

> Anyone else find this peculiar?

As you know, Bob, it was somewhat customary for western sovereigns to do 
this, "we" including the notional persons of the state, the crown, the 
royal consort in unity, etc. and "I" the natural person who happens to 
hold the above positions, speaking in some lesser capacity. The Autarchy 
takes this about as far as literally possible, the Autarch being the 
minds of hundreds of actual people hosted by the humble Commonwealther 
who was called to that office.

It is also a clever bit of misdirection, since "I" occasionally becomes 
Thecla the Narrator without either of them noticing.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 06:04:46 +0000

No, he speaks with the collective voice before he is Autarch, after consuming Thecla, to my knowledge. No?

I think the peculiarity is how objective Severian the Narrator is about his own condition. He is writing all of this as Autarch, with all the memories in his brain. He is able to sort them and explain their differences within his mind this way, yet in conversation he almost explicitly speaks in what I guess you would call first-person plural.

...ryan

On Dec 4, 2010, at 12:39 AM, Jeff Wilson wrote:

> As you know, Bob, it was somewhat customary for western sovereigns to do this, "we" including the notional persons of the state, the crown, the royal consort in unity, etc. and "I" the natural person who happens to hold the above positions, speaking in some lesser capacity. The Autarchy takes this about as far as literally possible, the Autarch being the minds of hundreds of actual people hosted by the humble Commonwealther who was called to that office.
> 
> It is also a clever bit of misdirection, since "I" occasionally becomes Thecla the Narrator without either of them noticing.
> 
> -- 
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 07:08:57 +0000

> No, he speaks with the collective voice before he is Autarch, after consuming Thecla, to my knowledge. No?

The analeptic makes it more actual rather than notional to be multiple 
people, though there is an identifiable point where she begins to be 
less of a separate person and more integrated.

> I think the peculiarity is how objective Severian the Narrator is about his own condition. He is writing all of this as Autarch, with all the memories in his brain. He is able to sort them and expl…

The books are written after he's had ten years to fully integrate the 
minds...but there are still a couple of places in the ms where he begins 
writing things from Thecla's POV without a formal transition, like when 
they recall childhood and mentions her father's cavalry.