Subject: (urth) Father Inire Theory

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 04 Dec 2010 09:46:27 +0000

>Andrew Mason: I'm a bit at a loss here because I've come in at the end of an argument. 
>Can you tell me briefly what the Inire theory is? It seems to me _obvious_ that Inire 
>is keeping an eye on Severian and guiding him.
 
Drawn out to its conclusions it is pretty expansive but I'll try for brevity. It may be
better seen as a model than a theory.
 
Its origin, as far as I know, is from Borski's Solar Labyrinth, where he notices a number
of characters who resemble the never-seen Inire. The monkey stuff gets over-emphasized;
perhaps most by those hoping to gainsay the theory. Foila's story suggests a shapeshifter
may be identified by more than one feature (in her case, a gold ring and brown clothing/
feathers). For Father Inire, Borski identifies the monkey stuff, being small, old and bent,
and having obscured eyes (I'm a bit iffy on the eyes, myself, but only a bit).
 
Borski's conclusion is that Father Inire may be modelled as a Moses figure. I depart there
and find that taking on various human and animal guises sounds more like the earthly 
appearances of the Greek gods. Father Inire is a alien but many SF stories have conflated
the Greek gods with aliens (who could forget Spock and Kirk being tossed about the bridge
as giant Apollo shakes the Enterprise between his pinched fingers?)
 
I tried to peruse the text for more possible appearances of Inire and most of those
I found have been mentioned by others in the previous thread. The one that hasn't been 
mentioned is the one that has caused the most objection to my version of the theory in
the past: The Boatman. He is a small, bent old man though with no monkey features or 
obscured eyes mentioned. I find the fact that he hangs out in the Botanic Garden and
discusses Father Inire's appearance (same as his own) and actions to be clues that he is
a possible version of Inire, though others disagree.
 
But the main point of objection for Boatman=Inire is that Boatman is eventually revealed to be 
Dorcas' husband. How could an alien mate with a human? And why? Also, the problem is that
Severian is Dorcas' grandson so this implies that Severian is part alien. HOw could that be?
 
But if we switch to the Greek mythology model I think it starts to make perfect sense. The
Greek gods were always taking human form and mating with humans. And they often had offspring
who became the heroes of legend, like Heracles, Theseus and Perseus. Moreover, Severian's life 
follows the arc of a Greek hero fairly closely- ambiguous parentage, special childhood training, 
exile, adventure, quest etc. (Campbellian archetype noted)
 
I think part of the problem is that this story is told in First Person. It is all very well for
us to read in Third Person about Zeus coming to earth and ravishing women and having heroic 
sons raised thinking they were fully human. But if that stuff had happened to our own lives, and
we discovered it, there is an "ewww" factor which I think WOlfe was actually going for. Severian 
never openly tells us he had sex with his grandmother we have to figure it out. I think there are 
many other, even more disguised "eewww" mysteries in BotNS we are meant to figure out for ourselves.
 
Accepting Boatman=Inire can have far-reaching implications for the story, regarding Severian's 
family and regarding religious philosophical themes. But I'll leave it at this for now. Hopefully
it was brief enough.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 04 Dec 2010 09:55:49 +0000

> Severian is Dorcas' grandson so this implies that Severian is part alien. HOw could that be?

I think the main point of objection is that the Boatman visibly *dies* 
ten years before the Book mentions Inire is still around.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 04 Dec 2010 11:47:24 +0000

I understand that Gene Wolfe's work attracts a lot of scientists and science-minded people. 
I have been one myself though I am now retreated to the comfort and boredom of government work;
I confess to enjoying reviewing grant applications over writing them. But I can appreciate
the tendency toward peer-reviewing ideas about this story as though it were science with the need
for vigorous gatekeeping. But my preferred approach is to view the process as art/literature 
appreciation and its encouragement of creative thinking.

>Jeff Wilson: I think the main point of objection is that the Boatman visibly *dies* 

That has been a minority but significant objection through the past few years (I think it has been
5-6 years since I first posted my ideas). If we can postulate that Father Inire=The Boatman
and if we can postulate that the Father Inire is modelled after a Greek god pattern there are two
reasonable guesses to address the objection.
 
1. Father Inire is immortal. He is not really dead but feigning death. He does this because his
purpose in getting Severian to resurrect Dorcas is accomplished and he needs to focus on other
tasks. Also he needs to give his beloved Dorcas closure so she can move on and make the most of
her resurrected life. 
 
2. Father Inire is like Dionysus/Pan (or Tzadkiel, or Abaia and Scylla) and able to to multiply 
himself into a bunch of cloned beings all working to accomplish his various goals simultaneously.
Perhaps the clones are not immortal and will die once their task is completed.

Either way, Dorcas will probably end up living with her son Ouen, whom Severian has assigned to
seek her out. He is twice her age but she will probably be attracted to his kind, gentle nature
and he to her for obvious reasons. ("ewwww").

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 04 Dec 2010 15:22:50 +0000

On Dec 4, 2010, at 1:55 AM, Jeff Wilson <jwilson at io.com> wrote:

> I think the main point of objection is that the Boatman visibly *dies* ten years before the Book mentions Inire is still around.
> 
> -- 

Wait a sec. I JUST finished NewSun again and I can not remember the old boatman in any other scenes besides the near drowning at the beginning and when we meet him on the Lake of Birds.  When do we see him again?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101204/9d770827/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 15:58:20 +0000

Well doesn't Severian mate with Apheta? I'm not sure inner-species mating would be my main objection to Inire as Boatman.

Unless the corridors of time can create X amount of instances of Inire's and Severian's, of course.

He is Father Inire and yet not, to my knowledge, a priest. Anyone for Inire as Increate?

:)

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101204/9571183f/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Sat, 04 Dec 2010 16:39:37 +0000

Son of Witz wrote:
> On Dec 4, 2010, at 1:55 AM, Jeff Wilson <jwilson at io.com
> <mailto:jwilson at io.com>> wrote:
> Wait a sec. I JUST finished NewSun again and I can not remember the old
> boatman in any other scenes besides the near drowning at the beginning
> and when we meet him on the Lake of Birds. When do we see him again?

When Severian enters Nessus from the south upon becoming Autarch he 
passes by a house in the deserted districts where Dorcas is tending 
presumably him.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 04 Dec 2010 17:25:43 +0000

>M. ben Witz: Wait a sec. I JUST finished NewSun again and I can not remember the 
>old boatman in any other scenes besides the near drowning at the beginning and when 
>we meet him on the Lake of Birds.
 
That's an interest post to me Witz. Most do not think the boatman at the drowning is
the Boatman at the Lake of Birds. I think Borski suggests that the "drowning" old boatman
is Maxellindis' "Uncle", who is also a boatman, because they both speak of undines. Actually
all three of these boatmen speak of undines. I wrote it as Maxellindis' "Uncle" because 
Severian suspects it isn't really her uncle. Thus we have at least two of the boatmen showing
a creepy fascination for pubescent young women (some calculate Dorcas' age at 13-14 for her
first birth). So maybe add "creepy poppet fascination" to "monkeys", "old and bent" and "obscured 
eyes" as marks of a shapeshifter.

Anyway, at the end of CotA, Severian gets off the Samru and takes a jaunt through the crumbled
ruins of old Nessus. He finds Dorcas, apparently in silent grief at the bier of the old boatman
from the Lake of Birds. So we don't actually see him die but he is, in appearance, dead.

>Ryan Dunn-He is Father Inire and yet not, to my knowledge, a priest. Anyone for Inire as Increate?
 
Heh! Actually my theory addresses the issue of "Father" Inire in two ways:
 
1. Inire can be paired with The Cumaean in a number of diffent ways (her abode, their alien nature, etc)
She is also called The Mother. So perhaps the pairing is related to Inire's appelation of Father.

2. I see flimsy evidence (which only makes sense added together) that Inire, using his longevity, has
managed to get busy with a number of women in Severian's family tree when they were young girls. This
included Dorcas (as Fechin), Cyriaca (as her cosmicly knowledgable "uncle"), and Agia (as Hethor). 
Perhaps Inire (which can be Latin for "sexual penetration") gets his title of Father by siring a 
few members of Severian's family.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 17:48:39 +0000

> eyes" as marks of a shapeshifter.

To me, the simple clue of a random old man asking whether a man underwater was sure he didn't see a woman under there, would suggest the Boatman. Doesn't Gyoll flow into the Garden of Endless Sleep, anyway?

I don't recall the boatman at Gyoll asking after undines, just whether Severian was sure he didn't see a woman.

And regarding the boatman at the Botanic having a fascination for young girls, why couldn't the boatman have been of a similar age when she died? I thought the point of the boatman was to demonstrate just how long Dorcas had been submerged. Am I missing something?

...ryan

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 04 Dec 2010 18:21:45 +0000

Thanks for this, Lee. Let me see what I can make of it.

Is Inire a shape-shifter?  I'm inclined to say not, because in the
scenes where it's most generally agreed we see him, he's masked or
hooded - and as Jeff Wilson pointed out, this means he can actually
'disguise' himself by revealing his face - also in one case he is
naked, which is another form of disguise. In addition, Severian refers
to his life being prolonged beyond the short life-span of his race,
which suggests he belongs to the same species as Barbatus and
Famulimus, who, again, are masked. But all these disguises would not
be needed if they could change shape. (Of course, we are told that he
- if he is the jungle shaman - can change into a tiger. But this seems
rather unhelpful; Severian never meets a tiger.)

Human/alien breeding. The most relevant passage here is from _Urth_
where Gunnie is talking about the jibers; she says sometimes people
from two different origins pair up and have children, but the children
themselves are normally not fertile. It's not clear, though, if she
means people of completely different origins, or people of human
descent on different planets, who have evolved away from one another,
as we know happens. (Though if such a person came to Urth, might they
still be called a cacogen?)  This leaves me rather doubtful about
whether Inire can be anyone's grandfather. (Sex between humans and
aliens is certainly possible, witness Apheta, as Ryan Dunn points out;
the question is about offspring. I know Severian and Apheta have
offspring of a sort; but not biologically.)

(If Inire's species _can_ breed with humans, though, might the other
monkey-like people be his children?)

Thematically; might Severian's having alien descent spoil his status
as the epitome of Urth? Or should we see cacogens as now part of the
community of Urth - or perhaps Inire as having, by choice, become part
of it? I have an idea that we are meant to see Severian as descended
from people who represent all the classes of the Commonwealth - Dorcas
is an optimate, her husband is commonalty, Catherine was religious by
vocation, and either exultant or armiger by birth, or perhaps a
mixture of the two (that Severian has some exultant blood is suggested
by the fact that several people mistake him for one). We just have to
get a servant of the throne in somewhere, or perhaps Severian can
represent them himself. Might there also be a cacogen? It would be
appropriate in some ways, not in others.

(I'm not suggesting people believe this just because it's thematically
appropriate. I'd like some clues as to who his exultant and armiger
forebears were. But given the way Wolfe writes, it's quite possible
there are such clues, waiting to be discovered.)

> a possible version of Inire, though others disagree.

I don't find that persuasive - that he reports having seen Father
Inire strikes me as evidence that he is _not_ the same person. But I
realise that 'I don't find that persuasive' is, itself, not
persuasive, so here are a couple of more substantial points. First,
how significant is it that the boatman _now_ looks something like
Inire, if, as I take it, he has not always done so? Did he look like
that when he lived with Dorcas? And second, Severian sees a piece of
paper with the boatman's name on it - the chart giving details of
Dorcas's burial - but, he claims, doesn't take it in. I'm fairly sure
this name is meant to be significant in some way. Presuably it isn't
'Inire'. But if it's an assumed name, why create the air of mystery
about it?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 04 Dec 2010 19:40:18 +0000

> from the Lake of Birds. So we don't actually see him die but he is, in appearance, dead.

Thank you. I forgot this one line reappearance.

> _______________________________________________
> Urth Mailing List

Far out man! Maybe too far for me, but it's interesting.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 19:48:02 +0000

Another point. Yes, the hiero's state openly that Severian is chosen for his eidetic memory. But it has to be more than that. Surely in a Commonwealth where a pauper can leap from a bartizan each time we draw breath without affecting the populace in the slightest, there are numerous individuals with photographic memory.

I would have to re-read the books with this in mind, but Sire Inire may not be as implausible as it sounds.

...ryan

On Dec 4, 2010, at 2:40 PM, Son of Witz wrote:

> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 04 Dec 2010 19:54:11 +0000

> To me, the simple clue of a random old man asking whether a man underwater was sure he didn't see a woman under there, would suggest the Boatman. Doesn't Gyoll flow into the Garden of Endless Sleep…

Yes, I think this is the evidence that they could be the same. Works for me far better than monkeys and foreign name translations do to solve other identity problems.

> And regarding the boatman at the Botanic having a fascination for young girls, why couldn't the boatman have been of a similar age when she died? I thought the point of the boatman was to demonstra…

Yeah, there is nothing Pedophilic about him. He's looking for his wife, who was woman enough to have born two children.  

And, as a complete side note, and hopefully not to offensive one, is that our modern frame for pedophila doesn't hold in this context.  Only in the last hundred or so years could a 14-18 year old female capable of bearing children be considered an object of pedophillia. It's appropriate to our modern sense to say she might not yet be a woman in her mind and spirit, but let's be certain. If she can bear a child, her body is that of a woman's.  Can we stop calling men attracted to FERTILE young women pedophiles when it is a natural drive of our entire biological history.  A man should only be considered as a dirty pedophillic creep if he's attracted to pre-adolescent girls.

Also, sorry for my crappy spelling. I've been typing these fast on an iPad, which is easier to make mistakes, and doesn't seem to want to check my spelling without automatically "fixing" it, which me no like.

---

From: aaron <aaronsingleton at gmail.com>
Date: Sun, 05 Dec 2010 00:35:36 +0000

I actually wrote to Wolfe about Inire a few months back and his reply was,
of course, enigmatic, but also interesting.  I'll post it later--it may be
of interest to those here.

On Sat, Dec 4, 2010 at 1:21 PM, Andrew Mason

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101204/8789caad/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 05 Dec 2010 02:31:15 +0000

On 12/4/2010 11:25 AM, Lee Berman wrote:
> Severian suspects it isn't really her uncle.

Maxellindis' uncle was under constant observation by Eata for four or 
five years on their boat before *he* died, also during the time when 
Inire was actively serving Autarch Severian.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 05 Dec 2010 04:07:20 +0000

>Jeff Wilson: Maxellindis' uncle was under constant observation by Eata for four or 
 
We could thus disqualify Maxellindis' uncle from consideration as a version of Inire.
Or it could be a push toward option 2: The multiple versions of Inire are independently 
operating copies of a larger god-like being. I've been leaning toward #2 for a while.

The process is after the pattern we see in Abaia with his multiple agent undines like Juturna 
and Idas I think we see the process starting with Great Scylla at the end of RttW with the army
of black-cloaked clones growing up from her back. We get the clearest view of it with Tzadkiel 
shapeshifting into to animals and humans and angels of various sizes and genders. 
 
But whether it be furry beast, hairy troglodyte, Adonis-human, male or female angel, somehow 
Severian, like the youngest suitor in Foila's story, can always identify the shape-shifter. Now
(I ask myself) if Severian can identify Tzadkiel in all those various guises, why can't he
identify Inire in all his forms?
 
The answer is truly central and key to my GUT theory. The answer being that Severian can probably 
identify Father Inire in all his versions. So why doesn't he tell us? The answer is: 
 
For the same reason Agilus will not openly tell Severian about his incestuous relationship with
his sister. For the same reason Severian will not openly tell us that he knows Dorcas, his lover,
is his grandmother. Severian knows Father Inire's shameful place in his family and, as an unreliable
narrator, is certainly not going to tell us about it. Not in so many words, anyway.
 
I think Wolfe writes BotNS about Severian in first person so that we might know what it would be like 
to be a contemporary school chum of a greek hero like Heracles. To be friends with him and really know 
the guy. But what would Heracles say if you asked him, "Hey Herk, why is your twin brother so different 
from you; why are you are so big and strong and he is not?"
 
I suggest that in that situation, Heracles would hem and haw and dissemble and lie or do whatever it took 
to avoid telling you, "Look, Zeus disguised himself as my father and raped my mother, then my father had 
sex with her the same night, so she got pregnant with us as twins but we have different fathers". Its just
embarassing and the family's dirty linen isn't something you air out among friends. 
 
Actually I detect a number of really shameful things going on with Severian that he indirectly reveals in 
his narrative without openly revealing them.  I guess it might be based on a personal conceit but I think
I know how liars talk when they are lying. And so does Gene Wolfe. He has Severian, and Agilus and the Old
Leech and Rudesind and others lie to us throughout the text. Eventually you can pick up the pattern.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 05 Dec 2010 04:40:01 +0000

Someone (I forget who) brought up an objection that I forgot to address. The
objection was that we can't compare the shapeshifting and multiple body versions
of Tzadkiel with Father Inire because they are two completely different sorts of
beings.
 
Using what I've been calling the gnostic religious view I think it can be demonstrated
that the opposite is true. As Greece went from primitive to civilized we see a 
a replacement and demotion of old pantheons of gods for new. Major vine god Dionysus gets
demoted to minor wine god among the Olympians, but he's still around and not a bad guy.
 
But when the Greeks expanded their conquest outward, and more foreign cultures were conquered
a different thing happened to the gods.  A process of demonizing the foreign gods and 
angelicizing one's own gods started to take place. The fortunes of war could change the status
of any given god back and forth. So, angels, demons and pagan gods are all immortal, shapeshifting
types but are labeled based on whether they are perceived as being good, bad or has-beens.
 
The goat god Dionysus/Pan might be elevated to the highest deification by some groups, demonized 
into Azazel or Satan by others and dismissed as mythology by yet others.
 
In BotNS, I think we have the analog or allegory for pagan gods (Inire, Cumaean), demons (Abaia,
Erebus) and angels at a couple levels (hierogrammates, hierodules). Given that this is a 
pre-Christian, gnostic world/universe, I think we can understand that these beings are essentially 
of a similar kind and have similar power and abilities. As Wolfe has Horn suggest in a religious
opine from Short Sun, the only difference between a minor god and a major devil is good intentions.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 05 Dec 2010 04:43:26 +0000

But I do think we should use Zak in UotNS as a clue pointing back to the original four volumes. Meaning there's a shapeshifter we should have known about.

That's my two cents on the matter anyhow. I do believe most of of the major messages from UotNS Gene expected we could deduce from the source text. I think it was a little bit of a clue book also, though I haven't studied it deep enough to be certain.

...ryan

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 05 Dec 2010 05:08:43 +0000

On Dec 4, 2010, at 3:47 AM, Lee Berman <severiansola at hotmail.com> wrote:

> I can appreciate

While I believe there are rights and wrongs to interpretations, I'm getting a kick out of your idea whether it's right or not.
~witz

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 05 Dec 2010 05:38:07 +0000

> operating copies of a larger god-like being. I've been leaning toward #2 for a while.

That would suggest that Severian and Dux Caesidius and Ouen are 
shape-shifting godlets, as they resemble each other in just as many 
respects. Agia and Agilus are even more alike, surely they are as well? 
  The Path of Air woman, Catherine, and the woman stolen from the 
necropolis are likewise suspiciously similar. The village sorcerers are 
practically all alike other than their names, and then there are the ape 
men at the mine who don't even have names to set them apart. Are they 
all carbon copy gods as well?

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 05 Dec 2010 05:42:36 +0000

On Dec 5, 2010, at 12:38 AM, Jeff Wilson wrote:

> That would suggest that Severian and Dux Caesidius and Ouen are shape-shifting godlets, as they resemble each other in just as many respects. Agia and Agilus are even more alike, surely they are as well?  The Path of Air woman, Catherine, and the woman stolen from the necropolis are likewise suspiciously similar. The village sorcerers are practically all alike other than their names, and then there are the ape men at the mine who don't even have names to set them apart. Are they all carbon copy gods as well?

To paraphrase with less snarkiness... Jeff Wilson does not believe Father Inire to be a shapeshifter.

Merry Christmas!

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 05 Dec 2010 05:52:24 +0000

> all carbon copy gods as well?

I guess what I am getting at, why is it important for there to be more 
than one shapehifting, multi-body godlike being in the story? And why 
does the very different forms and behaviors of the apport and Zak and 
Tzadkerbell set a precedent for a small group of vaguely reminiscent 
people who don't actually display shape changing despite going to 
considerable trouble to hide their physical appearance?

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 05 Dec 2010 06:38:49 +0000

> To paraphrase with less snarkiness... Jeff Wilson does not believe Father Inire to be a shapeshifter.

Not one of that kind at least. Most of the major and minor characters 
undergo changes equally or more profound, but in different ways. The 
shapeshifting of Foila's story and Tzadkiel's literal ability are 
"taken", and the plot device needn't be debased when there are so many 
options left like Dr Talos' thaumaturgy or the mirrors' 
transmogrification, or the Exultants' royal jelly, or....

Inire and the Cumaean are manufactured creatures or at least of 
manufactured race, like the rest of the Yesodis. They have no need to 
split and change shape because they are made to order for their specific 
tasks handed down by the likes of Tzadkiel. They become bent with age as 
they struggle to exceed their parameters, but that's it. They're the 
underpeople, the replicants of Yesod, similar to the way the animal-folk 
are the underpeople of the Commonwealth.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 05 Dec 2010 13:55:10 +0000

>Jeff Wilson: That would suggest that Severian and Dux Caesidius and Ouen are 
>shape-shifting godlets, as they resemble each other in just as many respects. Agia 
>and Agilus are even more alike, surely they are as well?
 
I'm not sure if this is an expression of personal interest and request for an elaboration of
my Father Inire theory or an attempt at invalidating it via reductio ad absurdum. If the latter 
I will suggest, as before, that it is a waste of time. Like shooting fish in a barrel. It is my 
opinion that the superficial mysteries of BotNS which can be solved by careful reading, logic and 
a little research are solved. The mysteries which remain, if any do, require a large dose of 
intuition.
 
And intuition is highly individualized. Someone else's imagination is easy to dismiss as
ridiculous.  I'm not sure if there is any way to know if the intuitive theories which are now
being proprosed are entirely the product of the imagination of the theorist or if that imagination 
happens to match the imagination of Gene Wolfe as he was writing BotNs. But I think we should
still try.

As it happens, I do have an answer for Jeff's objection. I think WOlfe has given us a method
for detecting which characters are gods, demons/monsters and angels- the naming convention.
There is no St Inire, St. Typhon or St. Tzadkiel. But there is a St. Caesidius, St. Ouen, 
Ste. Agia etc. Dorcas' husband being unnamed (and resembling Inire and Charon) is a clue.
 
For this reason, I've been steering my Inire Theory away from (St.) Rudesind. Perhaps his
old, bent, monkey-like appearance is due to the nature of his assistantship and association
with Father Inire and an admonition to trust in the power of names and not be deceived by 
appearances. I don't know. Theory is still a work in progress.
 
On the other hand there is no St. Hethor. And his space origin, mirror skills and interest in
young human women make me suspicious. If he was really Inire, would he be trying to kill his
own grandson? I think perhaps he would if he knew Severian couldn't be killed but had a secret
power he hoped to explore/exploit.

>Jeff Wilson: Inire and the Cumaean are manufactured creatures or at least of manufactured race, 
>like the rest of the Yesodis. They have no need to split and change shape because they are made 
>to order for their specific tasks handed down by the likes of Tzadkiel. They become bent with age 
>as they struggle to exceed their parameters, but that's it.
 
I think this is a pretty good theory, similar to Borski's.  My own contribution would be suggest 
that if Inire and the Cumaean had adhrered to the angelic tasks assigned to them they wouldn't
be exceeding their parameters. It is by *Falling* from their tasks they have lost the tall, beautiful
appearance of Barbatus and Famulimus and have an old, twisted, animalistic (monkey/snake) appearance. 
 
B and F remain pure and above humanity. Inire and the Cumaean have gone native, and have gotten involved 
in a variety of evil activities such as running wars, establishing an autarchy surrounded by beautiful 
young concubines, witchcraft, beautification, necromancy and eating of the  dead. Not a coincidence they
are gone as Urth is gone.

My biggest problem with Jeff's theory is the final three words. Why can we only look at BotNS from one lens 
or perspective? Viewing the aliens in the story as beings manufactured for a purpose is a good way of 
presenting them to residents of a modern industrial nation. Surely God created Dionysus, Satan and Gabriel
(or their concepts) for a purpose.  
 
But how would ancient Greeks or gnostics view such beings? Isn't their perspective just as important or valid 
as ours? Heck the oldest parts of the Bible (including the first few Commanments) virtually acknowledge a 
polytheistic world.  I wonder how people 3000 years from now will view our religious beliefs.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 05 Dec 2010 14:48:32 +0000

On 12/5/2010 7:55 AM, Lee Berman wrote:
> Jeff Wilson-

So do you posit that the monkeys are Inire's children, or that Inire and 
Fetchin are twins?

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 05 Dec 2010 16:16:27 +0000

> happens to match the imagination of Gene Wolfe as he was writing BotNs.

There *is* a way to know, or at least to make some determination of 
likelihood.  That is to examine the ways in which these theories are 
supported or contradicted by the text.

Intuition is not an ability unique to certain inspired readers.  Those 
readers who developed the theories you disdain as "superficial" used their 
intuition too, but they also attended to the text as a whole; they shaped 
their theories, you might say, between the hammer of intuition and the anvil 
of rationality.  (And the work is not done, but there are indications that 
some progress has been made.)

The point Jeff is making is that anyone with an imagination can come up with 
a million arbitrary theories, but they are only meaningful once they find 
support in the text.  Granted, it is possible to assert that a text supports 
almost any interpretation, so long as one is sufficiently free in explaining 
away apparent contradictions and logical leaps.  But if one takes this view, 
then all readings are equally valid, and no reading - however absurd - is 
worth any more than another.

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 05 Dec 2010 17:40:54 +0000

> operating copies of a larger god-like being. I've been leaning toward #2 for a while.

But does this not undemine the idea of Inire keeping a constant watch
on Severian, which I thought was one of the things motivated this
theory?  He clearly is keeping a watch on Severian, and I'm open to
the idea that he is doing so in secret ways as well as the ways we
know about; and that the various simians are linked with this is a
plausible hypothesis, since there does seem to be a weirdly recurring
theme which needs some explanation. But that implies a single centre
of consciousness at which the tracking takes place. If Inire is
divided into various parts - and has been for a long time, if the
boatman is one of them - it's not clear that there is any longer a
single plan to what he is doing.

(So unlike some, I think the monkeys are actually the most plausible
part of the theory. There's something going on, and it is somehow
connected with Inire. But the more diverse kinds of similarity are
allowed into the theory, the less compelling it looks, as far as I can
see.)

> his narrative without openly revealing them. ?I guess it might be based on a personal conceit but I think
> ------------------------------
>
> Message: 3
> Date: Sat, 4 Dec 2010 20:22:56 -0800
> From: Son of Witz <Sonofwitz at butcherbaker.org>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: (urth) Monty Python's New Sun
> Message-ID: <2E20E67A-6663-477A-84C6-860E45AF9FE2 at butcherbaker.org>
> Content-Type: text/plain; ? ? ? charset=us-ascii
>
>
> I'm doing dishes, laughing my ass off imagining a Monty Python version of Book of The New Sun.
>
> I can't write the jokes, but I can SEE it!
>
> And now for something completely different.
>
>
> Sorry.
> ~witz
>
> ------------------------------
>
> Message: 4
> Date: Sat, 4 Dec 2010 23:40:01 -0500
> From: Lee Berman <severiansola at hotmail.com>
> To: <urth at lists.urth.net>
> Subject: (urth) Father Inire Theory
> Message-ID: <SNT123-W34E93F8438E6DB822337A0CF2A0 at phx.gbl>
> Content-Type: text/plain; charset="iso-8859-1"
>
>
> a different thing happened to the gods. ?A process of demonizing the foreign gods and
> ------------------------------
>
> Message: 5
> Date: Sat, 4 Dec 2010 23:43:26 -0500
> From: Ryan Dunn <ryan at liftingfaces.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Father Inire Theory
> Message-ID: <B90D8011-FBEC-47D9-B398-7F786575160C at liftingfaces.com>
> Content-Type: text/plain; charset=us-ascii
>
>> a different thing happened to the gods. ?A process of demonizing the foreign gods and
> ------------------------------
>
> Message: 6
> Date: Sat, 4 Dec 2010 20:47:47 -0800
> From: Son of Witz <Sonofwitz at butcherbaker.org>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Who's Right
> Message-ID: <CEA6FBA6-9F31-4CE5-8F90-477FDB7FA680 at butcherbaker.org>
> Content-Type: text/plain; ? ? ? charset=us-ascii
>
> On Dec 4, 2010, at 11:25 AM, Jeff Wilson <jwilson at io.com> wrote:
>
>> On 12/4/2010 9:19 AM, Son of Witz wrote:
>>>
>>>
>>> On Dec 3, 2010, at 10:46 PM, Jeff Wilson<jwilson at io.com> “wrote:
>>>
>>>> (It may be worthwhile to note that in the much smaller citadel of the 1950's A&M campus, at least one building had prominent animal skull relief on the fascia.)
>>>
>>> Might you share an image link, good sir”
>>
>> I'm still hunting for archived images; there were not many of the older bldgs left when I went back a couple of years ago to document them. Back in my salad days of the class of 91, there were several collections of older images on display at the campus, but they've moved along as well. One I really want to find was about the vanished library - still there, but totally concealed by subsequent additions and remodeling until it was a minor part of the "new" library, seen here:
>>
>> http://www.panoramio.com/photo/23570465
>>
>>
>> --
> That's neat about the library. “How is A&M like a citadel” I'm totally ignorant.
>
> ------------------------------
>
> Message: 7
> Date: Sat, 4 Dec 2010 21:08:43 -0800
> From: Son of Witz <Sonofwitz at butcherbaker.org>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Father Inire Theory
> Message-ID: <FBC71D76-4C55-4AAD-8870-E5CFEC471DE9 at butcherbaker.org>
> Content-Type: text/plain; ? ? ? charset=us-ascii
>
>
>
>
>
> ------------------------------
>
> Message: 8
> Date: Sat, 04 Dec 2010 23:38:07 -0600
> From: Jeff Wilson <jwilson at io.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Father Inire Theory
> Message-ID: <4CFB253F.5040200 at io.com>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
>
> “The Path of Air woman, Catherine, and the woman stolen from the
> all carbon copy gods as well”
>
> --
> ------------------------------
>
> Message: 9
> Date: Sun, 5 Dec 2010 00:42:36 -0500
> From: Ryan Dunn <ryan at liftingfaces.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Father Inire Theory
> Message-ID: <BA3A9A60-4931-47DA-8758-D9A97E259102 at liftingfaces.com>
> Content-Type: text/plain; charset=us-ascii
>
>
>> That would suggest that Severian and Dux Caesidius and Ouen are shape-shifting godlets, as they resemble each other in just as many respects. Agia and Agilus are even more alike, surely they are as well? “The Path of Air woman, Catherine, and the woman stolen from the necropolis are likewise suspiciously similar. The village sorcerers are practically all alike other than their names, and then there are the ape men at the mine who don't even have names to set them apart. Are they all carbon copy gods as well”
>
>
> ------------------------------
>
> End of Urth Digest, Vol 76, Issue 35
> ************************************
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 05 Dec 2010 17:45:21 +0000

> a little research are solved. The mysteries which remain, if any do, require a large dose of

One can certainly use intuition as a means of selecting possible 
answers, but the answer must still logically fit the puzzle given for 
the exercise to be meaningful.

> appearances. I don't know. Theory is still a work in progress.

What purpose of the author or of Inire would posing as Rudesinde serve? 
Why can't his old, bent, monkey-like appearance be due to him being an 
old, malnourished, primate?

> power he hoped to explore/exploit.

There's nothing mysterious or particularly sinister about an older man 
enjoying the attention of a much younger but still adult woman who

> are gone as Urth is gone.

it's not a coincidence that human-scale biological beings who have been 
kept alive by artificial means for many centuries beyond their few 
decades of normal life die in a flood that kills all but four of the 
best sheltered, well-fed people in the prime of their lives out of tens 
of millions.

Inire and the Cumaean don't need to fall from grace to exceed their 
parameters, they just need to avoid being killed for a few decades while 
there remains work to do. They apparently are not disowned, or their 
"cousins" would not be going business with them for their client, the 
Commonwealth.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 05 Dec 2010 17:50:53 +0000

On 12/5/2010 8:48 AM, James Wynn wrote:
>> respects. Agia

I think the story about Fechin's monkey arm is really about Rudesind's 
monkey arm, since the grandad gets names wrong.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 05 Dec 2010 22:29:02 +0000

Somehow I lost The message where the difference between "shaped" & "made" in regards to humans making the Heirogrammates, or rather their ancestors.

I really can't help but think we're missing the point when we interperet this to be some "artificial" act of creation, something Promethean.  I think the point is that they became like enlightened Bhodisatvas who unhinged themselves from the wheel of time but still send their efforts into it.
Can't a Bhodisatva be said to have been "shaped" by the culture that nurtured it?

~Witz

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 01:33:58 +0000

>aaron: I actually wrote to Wolfe about Inire a few months back and his reply was, of course, 
>enigmatic, but also interesting.  I'll post it later--it may be of interest to those here.
 
It will. I have already been waiting for you to post it, with anticipation.
 
>Andrew Mason- But the claim that the Hierodules are manufactured for a purpose is
>_not_ just a perspective; it's what it says in the text.
 
Yes, it says that in the text. But is that all the text says? The text also gives them an angelic appearance 
and their manufacturer an angelic name. This adds another perspective. One is a modern SF view the other is a religious/mythological view. Which is right?  We scientific types have been trained to weigh the evidence 
and pick the *one* best working hypothesis or theory. I am suggesting that perhaps to fully understand Gene 
Wolfe you have to toss science aside at times. If we are given two competing explanations for something, do 
not throw one away. Keep them both and maintain a sense of doubled vision for the fullest understanding of 
what is going on.

>But we are told, quite clearly, that the Hierodules were made for a purpose. They are a very different kind 
>of being from the Hierogrammates.
 
But we are also told that the Hierogrammates were manufactured (shaped) from lesser creatures by the Hieros.
Someone, (Roy maybe?) suggested that the various stages of Zak/Tzadkiel represent the forced evolutionary stages
which resulted in the Hierogrammates. I think we are meant to see in these groups (and the Hierarchs) an analogy to 
the hierarchy of angels- Archangels, Seraphim, Cherubim etc.
 
>I am worried about your approach because it seems terribly human-centric. All beings that are rational and 
>non-human are classed together as gods; there's us, and there's all the others. But I don't think that's Wolfe's 
>perspective; for him there are all sorts of different kinds of being, and humans are just one of them.

I will disagree with you in two ways about that statement. First I don't think it is me but rather Gene Wolfe who 
is so human-centric. Other SF writers create a myriad of planets and uniquely created aliens in various shapes, 
sizes, colors and chemical bases to populate them. Wolfe's stories are populated largely, if not exclusively
with human beings. The non-humans are most often patterned on human legends like vampires or salamanders or angels. 
Now and then he shows he is capable of a cool invention like the notule or alzabo but I think they are
exceptions more than rules. Wolfe is more interested in what going on and what has gone on in history right here 
on earth.
 
Second, you are glossing over the distinction between gods, demons and angels. Even if they have the same source, 
they ARE different. And I think the message is that when we judge sentient beings the most important thing to 
consider is their intention, not their source.
 
>But I don't think you can make any assumptions about his powers just on the basis of his [Inire] being an alien.
 
I am not making an assumption. I am proposing a *possible* model to explain some odd occurances in the book.
Father Inire might never been intended as anything more than a simple alien who looks like an old guy. That is
a possibility I keep in mind as I read the book. *With a simultaneous awareness of multiple possible levels 
of interpretation*-  that is how I think think most serious books with religious themes (including the Bible) 
are best understood. So, do you think BotNS contains religious themes?

>But does this [Maxellindis' Uncle=Inire]  not undermine the idea of Inire keeping a constant watch on Severian?
 
Not if Father Inire has multiple versions of himself around the Commonwealth attending to various tasks. I don't 
think watching Severian is the only purpose Inire has in life. If I had to guess I'd guess Maxellindis' uncle 
has the task of keeping track of undines and maybe Abaia. But he is a pretty low probability suspect on the Inire 
watch list, so I wouldn't want to spend too much time on him.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 02:59:04 +0000

>Gerry Quinn- There *is* a way to know, or at least to make some determination of likelihood.  
>That is to examine the ways in which these theories are supported or contradicted by the text.
 
Who is the judge on whether the text supports or contradicts a theory? I think the only defensible
answer to this question is: Each of us, for ourselves.
 
>Intuition is not an ability unique to certain inspired readers. Those readers who developed the theories 
>you disdain as "superficial" used their intuition too, but they also attended to the text as a whole.
 
You both misunderstand and misjudge me. When trying to understand people or art I do not use the term
"superficial" to imply disdain. Quite the opposite. To get to the core of an onion we must peel back the 
superficial layers. Does this imply that the outer layers of an onion are somehow inferior to the core area?
Not to me. And I have great respect and reverence for the earlier scholars of Gene Wolfe's work.
 
With regard to "the text as a whole" I guess you are implying that I am either not familiar with or ignoring
the text as I have assembled my theory. This is not the case. I am not as familiar with most of Wolfe's other 
works but when it comes to BotNS I am extremely familiar with the text. I have been reading it 1-2 times a year 
for the past 25 years. It may be that some, like Mantis and Roy, have a more encyclopedic knowledge though I have
offered minor corrections to both (only on BotNS issues). Moreover I keep the text firmly in mind and refer back 
to it all the time as I continue to construct my Father Inire theory.
 
>The point Jeff is making is that anyone with an imagination can come up with a million arbitrary theories, but 
>they are only meaningful once they find support in the text.
 
Again, the question then becomes who is the judge of support by the text? Meaning cannot be found in "the text".
It can only be found within the mind of a human being attempting to interpret the text. Each to his own.
 
My theory is not arbitrary. I'm not making things up out of my head (why would I do that?). It comes from the text, 
from Gene Wolfe interviews and from connections I see to classical mythology, gnostic religions and Judeo-Christian 
scripture. I'm not going to clutter up a post on an internet message board with too many quotations and citations 
but I can provide the textual support I see for any specific portion of the theory you would like to hear about.
 
>But if one takes this view, then all readings are equally valid, and no reading - however absurd - is worth any more 
>than another.
 
If you can explain the objective measure of validity or absurdity of a theory on a work of fiction, please do. I say 
"worth" is solely defined by what a theory means to *you*. If nothing, then nothing. But if my Father Inire theory was 
that he is patterned after Peter Griffin from the Family Guy cartoon would you have paid this much attention to it?

>Jeff Wilson- One can certainly use intuition as a means of selecting possible answers, but the answer must still 
>logically fit the puzzle given for the exercise to be meaningful.
 
Not necessarily. Sometimes a compelling answer can be intuitive with little logic to support it. I will again offer
Holy Katharine Maid= Catherine as an example. There is no logic to the connection (or perhaps you can explain it with
logic?) but many find it a satisfying conclusion anyway.
 
Different puzzles require different skills to solve. Take a jigsaw puzzle (without the box as a guide). You'd start out
using "logical" methods to solve it...find the outer edge pieces, match similar colored pieces, fit pieces of 
complementary shapes together. But eventually you'd see a pattern form, a partial image of the whole that you are 
creating and a different, intuitive puzzle-solving technique will assert itself, allowing you to correctly place puzzle
pieces even with no adjoining pieces which match.

An example from this board: Recently James Wynn trotted out his theory that Spring Wind is really Typhon. Some discussion
of winds and storms and Rhea Silvia ensued. I learned some interesting connections I hadn't been aware of. But not
quite enough to connect the legend of a effete mama's boy, Spring Wind, who loved botany and nature but grew up to follow 
in his father's footsteps as a clever general to the tyrannical, arrogant, jaded, powerful, bisexual monster in the story 
named Typhon.
 
But James seems like a very intelligent, well-read guy who is passionate about the work of Gene Wolfe. So I wasn't just
going to just dismiss his theory. Maybe he is seeing something in the jigsaw that I was not yet able to see. In 
continuing discussions, the name of Alexander (the Great) was brought up as a model for Typhon. Bells and lights went off
for me, knowing the story of Alexander, his mother Olympia, his tutor Aristotle, his father King Phillip, his conquests and
his final years of tyranny and debauchery before his premature death. There it is- Spring Wind + Typhon almost to a T.
 
The rise and fall of Alexander's empire established the 300 year gnostic stage upon which Christianity arose. The rise and 
fall of Typhon's empire established the 1000 year stage upon which Severian's ascension was built. Perhaps others are not 
but I feel enlightened and enriched in my understanding of BotNS by this connection. And having respect for a fellow Wolfe 
lover allowed me to attain this enlightenment. Thanks James!

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Dec 2010 09:26:25 +0000

> lover allowed me to attain this enlightenment. Thanks James!

That's great, and I would not dismiss such a thing. It is very Wolfean 
for Typhon to be patterned after Alexander. But saying that a similar 
likeness of Tzadkiel and Inire to Alexadner's gods makes it believable 
that Inirie is his own legion of shape shifters who are never seen to 
change shape is as useful as saying it is believable that Wolfe implies 
that Alexander was also a space tyrant, just one that was never seen to 
employ spaceships.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 12:34:16 +0000

>Jeff Wilson: It is very Wolfean for Typhon to be patterned after Alexander. But saying that a similar 
>likeness of Tzadkiel and Inire to Alexadner's gods makes it believable that Inirie is his own legion of 
>shape shifters who are never seen to change shape is as useful as saying it is believable that Wolfe implies 
>that Alexander was also a space tyrant, just one that was never seen to employ spaceships.
 
I see clues that Inire is patterned after Pan who could create his own legion of helpers. Why is this so
much less plausible than a character patterned after Alexander? Are you suggesting WOlfe would never put
a pagan god into his stories?
 
"as useful" to whom? Do you mean useful to yourself or are you speaking for all Wolfe readers?
 
I continue to find the adjective "believeable" an odd choice for a work of fiction. We may have different 
levels of rigidity in our perception of the real world. But it is my opinion that our perceptions of fiction 
are best kept fluid and flexible.
 
We never see Tzadkiel change shape either (only size). Do you have any skepticism that the succession of
creatures that Severian sees are all Tzadkiel? If you are 100% skeptical of various versions of Inire by
the absence of being shown the process, I'd think you'd be at least 50% skeptical of Tzadkiel's versions.
I am curious as to your level of doubt regarding Inhumi shapeshifting. Also for Abaia, The Mother (on Blue)
and Great Scylla.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Dec 2010 13:31:41 +0000

I missed this comment of James'. Yes, Typhon was definitely 
Alexander-like in his rapid conquests, whatever they were. That's a 
great point.

And further, Alexander presents an excellent example of an emperor being 
treated like a god after his death (horns and all). His example led to 
all sorts of contortions for some Christians, too, because they felt 
they had to acknowledge or somehow deal with his pre-Christian godliness.

And he is the first God Emperor of Dune, too.

> lover allowed me to attain this enlightenment. Thanks James!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101205-1, 12/05/2010
Tested on: 12/6/2010 8:31:42 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 06 Dec 2010 14:01:29 +0000

> And he is the first God Emperor of Dune, too.

I had never noticed it before, but all this time I've been picturing Typhon 
with the exact same appearance I picture Alexander, curly blond and all (I 
don't even picture Typhon with two heads).

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 06 Dec 2010 17:39:57 +0000

On Dec 6, 2010, at 6:01 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> I had never noticed it before, but all this time I've been picturing Typhon with the exact same appearance I picture Alexander, curly blond and all (I don't even picture Typhon with two heads).

Until you said it, I hadn't realized that my vision of Typhon was Alexander. I drew him the other day and was compelled to put a laurel wreath on his head, which is totally inappropriate, but it came out that way. Blonde hair and all.
~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 06 Dec 2010 18:00:16 +0000

All of this discussiion about Inire seems to have clicked him into place for me at least.
One myth I think about A LOT, in general, and in connection with BotNS, is the "Ancient Aliens shaped humanity" idea.  Inire is, very literally, an "ancient alien" who has been shaping mankind.  
In Zacharia Sitchin's interpretation, humans were modified from the hominid stock of earth to be more like the Annunaki. (sp?).  If nothing else, Inire's description as ancient bent monkeylike cacogen seems to connect with this idea of modified hominid stock.

I think that works well enough for me. I don't need to understand all the hidden machinations, but I do like to label the character archetype.  It's pretty funny actually. Amidst all this recombination of classic myths we have a very contemporary one thrown in. Inire is the Ancient Alien.

We could go further and tie this to the Cummean and her lizardly ways. There is also the branch of Ancient Alien speculation that deals with all that David Icke Reptoids bullshit (which is hilariously entertaining if nothing else.) with it's human and reptilian hybrids.

Speaking of hilariously entertaining, does anyone else watch History Channel's Ancient Aliens series? I lurve that show.  The recent one on all the new (2000's) discoveries of underwater megalithic structures over 10,000 years old all over the world was damn interesting.  Such an entertainingly sensationalistic tabloid presentation of these ideas.

~Witz

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 18:21:32 +0000

>Son o'Witz- One myth I think about A LOT, in general, and in connection with BotNS, is the "Ancient Aliens 
>shaped humanity" idea.
 
Yeah, such ideas were all the rage in the early 70's, just before BotNS was being written. I think Von Daniken's
Chariots of the Gods was the peak of it. I've always thought it might have been an influence on Wolfe.
 
Anyone remember "pyramid power". Heh, I can remember another kid's 7th grade science project, using a cardboard 
pyramid precisely aligned with coriolis force or star patterns trying to mummify a lump of raw ground beef. Ugh.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 06 Dec 2010 18:26:36 +0000

But did it sharpen a razor blade...

-- 
Dan'l Danehy-Oakes

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Mon, 06 Dec 2010 18:40:41 +0000

Love me some Ancient Aliens I do...anyone else read the new William Gibson? I love his writing and eye for detail and trends.... but about half of the way through it I discovered that I didn't really care about or even like the characters...

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Mon, 12/6/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: (urth) Inire: Ancient Alien
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 6, 2010, 10:00 AM

~Witz
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/6d16880a/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Dec 2010 18:49:39 +0000

> Until you said it, I hadn't realized that my vision of Typhon was Alexander. I drew him the other day and was compelled to put a laurel wreath on his head, which is totally inappropriate, but it ca…

I suppose this means dark-haired Piaton would be drawn with a grey forelock?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 06 Dec 2010 18:58:19 +0000

On Dec 6, 2010, at 10:49 AM, Jeff Wilson <jwilson at io.com> wrote:

> Jeff 

I'm too dense to get it...

However, my Piaton is drawn with brown skin.  It seems that the grafting of Typhon's head to Piaton is nothing more than a hilarious tongue in cheek metaphor for the idea that the aristocracy is a disembodied head riding on the strength of it's slave class.  So a blonde white head on a dark skinned slaves body 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/f12de79e/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 19:06:28 +0000

>Jeff Wilson- I suppose this means dark-haired Piaton would be drawn with a grey forelock?
 
My thoughts went in the same direction as Jeff's. Typhon does refer to Piaton as his "steed".

>Son o' Witz- I'm too dense to get it...
 
Nah, Jeff was being deliberately cryptic. It is a reference to Alexander's beloved horse, Bucephalus.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 06 Dec 2010 19:33:49 +0000

> Nah, Jeff was being deliberately cryptic. It is a reference to Alexander's beloved horse, Bucephalus.                         

Ah. I see. Thanks.
Coincidently, I started reading a book about Alexander this morning. Steven Pressfield's The Afghan Campaign. The prologue was promising of a compelling read. It came recommended by a serious fan of Pressfield, who I've not read before.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Dec 2010 19:34:23 +0000

On 12/6/2010 12:58 PM, Son of Witz wrote:
>
> On Dec 6, 2010, at 10:49 AM, Jeff Wilson <jwilson at io.com
>>> Until you said it, I hadn't realized that my vision of Typhon was
>>> Alexander. I drew him the other day and was compelled to put a laurel
>>> wreath on his head, which is totally inappropriate, but it came out
>>> that way. Blonde hair and all.
>>

Bucephalus is described as having a black coat with a large white star 
on his brow.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 06 Dec 2010 19:35:49 +0000

I was hoping I wasn't the only one needing out on that.

Re: Gibson, I've only read Neuromancer sometime in the last ice age.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/bd1a2f6c/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 01:18:15 +0000

And another sci-fi trope, put to good use by Wolfe, clicks into place!

On 12/6/2010 1:00 PM, Son of Witz wrote:
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101206-1, 12/06/2010
> Tested on: 12/6/2010 6:47:52 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101206-1, 12/06/2010
Tested on: 12/6/2010 8:18:15 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 01:21:23 +0000

That's a deep one, Jeff!

Alexander was often shown with horns, if that hasn't been pointed out 
already. And I forgot to mention his divinity was based on that of the 
Pharaohs, and after him, of course, the Roman emperors.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101206-1, 12/06/2010
Tested on: 12/6/2010 8:21:24 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 07 Dec 2010 01:22:11 +0000

I just saw an ad for this week's new Ancient Aliens show is about Aliens being mistaken for Angels..or the other way around...hmm...Heirogramattes (sp?) anyone??

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Mon, 12/6/10, David Stockhoff <dstockhoff at verizon.net> wrote:

From: David Stockhoff <dstockhoff at verizon.net>
Subject: Re: (urth) Inire: Ancient Alien
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 6, 2010, 5:18 PM

---

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/2346f7d4/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 07 Dec 2010 04:44:46 +0000

> a pagan god into his stories?

It's less plausible because Inire himself is already a created helper of 
a higher power, intentionally less capable than his master(s) so that 
they can spread their influence wider.

> "as useful" to whom? Do you mean useful to yourself or are you speaking for all Wolfe readers?

Useful to anyone who takes up Wolfe's challenge to solve the puzzles in 
his stories.

> are best kept fluid and flexible.

I was not referring to the fictional content but to the process of the 
author.

> I am curious as to your level of doubt regarding Inhumi shapeshifting. Also for Abaia, The Mother (on Blue)

LS and SS will have to wait for after graduation.

Tzadkiel's shapeshifting is necessary to explain Tzadkiel's partition of 
the fingerling, of the parallel existence of the tinkerbell, and of 
Tzadkiel's copping to have been the apport and Zak with demonstrated 
knowledge of happenings from their viewpoint.  Inire's alleged 
shape-shifting and duplication is not required to explain any of the 
puzzling passages in the Book, there are other explanations just as good 
and less improbable.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 07 Dec 2010 12:44:00 +0000

>Jeff Wilson- Inire and the Cumaean are manufactured creatures or at least of manufactured race, 
>like the rest of the Yesodis. ..... They become bent with age as they struggle to exceed their parameters, 
>but that's it.
 
If this were the case I'd expect to see something in the text which reflects this. In the Cumaean I think
there may be a hint of weariness in her voice. But quite the opposite for Father Inire. We get two good 
"looks" at him, in the Domnina/mirrors episode and in his letter to Severian. In both cases he seems 
extremely lively, jovial and verbose. A lot more lively than Barbatus, Famulimus and Ossipago. 
No hint of being worn down by his labors.
 
>...They have no need to split and change shape because they are made to order for their specific tasks handed 
>down by the likes of Tzadkiel...They're the underpeople, the replicants of Yesod, similar to the way the 
>animal-folk are the underpeople of the Commonwealth.
 
You make very strong statements of fact showing a vast degree of confidence in your own interpretation of the
words of this story. I am more cautious about such things but hey, nothing wrong with rock-solid self-esteem, eh?
 
I might have some minor quibbles but I don't have huge objections to your theory. What I don't understand is why 
this has to be the ONLY possible theory. why can't Wolfe be read on more than one level? 
 
You have your alien-based theory which is fine.  But why ignore the angelic nature of Tzadkiel's name and ignore 
the hierarchial nature of angels and deny the possibility of fallen angel analogs? Why insist on only one 
level of interpretation of the text? The Jeff Wilson theory may be exactly what Gene Wolfe had in mind when
he wrote BotNS. But is it the only thing he had in mind?

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 07 Dec 2010 17:29:08 +0000

> this has to be the ONLY possible theory. why can't Wolfe be read on more than one level?

It's one interpretation *per* *level* of the text. An unaging maid who 
survives decapitation can't be Severian's mother *and* a robot at the 
same time in the same way. So I pick the robot for the literal 
interpretation, and assign the mother identity to the more figurative, 
immediate level of the subtext because other than children they have 
raised, people typically remember lost loved ones as remaining their 
same age they saw them last, and of course they have the same name.

We can then construct from these bases an intuitional, mental step 
ladder to reach up to the more high-falutin', plot foreshadowing, roast 
beef buffet level of the executed mother-maid representing the Mother 
Urth who Severian must kill. But it's still really a robot in the tower 
(which is really a derelict rocket ship) on his day of elevation.

Likewise, your mythopoeic symbol manipulations are a worthy pursuit for 
possible answers. But even if you find an irresistble resonance between 
Severian and The King in Yellow or the Queen of Hearts, he's still 
written as the Man in Black and you're going to have a hard time 
convincing me fuligin is really a chromatic tincture.

 > You have your alien-based theory which is fine.  But why ignore the 
angelic nature of Tzadkiel's name and ignore
 > the hierarchial nature of angels and deny the possibility of fallen 
angel analogs?

There's considerable middle ground between ignoring an idea and 
embracing it as literal gospel. Yesod is figuratively heaven, Tzadkiel 
is sorta-kinda an angel, and Inire and the Cumaean may have fallen from 
the grace of their "cousins" by casting their lots in with Urthly 
humanity. I suppose Inire being a able to be a Pannite anyone anywhere 
is a slightly fresher metaphor than being Argus Thousandeyed, but it's 
too good a solution - it threatens to half-solve all the mysteries in 
the book with the same answer "Inire did it", and leave unanswerable 
"why did he bother?"

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 07 Dec 2010 19:38:10 +0000

>Why can't Wolfe be read on more than one level?
 
>Jeff Wilson- It's one interpretation *per* *level* of the text.
 
I could accept that as a working principle. But then we have to discuss how many
levels of understanding there are. Severian is required to recite the 7 levels in
regard to governance. I think the first and last are the same, so let's go for 6.
 
1. Gothic space opera
2. Religious-theological allegory
3. Mythological allusion and analog
4. Socio-political allegory (Peter Wright)
5. Classic literature references
6. Gene Wolfe autobiographical
 
In my view, a serious reader should try to understand the Sun Series at all six levels
simultaneously. When understanding at one level has gaps or vague areas it is valid to seek answers
or gap fillers at the other levels. For example if the gothic space opera doesn't tell us who Severian's 
family members are it is possible we can infer answers from the other levels.

>There's considerable middle ground between ignoring an idea and embracing it as literal gospel. 
>Yesod is figuratively heaven, Tzadkiel is sorta-kinda an angel, and Inire and the Cumaean may 
>have fallen from the grace of their "cousins" by casting their lots in with Urthly humanity. 
>I suppose Inire being a able to be a Pannite anyone anywhere is a slightly fresher metaphor 
>than being Argus Thousandeyed, but it's too good a solution - it threatens to half-solve all 
>the mysteries in the book with the same answer "Inire did it", and leave unanswerable 
>"why did he bother?"
 
I could have written that paragraph myself, with the exception of the very last sentence clause. I never 
present any portion of my theory without plenty of qualifiers to ensure that I see my ideas as possibilities.
Food for thought. New perspectives. Additions without subtraction from what has come before.
 
You have criticized my Father Inire theory for being too global and now as "too good a solution"? WTF!
 
When Roy called it my "Grand Unified Theory" I took it in the same spirit as Republicans and Tea Partiers
calling Obama "The Messiah". Ridicule via excessive praise. Is this also your intention?
 
>>From the gothic space opera perspective you see Inire and the Cumaean as being assigned tasks on Urth by an
angelic boss. To me this doesn't ring true as what they are doing seems anything but angelic- perpetrating
an endless war by playing both sides, necromancy, witchcraft, cloning, beautification via mutilation, 
animal-human splicing, etc. So, I look to a different level for an explanation and I get one. It isn't THE 
answer but it is AN answer. I am actually quite interested in alternate answers.
 
Yes, in my theory there are far-reaching possibilities of "Inire did it" explanations with varying degrees of
support from the text, in my opinion. But each is a possibility only. And I certainly don't leave unanswered
the question- "why did he bother". I have recently posted my simple answer to that which is based on a
gnostic (blend of mythology and religion) explanation.
 
As, mentioned to Gerry, I'm open to any questions at any level regarding my theory. I'll do my best to answer.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 07 Dec 2010 19:56:24 +0000

> As, mentioned to Gerry, I'm open to any questions at any level regarding my theory. I'll do my best to answer.

Well, If you've laid out the theory in one posting, I missed it.  I expect you didn't put 6 years of work all in one post though.  Either way, I, for one, don't have a clear idea of what your theory is.  I think the various bits I've read are interesting.  By the way, I cropped it, but it was a great post you just wrote, with the six levels of interpretation.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 20:04:16 +0000

nice! It's actually a good idea to have a list like this, although I'd approach it a little differently, trying to emphasize the organizing principle. I'd make #1?
Gothic space opera/mythologizing of all science fiction cliches known to man
Of course, there is an autobiographical aspect to this one as well, since Wolfe grew up on pulp. But I suspect it is #6 that would contain "Wolfe's conversion to Catholicism."?
or is that theory not yet accepted?
And maybe allegory and allusion and referentiality should have purposes: the creation of myth, the creation of books from other books, etc. Also, I'd add "book as universe/author as God."
--- On Tue, 12/7/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Father Inire Theory
To: urth at lists.urth.net
Date: Tuesday, December 7, 2010, 2:38 PM

1. Gothic space opera
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101207/21aa394c/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 07 Dec 2010 20:53:02 +0000

>Son o'Witz:Well, If you've laid out the theory in one posting, I missed it.  
I expect you didn't put 6 years of work all in one >post though.  Either way, 
I, for one, don't have a clear idea of what your theory is.  I think the various 
bits I've read are >interesting.  By the way, I cropped it, but it was a great post 
you just wrote, with the six levels of interpretation.
 
Thanks! Yeah, it is too sprawling to fit in one post I think. And since it is really just 
a mental map for my own understanding it can be difficult to translate into a clear verbal 
schemata. Perhaps it works best for filling in gaps in Severian's family tree, outlining what 
I think is severian's family curse and explaining some of the weirdnesses of The Commonwealth, 
like khaibits.

>David Stockhoff- nice! It's actually a good idea to have a list like this, although I'd approach 
>it a little differently, trying to emphasize the organizing principle. 
 
Thanks! Yeah, I just tossed the list together in just a few minutes to illustrate the ideal of maintaining
multiple perspectives. I figured others would divvy it up differently and I'd probably revise 
the list myself given more time.
 
>the creation of myth

I think James Wynn is especially interested in this aspect.

>"book as universe/author as God."
 
I LOVE this one. I think I could add it to the top of my list so that along with "autobiography", like 
"attachment to the personage of the Monarch" it represents both the lowest and highest levels.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 07 Dec 2010 23:20:47 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> family members are it is possible we can infer answers from the other 

This is a nice conception and I believe it has some validity, but I also see 
some issues with it.

Three quarters of a century ago, no self-respecting critic would have failed 
to add Freudian psychoanalysis to the list.  And they would have produced 
complex and elaborate interpretational structures. Some of it might mirror 
the Severian-incest theories that appear, although the major thrust would 
certainly have involved getting Severian in bed with his mother, rather than 
his sister or his gran.  And I think it's rather clear who his father must 
be.

A chess fanatic might construct an interpretational structure in which 
characters and events are pieces and moves in a chess game.  Logically, 
there must be *some* optimum game most compatible with the text, though to 
find it might involve obscure chains of references.

We could think of others. But to what extent do these interpretations exist 
in the text, rather in in the personal mythologies of its interlocutors?

And to what extent is the text overloaded with compatible meanings in 6, 7, 
or 8 levels?  When you ask that question, doesn't it seem that 6 is already 
far too many levels for the text to support in a strong sense?

Now I can certainly agree that categories 1, 2, 3 and 5 at minimum exist to 
a substantial degree in the text.  But I don't think that 2 and 3 exist in 
such a precise form that they can answer detail questions that belong in the 
realm of 1. Examples of 5 don't really need to have global significance for 
the text at all.  I'm mostly talking about 2 and 3 here.

I think 2 and 3 can be used to add force to events in 1, but I don't think 
they can fill gaps in 1 with regard to concrete events (maybe they could 
fill gaps with regard to motivations etc.)..Where I think some of the 
theories I consider fanciful go wrong is that they try to expand realms 2 
and 3 into a substitutte or alternative for 1.  But since the detail text is 
nearly all 1, the expansions are flimsy and contradictory because they are 
based on stuff that is mostly supplied by the reader, and a different 
reader, or the same reader at a different time, could supply a completely 
different expansion.

I haven't the slightest difficulty with people coming up with 
interpretations based on thin references.. _I_ didn't make a post called 
"Who's Right?", or refer to 'Lupine Gospel'.  But I think when such 
interpretations are proposed as a map for understanding 1, the actual story, 
they should be compared against known points of reference to see whether 
they actually represent an alternative, or merely have some points of 
resemblance.

It may be that a less elaborate theory, pointing out similarities and 
regerences, might map more usefully than a theory that tries to re-tell the 
entire story in its own terms.

- Gerry Quinn

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 18:40:25 +0000

>Gerry Quinn- I wonder if my differences with Lee and James are in 
>part due to us looking for puzzle solutions in different places?  They look 
>for allusions, I look at descriptions and events in the story.
 
Very insightful! It is such an apt analysis you needn't even qualify it with
"in part".  The Meyers-Briggs assessment that has been discussed would describe 
you as a Sensory (S) type as opposed to an Intuitive (N) type.
 
One thing- S types, especially males, tend to be focused on non-human nuts and bolts
type of things and ignore the human side of things. N-types are more likely to be
aware of the humanity which colors every part of our experience. Thus, Gerry, you are
so quick to dismiss ideas and concepts you cannot see as "unlikely", blithely unaware 
that you are dismissing a human being and his/her intelligence and hours of involved 
thought and writing. 
 
I know that I am a bit weak on Sensory skills. I don't care much about the height of
the Wall of Nessus or the distance between Blue and Green. But I respect those who do
and I defer to them as better experts in solving such puzzles. Perhaps you could be more
respectful of those who are better at solving the human/word puzzles than you.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 19:29:46 +0000

> you as a Sensory (S) type as opposed to an Intuitive (N) type.

You are making an intuitive leap based on a single fact that, leading to a 
conclusion that is without foundation.  When I tested myself on this once or 
twice some years ago, I came out INTJ (and the J was not all that much 
stronger than the P, by the way; I can't remember how much stronger the N 
was than the S).  But I can see where David's comment about Ps vs. Js can be 
relevant in the context of how much one is inclined to criticise speculative 
theories.

My comment above is not related to personality types, however.  It does 
relate to a different emphasis on where to find understanding of a story by 
Gene Wolfe.  In my opinion some people see a mystery, spot an allusion or 
something that they think might somehow be associated, and then go on to 
build complicated castles of speculation whose relationship with the text 
may be tenuous.  Whereas I think the solution is likely to be there in plain 
description; classical and allusions may be present to give it depth and 
hint at the way, but if something is not present in the narrative, no amount 
of strained analysis of allusion will make it appear.

> respectful of those who are better at solving the human/word puzzles than 

I think your post is a good example of what I disapprove of in your 
methology (criticism if your ideas is *not* disapproval of you personally). 
You snatch at one fact (my statement that when analysing Wolfe's stories I 
look to events and description more than allusions), instantly psychoanalyse 
me that basis, and reach a comforting (and patronising) explanation of why I 
can't see the validity of your assertions about the true meaning of BotNS. 
Because, Heaven forfend, it couldn't be that I might actually have a point 
in questioning whether your theories stray too far from what may plausibly 
be supported by the text!

I am not dismissing the work and thought you have put into these matters, 
and perhaps I have been remiss in not making that clear hitherto.  Nor do I 
dispute that insight can come from following such lines of inquiry. At the 
same time I believe that, while literary criticism is not science or 
mathematics, lines of enquiry that seem promising can still - like 
scientific models or mathematical theorems - turn out to be wrong, and the 
only way to find out is to challenge them.  Even if they don't work out they 
may still very often (in all the fields mentioned) yield useful insights 
that will help towards a more complete understanding.  And partial 
validations of this kind are better in my opinion than castles in the air 
that one is not permitted to criticise.

- Gerry Quinn

---

From: Brian Lovely <brian at studiobl.com>
Date: Tue, 14 Dec 2010 03:24:49 +0000

An interesting thing about the multiple Father Inire theory is that multiplicity has been used as a sort of failsafe technique at least two other places in the books.  Typhon/Pas squirrels his two-headed self away for a better day (literally--a repaired sun), but also sends out a generation starship just in case.  ...and Severian of the five coffins.

Brian Lovely