Subject: (urth) Ouen and Dorcas

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 04 Dec 2010 18:30:54 +0000

Lee Berman wrote:

> Either way, Dorcas will probably end up living with her son Ouen, whom Severian has assigned to
> seek her out. He is twice her age but she will probably be attracted to his kind, gentle nature
> and he to her for obvious reasons. ("ewwww").

Ouen _knows_ that Dorcas is his mother - or at least he has the means
easily to work it out; he knows his mother's name, he has her picture,
Severian sends him to her immediately after quizzing him about his
mother. His situation is quite different from Severian's when he met
her.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 04 Dec 2010 20:02:40 +0000

> mother. His situation is quite different from Severian's when he met

Can I point out one other time issue?

If the old boatman (in his 70's?) is looking for his wife, Dorcas, who is mid-to-late-teens when resurrected. That would suggest at least fifty years have passed since she died, thereabouts.

Wouldn't Ouen, her son, be in his fifties then? I seem to recall he is more in his twenties or thirties.

Just asking whether I may have missed a description or two. If that cannot be reconciled, then we have to assume the boatman was indeed likely in his thirties or forties when he hooked it up with 'Cas.

...ryan

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 04 Dec 2010 21:04:32 +0000

Ryan Dunn wrote:
> If the old boatman (in his 70's?) is looking for his wife, Dorcas, who is
mid-to-late-teens when resurrected. That would suggest at least fifty years
have passed since she died, thereabouts.<

He had been searching for her body for "forty years".  (SHADOW. chap. XXII)
Ouen is about forty-two.

-Roy

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Mon, 06 Dec 2010 03:20:06 +0000

> He had been searching for her body for "forty years".  (SHADOW. chap. XXII)
I concur. Also, it is deducible from the text (Dorcas remembers going to 
buy clothes for her child, remembers looking after a child and so forth) 
that if Dorcas died in childbirth, as is usually assumed, it was in 
bearing her *second* child, ie. Ouen's sibling.

What I can't remember right now is whether there is much textual 
evidence that Dorcas did in fact die in childbirth. All the old boatman 
tells us is that they'd been married four or five years, then 'Cas died. 
It's entirely possible she died of other natural causes when Ouen was a 
toddler.

But if she did die in childbirth, Ouen was two or three years old at the 
time, which would indeed make him forty-two/three when Sev sends him 
back to find his mother in Oldgate. But there's no information about 
what might have happened to any theoretical sibling. Are we to 
understand that the second child died with his/her mother? Or is there 
anyone around who might be identified as Severian's paternal uncle or 
aunt? I think Borski had a theory on this, but without my books to hand 
I can't remember what this theory was alas, and it's far too late right 
now for me to come up with any fresh suggestion.

be interested to know if anyone else has any ideas on this though.

cheers

jd

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 06 Dec 2010 07:35:20 +0000

> It's entirely possible she died of other natural causes when Ouen was a

It was Ouen who said that she died in childbirth, which is what his father
had told him (CITADEL, XXXVII). But the text is otherwise silent on the
subject of a second child. Ouen knew what his mother looked like from the
picture of her he had, but he was probably too young when she died to have
actually remembered her.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Dec 2010 09:12:35 +0000

> be interested to know if anyone else has any ideas on this though.

Dorcas' physical description upon being found at the lake does not seem 
to agree with her having died in the act of childbirth, and the 
speculation on her parity prompted by the note also suggests she has no 
readily visible signs like stretch marks to settle the matter. She's 
otherwise rather slender, so I'm skeptical she could have lived long 
enough to recover her non-pregnant physique and still die from childbed 
fever or other birth complications.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 11:00:13 +0000

>Ouen: I never knew her, sieur.  Cas they called her, but she died when I was young.
>in childbirth, my father said.
 
Borski takes this to imply that Dorcas had a pregnancy and birth after Ouen. I agree
that it is a strange (though not impossible) turn of phrase to refer to one's self at
birth as "young". I would express it as "she died when I was born".
 
I, personally, consider Severian's grandfather to be a great deceiver so I don't take
a lot of stock in the exact wording of anything he says.

>Jane Delawney: Dorcas remembers going to buy clothes for her child, remembers looking 
>after a child and so forth.
 
Dorcas has a dream in which she is shopping for, "tiny clothes", holding her hands half
a span apart. "Doll's clothing, perhaps". A greek span is the distance from the thumb to
the pinky of a hand with splayed fingers. Half that would be too small for any born
child to wear. I'm more inclined to interpret this dream as a metaphor for shopping for
baby clothes while she is pregnant. I don't remember a memory of her looking after a child
but I could be mistaken.
 
Dorcas says: "I have to go back and find out who I was and where I lived and what happened
to me...."..."My child may still be alive- an old man, perhaps, but still alive. I have to 
know."
 
She doesn't say "children" so I think her own sense is of having only one child.  

>Jeff Wilson- Dorcas' physical description upon being found at the lake does not seem 
>to agree with her having died in the act of childbirth.
 
I agree with this. On the other hand, Dorcas says, "I was dead, a shrunken corpse preserved
in the brown water." She guesses that the Claw works by shifting time. If correct I suppose
there is no reason it would have to work to shift her body to her moment of death. Her body
could be shifted to a time/condition before her death, perhaps even before her pregnancy.
 
I don't think the text is silent on the subject of a second child but spread across a couple
books and vague and perhaps conflicting.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Dec 2010 12:31:41 +0000

I have noticed this as well, but in a society in which quantification is 
not precise, and a mother can die several days after giving birth, this 
may be exactly correct as far as Ouen knows.

However, if this were a Gothic mystery, we would assume the father was 
at least hiding something to protect his son---such as, she killed 
herself some time during Ouen's first year. Most people raised on such 
half-truths would not question such a small discrepancy.

What else could this hide?

> birth as "young". I would express it as "she died when I was born".

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101205-1, 12/05/2010
Tested on: 12/6/2010 7:31:42 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 12:51:18 +0000

>David Stockhoff- However, if this were a Gothic mystery, we would assume the father was 
>at least hiding something to protect his son---such as, she killed herself some time during 
>Ouen's first year. Most people raised on such half-truths would not question such a small discrepancy.

>in childbirth, my father said.
 
we could infer that Ouen finds the name "Cas" and "died when I was young" to be fact but
"in childbirth" to be in question; that part described as his father's words only.
 
If so, I concur with Ouen that his father, the boat guy on the Lake of Birds, is a deceiver, not
to be believed at face value.
 
>What else could this hide?

What indeed.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Dec 2010 12:57:41 +0000

I just saw Roy's calculation that Ouen would have been about 2 years old 
when Dorcas died, which means at least 1. That would rule out any 
"normal" childbirth fatality.

On 12/6/2010 7:51 AM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Tested on: 12/6/2010 7:53:08 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101205-1, 12/05/2010
Tested on: 12/6/2010 7:57:41 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 06 Dec 2010 13:58:29 +0000

> "normal" childbirth fatality.

We're told Ouen is 42 and the boatman had been lookign for Dorcas for 40 
years. 2 years is too small a margin to draw any conclusions. He doesn't 
even say he started looking for her corpse right away.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 06 Dec 2010 14:42:46 +0000

Also, makes his assertion of Dorcas being his mother strictly derived from photograph, and under the assumption that he and his father have a relationship enough that Ouen would have a locket, though it COULD have been left with him as a baby.

...ryan

On Dec 6, 2010, at 7:57 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> I just saw Roy's calculation that Ouen would have been about 2 years old when Dorcas died, which means at least 1. That would rule out any "normal" childbirth fatality.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 15:08:39 +0000

>Ryan Dunn-  Also, makes his assertion of Dorcas being his mother strictly derived from photograph, 
>and under the assumption that he and his father have a relationship enough that Ouen would have a locket, 
>though it COULD have been left with him as a baby.
 
IIRC, Ouen says his father had a problem with holding onto material possessions (FWIW a trait shared by
Fechin). He had to get the locket out of hock, to get it back.
 
(this might relate to my Father Inire theory. The cult of Pan/Dionysus urges a rejection of material
possessions in favor of internal peace and harmony with nature. Gnosticism also demonizes materialism,
including the demiurge who created our material world.)

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 06 Dec 2010 15:20:35 +0000

Depends on whether you believe the boatman to be Inire or one of his servants. If Severian is a Chosen One, and the Choosers want to raise him as an orphan, in a Guild of Torturers, then the breeding of the parents may have had to have been controlled.

I recently asked Gene whether BotNS could be interpreted/read as a Pinnochio story, were Pinnochio to have been told from the puppet's POV. Gene said he hadn't thought of it that way, but that it probably could. He also confessed he had never actually read Pinnochio, only viewed the Disney film.

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 15:52:54 +0000

>Ryan Dunn: I recently asked Gene whether BotNS could be interpreted/read as a Pinnochio story, 
>were Pinnochio to have been told from the puppet's POV. Gene said he hadn't thought of it that way, 
>but that it probably could. He also confessed he had never actually read Pinnochio, only viewed the 
>Disney film.
 
This is a bizarrely coincidental post given James' recent entry. Had you seen the post below, Ryan?
 
>James Wynn: Significantly, there are puppet references associated with Horn. Shortly 
>after leaving home, he is attacked by a leatherskin, a creature with three jaws. It is Pinocchio's 
>"dog fish" ("Monstro" the whale in the Disney movie) that has three jaws. Earlier he relates a story 
>from Horn's  childhood about a puppet he had.
 
I'm starting to feel like a puppet myself. 
 
How are you guys able to correspond with Gene Wolfe? I've never tried and I wonder if I'd have the nerve 
if I had the means. But I'm curious how it is done. Is paper mail preferred, perhaps?

I especially like one bit of information from your post Ryan. I've long suspected Gene Wolfe occasionally 
draws from popular culture and not only from classic mythology and literature. I hesitate to confess that 
I think a certain character from silly TV is the inspiration for Jolenta more than Marilyn Monroe, as Mantis 
and (I think) Borski have proposed. The red hair, the big green eyes, the buxom figure, the bored, languorous 
demeanor, her effect on the men, these all remind me of Tina Louise, aka Ginger, from Gilligan's Island. Of 
course, for men in the audience there is a near-unanimous preference for the other girl on the island, 
sweet, natural Mary Ann. Dr. Talos admires Severian for preferring the other woman in the troupe, Dorcas.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 06 Dec 2010 16:27:46 +0000

Lee Berman wrote (06-12-2010 15:08):

> IIRC, Ouen says his father had a problem with holding onto material
> possessions (FWIW a trait shared by Fechin).

Well, that would explain his not letting go of Dorcas's body.

No one ever discussed the similarity between the names Dorcas and Casdoe? 
(Not to mention that the boatman only talks about Cas, is it Cas- or -cas?)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 06 Dec 2010 17:25:38 +0000

On Dec 6, 2010, at 1:12 AM, Jeff Wilson <jwilson at io.com> wrote:

> Dorcas' physical description upon being found at the lake does not seem to agree with her having died in the act of childbirth, and the speculation on her parity prompted by the note also suggests she has no readily visible signs like stretch marks to settle the matter. She's otherwise rather slender, so I'm skeptical she could have lived long enough to recover her non-pregnant physique and still die from childbed fever or other birth complications.
> 
> -- 
> 

Hmm.  I doubt Severian would know what stretch marks were.
I've also known women who bounce right back from childbirth to being slender, even without effort. Crazy, I know, but I've seen it. She might also have been malnourished and underweight in the pregancy. I'm surprised everyone sees her so young. I've always thought 18-23 range suited her.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 06 Dec 2010 17:31:07 +0000

Son of Witz wrote (06-12-2010 17:25):
>
> On Dec 6, 2010, at 1:12 AM, Jeff Wilson<jwilson at io.com>  wrote:
>
> Hmm.  I doubt Severian would know what stretch marks were. I've also
> known women who bounce right back from childbirth to being slender, even
> without effort. Crazy, I know, but I've seen it. She might also have been
> malnourished and underweight in the pregancy. I'm surprised everyone sees
> her so young. I've always thought 18-23 range suited her.

She needn't have been resurrected in exactly the same physical shape she
died in. Yes, Severian keeps his scars and lameness, but it needn't be that way.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 06 Dec 2010 17:47:11 +0000

> This is a bizarrely coincidental post given James' recent entry. Had you seen the post below, Ryan?

Well considering I mentioned my opinion about BotNS being a Pinnochio tale from his POV last week, I guess the coincidence would be that James and I were thinking along the same lines.

Regarding how I correspond with Gene, well he and I were neighbors for five years, so we have a loose back-and-forth. I try not to prod him with underhanded sneak questions too often, and he let's me have it when I do, so I get better responses when I tell him if the question isn't loaded or backhanded.

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Dec 2010 18:05:04 +0000

>Antonio Pedro Marques- Well, that would explain his not letting go of Dorcas's body.
 
Ouen makes the statement in regard to a locket and perhaps some other items, maybe a
hairbrush and mirror (sorry I have not got the text with me). I guess a corpse could be
construed as a material object. But not so much if there was a plan for it to be resurrected.
 
I urge you to be skeptical regarding the words of the Boatman. He says he has been searching
unsuccessfully for his wife's body for decades. Yet, of all the thousands of bodies Severian might
have resurrected he manages to resurrect Cas. I suspect he knows exactly where her body lies. As
does the undine in the water who steers it to Severian and also hands him his sword back.
 
>(Not to mention that the boatman only talks about Cas, is it Cas- or -cas?)

Well, he couldn't very well call her "Dorcas". That would ruin the surprise at the end of the story.
Even calling her "Dor" would have given away too much. "Cas" is a nice disguise for Dorcas in English
where stress is usually on the first syllable. 
 
Borski has a a rather in depth discussion about a naming connection between Dorcas and Casdoe. I think
he related it to the trend of birthing twins in a family. I think he added in the name called out on the
Sanguinary Fields also, "Cadroe of the 17 stones", tossing the 17 Megatherians and their black bean
origins into the mix.

An interesting discussion but it didn't inspire any gestalt pattern recognition for me, in the manner of
Catherine/Holy Katharine, Typhon/Alexander and Inire/Pan-Dionysus.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 06 Dec 2010 18:15:55 +0000

> where stress is usually on the first syllable.

Surprise? I thought this was the one place where Wolfe was too obvious, but by then I'd figured out that the chapter titles are clues.  The boatman looking for Cas is in the chapter titled " Dorcas" but we don't meet Dorcas til the next chapter "Hildegrin".  I was never surprised that Dorcas was the boatman's Cas resurrected, and I'm REALLY dense when it comes to solving mysteries.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Dec 2010 18:19:25 +0000

> What else could this hide?

The boatman's story about her eyes opening as she is dropped in suggests 
he has some anxiety that she was still alive somehow. This might mean 
that she died mysteriously with no marks, or that she happened to die 
while he was out from some lingering, markless cause and he is wracked 
with guilt that his neglect did her in and desperately hopes that she is 
just doing the Madeline Usher so he can be forgiven.

This would make him still a deceiver, but a more human self-deceiver 
above all. And if she simply never regained her full health after Ouen's 
difficult birth, the "in childbirth" lie keeps to the Book's theme of 
liars revealing the truth despite themselves, and would explain why the 
Claw would rewind her to pre-parity.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 06 Dec 2010 18:31:52 +0000

> No one ever discussed the similarity between the names Dorcas and Casdoe?

It has been discussed, I think. That there is some connection - thus
making little Severian a relation of Big Severian - is not at all
improbable. There is some slight evidence that Dorcas's family came
from the north - she remembers someone in childhood telling her about
the blood bats in the north. So Casdoe might be her niece, for
instance, named in honour of her aunt 'Cas'.

> (Not to mention that the boatman only talks about Cas, is it Cas- or -cas?)

I think we know it's -cas, because Ouen says his mother was called
Cas, but the picture he has is of Dorcas. Also - though this is a clue
only for us, the readers, not for Severian - the chapter in which the
old boatman talks about his wife is called 'Dorcas', although that
name is mentioned nowhere in it.

Son of Witz wrote:

> I'm surprised everyone sees her so young. I've always thought 18-23 range suited her.

The estimate of her age comes from Agia. It may well be, though, that
Agia is guessing wrong, or perhaps deliberately editing Dorcas's age
downward to make her less attractive to Severian.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 06 Dec 2010 18:34:52 +0000

> name is mentioned nowhere in it.

Do we know whether Severian titled the chapters of his own tome? I had never thought of that.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Dec 2010 18:44:53 +0000

> Hmm.  I doubt Severian would know what stretch marks were.

The business about opening pregnant women (presumably post mortem) to 
take the children would give him some plausible exposure to the 
appearance of pregnancy if not post-partum presentation.

> I've also
> known women who bounce right back from childbirth to being slender,
> even without effort.

How fast is "right back?" My mother's oldest sister was a slender woman 
who gained only the birthweight + placenta of her 6lb second child. She 
took 3-4 weeks to redistribute which is very fast as that goes, but very 
long in terms of childbirth complications.

 > Crazy, I know, but I've seen it. She might also
> have been malnourished and underweight in the pregancy. I'm surprised
> everyone sees her so young. I've always thought 18-23 range suited
> her.

Same here, although her amnesia has restored a child-like innocence 
making her seem younger.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 06 Dec 2010 21:01:03 +0000

From: "Ryan Dunn" <ryan at liftingfaces.com>
> Do we know whether Severian titled the chapters of his own tome? I had 

It's a tricky question IMO.  Logically you'd expect that Severian titled the 
chapters, but somehow chapter titles don't feel like they are so strongly in 
the narrator's voice.  Still, I'm prepared to believe they are Severians. 
Perhaps it doesn't tell us much anyway, as he wrote the book long afterwards 
and presumably figured out who the boatman was talking about,

Even more problematic for me are the character lists at the start of the 
Long and Short Sun books.  Logically, again, these should have been written 
by Horn, but I find it hard not to look for Gene Wolfe's voice there.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 01:15:47 +0000

It had to be the translator---who usually functions as an editor---who 
introduced the titles and, obviously, the epigraphs.

Not Severian. Some guy named G.W.

On 12/6/2010 4:01 PM, Gerry Quinn wrote:
> It's a tricky question IMO.  Logically you'd expect that Severian 
> titled the chapters, but somehow chapter titles don't feel like they 
> are so strongly in the narrator's voice.  Still, I'm prepared to 
> believe they are Severians. Perhaps it doesn't tell us much anyway, as 
> he wrote the book long afterwards and presumably figured out who the 
> boatman was talking about,
>
> Even more problematic for me are the character lists at the start of 
> the Long and Short Sun books.  Logically, again, these should have 
> been written by Horn, but I find it hard not to look for Gene Wolfe's 
> voice there.
>
> - Gerry Quinn
>
>
>
> Virus Database (VPS): 101206-1, 12/06/2010
> Tested on: 12/6/2010 6:48:05 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101206-1, 12/06/2010
Tested on: 12/6/2010 8:15:48 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 07 Dec 2010 01:21:48 +0000

> Not Severian. Some guy named G.W.

I think I may have seen that name somewhere in the Book of the New Sun's 
appendices.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 07 Dec 2010 01:22:13 +0000

On Dec 6, 2010, at 8:15 PM, David Stockhoff wrote:

> It had to be the translator---who usually functions as an editor---who introduced the titles and, obviously, the epigraphs.
> 
>> It's a tricky question IMO.  Logically you'd expect that Severian titled the chapters, but somehow chapter titles don't feel like they are so strongly in the narrator's voice.  Still, I'm prepared to believe they are Severians. Perhaps it doesn't tell us much anyway, as he wrote the book long afterwards and presumably figured out who the boatman was talking about,
>> 
>> Even more problematic for me are the character lists at the start of the Long and Short Sun books.  Logically, again, these should have been written by Horn, but I find it hard not to look for Gene Wolfe's voice there.
> 

David,

Why couldn't the author (Severian) have written them in, and the translator (G.W.) have translated the breaks?

Not saying one is right and one is wrong, but what makes you think it "had to be the translator"? I ask out of genuine curiosity.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101206/83099959/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 07 Dec 2010 01:30:01 +0000

Ryan Dunn wrote:
> Why couldn't the author (Severian) have written them in, and the
> translator (G.W.) have translated the breaks?
>
> Not saying one is right and one is wrong, but what makes you think it
> "had to be the translator"? I ask out of genuine curiosity.

I think there are precendents of editors of that kind of stories doing just 
that kind of thing.

Of course Severian _could_ have done it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 01:33:51 +0000

Sorry---I wasn't clear. I'm just saying that's how it's done in 
translated editions of a work in another language. Wolfe would stick 
closely to the form he is aping (parodying? at least having fun with).

Same with Latro's scroll. If you see a translation of Egyptian or 
Tibetan or something that clearly doesn't follow Western 
traditions---even Greek or old Norse or what have you---you will see 
chapter headings and other breaks that were entirely introduced by the 
translator, functioning as an editor, who is taking control and 
ownership (almost) of the work. They are constructions imposed upon the 
text for the convenience of the modern reader.

Also, the epigraphs give it away---Severian has never heard of Kipling.

On 12/6/2010 8:22 PM, Ryan Dunn wrote:
>> It had to be the translator---who usually functions as an 
>> editor---who introduced the titles and, obviously, the epigraphs.
>>
>>> From: "Ryan Dunn" <ryan at liftingfaces.com <mailto:ryan at liftingfaces.com>>
>>> believe they are Severians. Perhaps it doesn't tell us much anyway, 
>>> as he wrote the book long afterwards and presumably figured out who 
>>> the boatman was talking about,
>>>
>>> been written by Horn, but I find it hard not to look for Gene 
>>> Wolfe's voice there.
>>
>
> David,
>
> Tested on: 12/6/2010 8:23:07 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101206-1, 12/06/2010
Tested on: 12/6/2010 8:33:51 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 07 Dec 2010 01:36:37 +0000

> Also, the epigraphs give it away---Severian has never heard of Kipling.

We can't be sure of that, now, can we.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 07 Dec 2010 01:38:10 +0000

> Do we know whether Severian titled the chapters of his own tome? I had never thought of that.

The translator's notes in _Soldier of the Mist_ detail how he uses the 
first words of each entry as best he can tell as the chapter title out 
of a lack of any other identification within the manuscript. The lack of 
a similar practice mentioned in the otherwise similar length notes for 
the BOTNS + URTH suggest it had chapter demarcations, though they may ot 
have been quite so lurid ("The Key to the Universe") in the original tongue.

There is also the possibility that the book has passed thou other hands 
and been copied with errors and elisions and deliberate changes over the 
eons of future history past.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 07 Dec 2010 01:38:19 +0000

On Dec 6, 2010, at 8:33 PM, David Stockhoff wrote:

> Sorry---I wasn't clear. I'm just saying that's how it's done in translated editions of a work in another language. Wolfe would stick closely to the form he is aping (parodying? at least having fun with).
> 
> Same with Latro's scroll. If you see a translation of Egyptian or Tibetan or something that clearly doesn't follow Western traditions---even Greek or old Norse or what have you---you will see chapter headings and other breaks that were entirely introduced by the translator, functioning as an editor, who is taking control and ownership (almost) of the work. They are constructions imposed upon the text for the convenience of the modern reader.

In the Latro series, it is told to us that the titles of each break represent the first words of that specific entry, and each chapter is a different journal entry. Right?

If nothing else, it means that G.W. gives those sorts of things some thought.

The only reason it is important in my view, relating to BotNS is because, as some have said, they can be evidence of an enlightened Severian who learned his own mysteries after they happened to him. It also means he intentionally used chapters to give us hints to certain things. No more evident than in the use of "Dorcas" for the chapter where she only appears at the very end, and not even then (that hand that grabs him from beneath is not hers, right?).

In any case, maybe I should inquire it of G.W. directly, seems like not TOO out of bounds to ask.

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 07 Dec 2010 01:41:41 +0000

On Dec 6, 2010, at 8:38 PM, Jeff Wilson wrote:

> though they may ot have been quite so lurid ("The Key to the Universe") in the original tongue.

And yet, Severian has no issue musing as to whether he has written the Book of Gold for someone, in the body of a chapter.

I don't know if I want to put too much stock in G.W. having embellished Severian's story through translation, excepting the for-instances G.W. himself states (things that don't have an exact equivalent, for example).

...ryan

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 01:46:09 +0000

We can never be completely sure of anything, can we? ;)

Look! is that the Conciliator behind you?

On 12/6/2010 8:36 PM, Ant?nio Pedro Marques wrote:
> Tested on: 12/6/2010 8:37:07 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101206-1, 12/06/2010
Tested on: 12/6/2010 8:46:09 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 01:59:15 +0000

Possibly. My reading of Mist was that Wolfe was simply mimicking even 
more closely what editors of Greek and Latin, through the centuries, 
actually did and still do---since Latro writes in Latin or Greek.

It's the same joke, but a different treatment. So you'd expect a 
difference, regardless of the absence of notes. Besides, some jokes are 
better left unexplained

On 12/6/2010 8:38 PM, Jeff Wilson wrote:
> of a lack of any other identification within the manuscript. The lack 
> of a similar practice mentioned in the otherwise similar length notes 
> for the BOTNS + URTH suggest it had chapter demarcations, though they 
> may ot have been quite so lurid ("The Key to the Universe") in the 
> original tongue.
>
> There is also the possibility that the book has passed thou other 
> hands and been copied with errors and elisions and deliberate changes 
> over the eons of future history past.
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101206-1, 12/06/2010
Tested on: 12/6/2010 8:59:16 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 02:13:08 +0000

Yes, Wolfe takes his books very seriously. That was something that 
immediately attracted me to him: he takes his literary in-jokes to the 
logical limit.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101206-1, 12/06/2010
Tested on: 12/6/2010 9:13:09 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 07 Dec 2010 04:10:48 +0000

> And yet, Severian has no issue musing as to whether he has written the Book of Gold for someone, in the body of a chapter.

Hey, I hadn't thought of it quite so literally before - if Severian 
considers his Book to be YA fiction that would certainly explain his 
circuitous and obfuscatory treatment of the more extreme facts of his story.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 07 Dec 2010 04:21:30 +0000

> Also, the epigraphs give it away---Severian has never heard of Kipling.

But he has heard Kipling's work, however many times removed. The Boy 
Called Frog is Mowgli from _The Jungle Book_; the verse could have held 
its form better over the ages sufficient for the translator to recognize 
it and give the original. The bible verse for Joseph's dream has 
certainly survived.

That make me wonder how the dialog from the Jungle Garden would have 
been notionally rendered by Severian.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 07 Dec 2010 14:41:36 +0000

> it and give the original. The bible verse for Joseph's dream has

There's no doubt that literature from 'our' time has survived, in a
disordered and fragmentary form, into Severian's.  Indeed one of the
passages used as an epigraph - the Fitzgerald - is actually quoted in
the text, I think by Barbatus or Famulimus. What is improbable is that
the names of authors have survived. (Curiously, names of authors are
not used with the epigraphs in the first two volumes, but are in the
later ones.)

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 07 Dec 2010 17:51:18 +0000

On 12/7/2010 8:41 AM, Andrew Mason wrote:
> the names of authors have survived.

It's not a problem, because GW knows who they are.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 18:41:37 +0000

I'm confused---why then do I have the names for all the epigraphs? Perhaps I did some research; that rings a bell....
At any rate, the best argument against G.W. being the source of the epigraphs is that the original 4 volumes actually seem to come from Severian, who addresses pertinent remarks to the reader at the end of each volume. So he is far from ignorant of literary conventions. And so he should be, with the Library so close at hand, and Ultan to call up any book for him.
On the other hand, such conventions are the editor's domain, and one could as well argue that G.W. fiddled with the endings.
And where is the poetry from the 25th century? There is good reason for G.W. to quote from 20th c and earlier poetry, but no reason for Severian whatsoever.

--- On Tue, 12/7/10, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

From: Andrew Mason <andrew.mason53 at googlemail.com>
Subject: (urth) Ouen and Dorcas and —
To: urth at lists.urth.net
Date: Tuesday, December 7, 2010, 9:41 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101207/033a790d/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 07 Dec 2010 19:06:50 +0000

DAVID STOCKHOFF wrote (07-12-2010 18:41):

> And where is the poetry from the 25th century? There is good reason for
> G.W. to quote from 20th c and earlier poetry, but no reason for Severian
> whatsoever.

Except for the global meltdown during the 21st century?

Either way, we don't know how much of other material are quotations from 
things we don't know.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 07 Dec 2010 19:14:02 +0000

Also, the destruction of New New York by alien space ships in the 23rd century.

--- On Tue, 12/7/10, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) Ouen and Dorcas and —
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 7, 2010, 2:06 PM

Either way, we don't know how much of other material are quotations from things we don't know.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101207/2c29b1b6/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 07 Dec 2010 21:29:31 +0000

> And where is the poetry from the 25th century?

The sailors' "as they said" tags and the pious "whose X is Y" tags are
good places to look for future legacy verse. Perhaps Sev's "old story" he
mentions to Eata on the boat?