Subject: (urth) This week in Google Alerts: review of _The Knight_

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 06 Dec 2010 23:39:02 +0000

...

> He later trades a baby for a dog, offers to kill a youth in order to get a moment alone with Disiri, and “raises a hand” when some woman tries to speak. It seems clear, then, that Able is a bastard. The reader receives no confirmation of this, as all the other characters treat Able is a hero. Women fall in love with him, and his social superiors find him a bold, forthright specimen of manhood. What you get is a heroic story that doesn’t recognize it has an anti-hero at its core.

> At this point one begins to wonder if The Knight is a parody of the genre from one of its most gifted practitioners. Only if it’s irony, it’s so dry and deadpan it becomes impossible to detect. At which point, is it even funny? (Says the guy who doesn’t get it.) It may be necessary to give Wolfe the benefit of the doubt: The Knight fails as a straight-forward fantasy narrative. It’s tediously aimless, never addressing its most interesting elements while focusing on a dead theme, chivalry. But if it is ironic, it’s stealthily brilliant. But that suspense — does Wolfe recognize how big an asshole Able is? ? soon became the novel’s one draw.

...

> But so much of these later jumps begin to feel just like gaps. Able is obsessed with Disiri the elf. His love for her motivates everything he does, so much so that motives and decisions do not even exist for him. There is only the action that will bring him closer to Disiri. We see the results of this obsession, but never its cause. Sure, Able tells you he loves Disiri above everything, but the reader never believes it because they never experience it. Again there is a disturbing disjunction between the reported Able and the actual Able, and the narrative never reconciles the two.

...

> Inconsistencies like this — in plot scale, logic, and character — are what make The Knight so maddening. Even if these aren’t mistakes, they’re distracting enough to be counted as such. I do believe Gene Wolfe is a good writer. You’d just never know it from The Knight. Able is a teenage boy, and not a particularly bright one. Generally, Wolfe adheres to this non-literary voice. But sometimes it breaks. Leaving aside obviously incongruous word choices like “purling” to describe a stream, you can see flashes of a genuine lyricism which Able is completely incapable of. These aren’t questions of diction or sophistication, but an artfulness or eloquence of feeling which does not strike me as coming from Able.

...

> What I’ve described is an ambivalence that’s pulling the book in two different directions. One thing turns out to be two things at once, which comes off as a headache-inducing double image rather than complexity. There’s Able and Gene Wolfe’s competing voices. There’s something troubling about the main character. The narrative wants to be epic myth and fish out of water story. Ambivalence is the symptom, but the root cause is ambiguity. Readers can handle cognitive dissonance only if the book trains them to. If not, there’s only indeterminacy.
-- 
gwern
http://www.gwern.net

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 07 Dec 2010 16:42:41 +0000

From: "Gwern Branwen" <gwern0 at gmail.com>

> http://weaponsgradeennui.wordpress.com/2010/12/06/the-knight/

Interesting review - not a favourable one, but well thought out.  I think he 
does put a finger on a number of points that many will find problematic and 
which are certainly odd.

-  Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 08 Dec 2010 03:07:50 +0000

> http://weaponsgradeennui.wordpress.com/2010/12/06/the-knight/

It appears he hasn't read anything else by Wolfe. Granted, "The Wizard 
Knight" is probably not the novel anyone one would chose as the fulcrum 
of his body of work...but mostly because it is _too_ sterotypically 
Wolfe rather than because it falls short of some baseline. But based on 
what the guy says about Wolfe's ambiguity, perhaps Wolfe is not his sort 
of author. On the other hand, maybe he should try some of his short stories.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 08 Dec 2010 04:59:12 +0000

The most annoying thing is how patronizing the guy is about sf literature. He doesn't examine why sf is not "respected" literary fiction, but rather assumes the imposed hierarchy is entirely natural, and lists the accolades given to literary writers, and thus asserts that no sf writer has received one because genre writing is necessarily inferior. Circular logic aside, he forgets that the awards of things like Nobel prizes are political, and with sf's place among the pop and outsider art traditions, it is little wonder it has received the oh-so-special treatment of literary fiction. 

I wonder if he is aware that a few hundred years ago all prose was considered so inferior to poetry. 

And to complete my rant, I didn't like Able as a narrator either, especially not compared to Severian, but I at least realize my dislike was not in how Able was written, but how Able writes. If the blogger cannot understand the artistry involved in such a flawed narrator, well, I wish him the best of his Cormac McCarthy. 

Sent from my iPhone

On Dec 7, 2010, at 9:07 PM, James Wynn <crushtv at gmail.com> wrote:

> It appears he hasn't read anything else by Wolfe. Granted, "The Wizard Knight" is probably not the novel anyone one would chose as the fulcrum of his body of work...but mostly because it is _too_ sterotypically Wolfe rather than because it falls short of some baseline. But based on what the guy says about Wolfe's ambiguity, perhaps Wolfe is not his sort of author. On the other hand, maybe he should try some of his short stories.
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 08 Dec 2010 10:11:38 +0000

Lane Haygood <lhaygood at gmail.com> wrote:
'If the blogger cannot understand the artistry involved in such a flawed
narrator, well, I wish him the best of his Cormac McCarthy.'

Totally agree with your point about his missing the artistry of writing
through Able.  But just want to say Cormac McCarthy and Gene Wolfe are not
mutually exclusive alternatives!  It's funny you should mention McCarthy
because he's one of the only other authors I read that stands up very well
next to Wolfe for me.  Two very challenging and satisfying authors with
unbelievable virtuoso prose styles and depth.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101208/e551ebdb/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Thu, 09 Dec 2010 03:44:46 +0000

In the comments, the blogger talks about the Tower of Glas being one of the
more "videogamey" aspects of TWK. This rather surprised me, as I think
there's a lot going on in that particular passage. One of my very first
posts here was about the Tower as a combination of a) the Tower of Babel and
b) Dante's Purgatory.

http://lists.urth.net/htdig.cgi/urth-urth.net/2006-September/006826.html

-Matt

On Wed, Dec 8, 2010 at 5:11 AM, Daniel Petersen <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101208/5a140556/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 09 Dec 2010 06:26:57 +0000

>more "videogamey"
> aspects of TWK. This rather surprised me, as I think there's a lot going on in 
>that particular 
>
> passage. One of my very first posts here was about the Tower as a combination 
>of a) the Tower of > Babel and b) Dante's Purgatory. 
>

> http://lists.urth.net/htdig.cgi/urth-urth.net/2006-September/006826.htmlatt

No matter what else is going on, climbing an immense stair while being attacked 
by one flying monster after another strikes me as kind of "videogamey".

> On Wed, Dec 8, 2010 at 5:11 AM, Daniel Petersen 
><danielottojackpetersen at gmail.com> wrote:
> Totally agree with your point about his missing the artistry of writing through 
>Able.
...

I'm not sure I do.  I like a lot of TWK, but I think Able's writing is 
inconsistent, as the blogger said, and I don't see the artistry of that.  Unless 
someone is suggesting that Able is only pretending to write like an American 
teenager through most, but not all, of /Knight/?

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101208/2222793e/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 09 Dec 2010 06:33:55 +0000

On 12/9/2010 12:26 AM, Jerry Friedman wrote:
> *From:* Matthew Keeley <matthew.keeley.1 at gmail.com>
> **
>  > In the comments, the blogger talks about the Tower of Glas being one
> of the more "videogamey"
>  > aspects of TWK. This rather surprised me, as I think there's a lot
> going on in that particular
>  > passage. One of my very first posts here was about the Tower as a
> combination of a) the Tower of > Babel and b) Dante's Purgatory.
>  >
>>
> No matter what else is going on, climbing an immense stair while being
> attacked by one flying monster after another strikes me as kind of
> "videogamey".

How about swordfighting an intemrinable series of sea serpents while 
swimming in full armor?

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >