Subject: (urth) Suzanne Delage redux

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 08 Dec 2010 04:25:11 +0000

On Thu, Apr 23, 2009 at 11:15 PM, Gwern Branwen <gwern0 at gmail.com> wrote:
> So, someone complained it was quiet around here...
>
> To rectify that, I'd like to offer up a little experiment of mine.
> This is sort of an attempt at what I think a wiki article on Wolfe
> stories could look like: the story or a detailed summary, followed by
> analysis of allusions, and then a summing up of the theories floated
> on Urth.net and hopefully a dispassionate appraisal. I doubt this
> format would scale to the novels, but it seems to work well in this
> case.

I recently gave it another polish and put it on my website:
http://www.gwern.net/Suzanne%20Delage.html

Hopefully this form is much more readable. I don't think I missed any
major theories about "Suzanne Delage" but perhaps someone has thought
of a new one in the last year or so?

-- 
gwern
http://www.gwern.net

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 08 Dec 2010 06:05:58 +0000

From: "Gwern Branwen" <gwern0 at gmail.com>
> of a new one in the last year or so?

I believe I have an explanation of the story, which falls close to the 
category of 'Missed Chances' in your list,.but the link there from Alice 
Turner does not really hit the target.  I'm pretty sure of this explanation, 
so Lee and James may feel free to line up the slings and arrow!  Here it is:

Suzanne Delage is a kind of horror story, but the supernatural element is 
something we do not think of as supernatural, because it is the stuff of 
every romance novel - only Wolfe has inverted the story.  The element is as 
follows: there is one person who is made for us, and when we meet them we 
will fall in love, perhaps have to overcome some vicissitudes, but 
eventually live happily ever after.

The key to it is near the beginning, in the paragraph that starts: "When I 
had switched off the light I lay recalling, very pleasantly on the whole, my 
life. It has been a pleasant life, though I fear a dull, and perhaps a 
lonely, one."

So might a goose nailed to the floor of a foie gras forcing pen describe its 
life, if it were philosophically inclined, and determined to look on the 
bright side of things.  This man's life is empty and blighted.  Why? 
Because by some perverse operation of chance, he has never met his other 
half, the woman he is made to love.  (Does the converse apply to Suzanne?  I 
do not know. Perhaps her life works okay both ways.)

At the end after "the usual half teasing reproaches about my (supposed) gay 
bachelor life" he sees and is enchanted by Suzanne's daughter, who is (we 
are told) the image of Suzanne at the age when he should have met her. 
There is no auctorial duplicity here. She is indeed the daughter, not 
Suzanne, and she is indeed the image of Suzanne.  The description is 
deliberately sensuous in regard to her body "the virginal breasts half 
afraid to press the soft angora of her sweater, nor the little waist I might 
have circled with my two hands", and also refers to her spirit "vivacity 
coupled with an innocence and intelligence that were hers alone".  There is 
no doubt here - this is the image of the woman he would have loved.  If only 
he had met her.

By some perverse conspiracy of chance or fate he did not, and his life has 
been wasted.

- Gerry Quinn

---

From: David Duffy <davidd at qimr.edu.au>
Date: Wed, 08 Dec 2010 06:20:23 +0000

>> http://www.gwern.net/Suzanne%20Delage.html

You needed to polish this bit a little more ;)

"but that lie has, nearly always, been so conditioned to consider himself 
the roost mundane of creatures"

On Wed, 8 Dec 2010, Gerry Quinn wrote:

> will fall in love, perhaps have to overcome some vicissitudes, but eventually 
> live happily ever after.
[...]
> By some perverse conspiracy of chance or fate he did not, and his life has 

I like this, except for the fact that the passage he is meditating on says 
that the extraordinary experience is what is forgotten, which implies he 
did see SD when he and she was young.

Cheers, David Duffy.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Wed, 08 Dec 2010 12:42:29 +0000

>of a new one in the last year or so?

Added a link to this from the WolfeWiki page now!

best,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 08 Dec 2010 13:02:28 +0000

Interesting.

I'm baffled as to why "Cloning" appears as a clue but not as a theory. 
To me, there are 3 "obvious" Clues, with a capital C---that is, 
objectively verifiable as signals from writer to reader:

(1) Proust. This is just the narrator's hook, but the story must proceed 
logically from it in some way, even if it mutates.

(2) Artificial fertilization of urchins: There are no coincidences, or 
rather none that go unexploited, in Wolfe.

(3) The Snow White correspondence: We know Wolfe works this way, as 
commented in the entry.

Without having thought much about the story, I propose that the story is 
basically a Proustian memory anecdote draped on a Snow White frame, with 
cloning as a mechanism to connect the two. The rest is noise.

On 12/7/2010 11:25 PM, Gwern Branwen wrote:
> On Thu, Apr 23, 2009 at 11:15 PM, Gwern Branwen<gwern0 at gmail.com>  wrote:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101208-0, 12/08/2010
Tested on: 12/8/2010 8:02:28 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 09 Dec 2010 04:01:39 +0000

> From: "Gerry Quinn" <gerryq at indigo.ie>

> Suzanne Delage is a kind of horror story, but the supernatural element is something we do not think of as supernatural, because it is the stuff of very romance novel - only Wolfe has inverted the story. ?The element is as follows: there is one person who is made for us, and when we meet them we will fall in love, perhaps have to overcome some vicissitudes, but eventually live happily ever after.
>
> The key to it is near the beginning, in the paragraph that starts: "When I had switched off the light I lay recalling, very pleasantly on the whole, my life. It has been a pleasant life, though I fear a dull, and perhaps a lonely, one."
>
> So might a goose nailed to the floor of a foie gras forcing pen describe its life, if it were philosophically inclined, and determined to look on the bright side of things. “This man's life is empty and blighted. ?Why” Because by some perverse operation of chance, he has never met his other half, the woman he is made to love. ?(Does the converse apply to Suzanne? ?I do not know. Perhaps her life works okay both ways.)
>
> At the end after "the usual half teasing reproaches about my (supposed) gay bachelor life" he sees and is enchanted by Suzanne's daughter, who is (we are told) the image of Suzanne at the age when he should have met her. There is no auctorial duplicity here. She is indeed the daughter, not Suzanne, and she is indeed the image of Suzanne. ?The description is deliberately sensuous in regard to her body "the virginal breasts half afraid to press the soft angora of her sweater, nor the little waist I might have circled with my two hands", and also refers to her spirit "vivacity coupled with an innocence and intelligence that were hers alone". ?There is no doubt here - this is the image of the woman he would have loved. ?If only he had met her.
>
> By some perverse conspiracy of chance or fate he did not, and his life has been wasted.

This is a very good exposition of the missed-chances theory
(http://www.gwern.net/Suzanne%20Delage.html#missed-chances) which I
should probably steal, since it's better than my, Turner, or
Christensen's version.

I don't like this theory in general because while it works on its own
terms, its terms call for ignoring all the strange parts - Kidd's
introduction, the narrator's promise, the detailed incidents, the
pictures, etc etc.

> From: "David Duffy" <davidD at qimr.edu.au>

> "but that lie has, nearly always, been so conditioned to consider himself the roost mundane of creatures"

Works are never finished, only abandoned!

> From: David Stockhoff <dstockhoff at verizon.net>

> I'm baffled as to why "Cloning" appears as a clue but not as a theory. To me, there are 3 "obvious" Clues, with a capital C---that is, objectively verifiable as signals from writer to reader:
>
> (1) Proust. This is just the narrator's hook, but the story must proceed logically from it in some way, even if it mutates.
>
> (2) Artificial fertilization of urchins: There are no coincidences, or rather none that go unexploited, in Wolfe.
>
> (3) The Snow White correspondence: We know Wolfe works this way, as commented in the entry.
>
> Without having thought much about the story, I propose that the story is basically a Proustian memory anecdote draped on a Snow White frame, with cloning as a mechanism to connect the two. The rest is noise.

Cloning is a clue to me because I couldn't come up with a theory to
use it that includes an extraordinary but very sinister event,
explains the pictures, covers the other anomalies, and isn't too
baroque.

You say that it's 'basically' all that, but I just don't see how the
parts connect. How does A lead to B in your theory? How does the
mother lead to Suzanne lead to a sighting of a grand-daughter and the
narrator know anything about this?

(It's kind of funny you say that Wolfe does no coincidences and then
later say 'The rest is noise'.)

-- 
gwern
http://www.gwern.net

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 09 Dec 2010 04:46:01 +0000

>>> So, someone complained it was quiet around here...
...

Heh heh.

>> of a new one in the last year or so?
...

>something we do not think of as supernatural, because it is > the stuff of every 
>romance novel - only Wolfe has inverted the story.
...

> There is no doubt here - this is the image of the woman he would have loved. 
>If only he had met her.
>

I pretty much agree with this--it's "the dislocation of all we expect from 
nature and probability"--but I suspect supernatural intervention. I see no 
connection to Snow White and greatly doubt the one to sea urchins. In other 
words, in the unlikely event that Wolfe meant them, he didn't put them in the 
story in a way that helps me enjoy it.

An easily overlooked clue is that Pie Club. What kind of pie? Only one kind is 
mentioned, very close--chess pie, an old Southern dessert. This reinforces the 
reference to chess, with its intimation of powerful beings moving people around 
like pieces on a board. See the end of?Canto 3 of Nabokov's?/Pale Fire/ and, 
even more Wolfean, Borges's sonnets on chess.

These clues are also connected to debate--Wolfe anticipated that people would 
debate interpretations. And he provides an response to that. What is chess pie 
like? Pecan pie without the pecans. Thus Wolfe tells us unmistakeably?that the 
chess interpretation is the only one that isn't nuts.

Jerry Friedman

P. S. Of course I don't believe anything in those last two paragraphs.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101208/f9f6e732/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 09 Dec 2010 12:19:23 +0000

"The rest" meaning vampires and such. Only one mechanism is needed to 
make something occur, such as an old, sick person being young again. If 
you have cloning, that's it. That's your mechanism.

Obviously a theory has to account for the influenza, etc.

But I'll have to reread it.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101209-0, 12/09/2010
Tested on: 12/9/2010 7:19:24 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 09 Dec 2010 12:21:26 +0000

Although the cloning clue could always be a red herring, meant to 
suggest "Cloning was not yet possible, but a parallel mechanism should 
be sought."

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101209-0, 12/09/2010
Tested on: 12/9/2010 7:21:27 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 09 Dec 2010 14:41:59 +0000

From: Jerry Friedman <jerry_friedman at yahoo.com>

>nature and
> probability"--but I suspect supernatural intervention.
...

I forgot to mention the idea of the author as Creator or Subcreator, which 
people have quite rightly brought up here recently.

> An easily overlooked clue is that Pie Club.  What kind of pie?  Only one kind 
>is mentioned,
> very close--chess pie, an old Southern dessert.  This reinforces the reference 
>to chess, with
> its intimation of powerful beings moving people around like pieces on a board.  
>See the end
> of Canto 3 of Nabokov's /Pale Fire/ and, even more Wolfean, Borges's sonnets on 
>chess.
And here I forgot to mention "queens".

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/9107cdf8/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 09 Dec 2010 17:39:25 +0000

> Suzanne Delage is a kind of horror story, but the supernatural element is something we do not think of as supernatural, because it is > the stuff of every romance novel - only Wolfe has inverted the story.
  ...

  > There is no doubt here - this is the image of the woman he would have loved.  If only he had met her.
  >

  I pretty much agree with this--it's "the dislocation of all we expect from nature and probability"--but I suspect supernatural intervention.  I see no connection to Snow White and greatly doubt the one to sea urchins.  In other words, in the unlikely event that Wolfe meant them, he didn't put them in the story in a way that helps me enjoy it.

That's a good point about the "dislocation" - I think it satisfies Gwern's question about "the narrator's promise".  I don't think Kidd's introduction should really guide our interpretation.  So what of the other parts of the story - the quilts, the photographs, etc. - which seem extraneous to the above interpretation?

To my mind they can be interpreted simply as setting; they frame the plot and are necessary to support it, but are not really part of the plot itself, nor do they supply puzzle clues.

I also see no real connection to Snow White, unless the narrator is Snow White, in which case perhaps the bitter old woman is the Witch.  But there are no dwarves in sight.  If the tale is one of supernatural intervention, though, perhaps it could be looked for here.

The proposed association with sea urchins is plainly spurious.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/1ce2b854/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 09 Dec 2010 18:52:08 +0000

Thanks for the feedback on my little proposal. ;)
It seems that two of the verifiable clues are ruled out, leaving only Proust and memory and Wolfean narrative inversions in consideration. Sometimes Wolfe does write a fairly straightforward (in the sense of limited to the source genre) homage to a favorite author, such as Dunsany, in which there is barely a sci-fi twist at all. Perhaps there is none here.
Again, the rest (vampires, etc.) must be noise and supposition. It's striking, isn't it, and telling, that this relatively simple and slight story can receive such projections. (Not to mock their originators.)
I'll have to look at the story tonight.

--- On Thu, 12/9/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) Suzanne Delage redux
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, December 9, 2010, 12:39 PM

#yiv612575330 DIV {
MARGIN:0px;}

  ----- Original Message ----- 
  From: 
  Jerry 
  Friedman 
  From: Gerry Quinn gerryq at indigo.ie

> Suzanne 
  Delage is a kind of horror story, but the supernatural element is something we 
  do not think of as supernatural, because it is > the stuff of every romance 
  novel - only Wolfe has inverted the story.
  
  ...
  
>By some perverse 
  conspiracy of chance or fate he did not, and his life has been 
  wasted.

I pretty much agree with this--it's "the dislocation of all we 
  expect from nature and probability"--but I suspect supernatural 
  intervention. I see no connection to Snow White and greatly doubt the 
  one to sea urchins. In other words, in the unlikely event that 
  Wolfe meant them, he didn't put them in the story in a way that helps me enjoy 
  it.

That's a good point about the "dislocation" - I 
think it satisfies Gwern's question about "the narrator's promise". I 
don't think Kidd's introduction should really guide our 
interpretation. So what of the other parts of the story - the quilts, the 
photographs, etc. - which seem extraneous to the above 
interpretation?

To my mind they can be interpreted simply as 
setting; they frame the plot and are necessary to support it, but are not 
really part of the plot itself, nor do they supply puzzle 
clues.

I also see no real connection to Snow White, unless 
the narrator is Snow White, in which case perhaps the bitter old woman is the 
Witch. But there are no dwarves in sight. If the tale is one of 
supernatural intervention, though, perhaps it could be looked for 
here.

The proposed association with sea urchins is 
plainly spurious.

- Gerry Quinn

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/efcc6172/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 09 Dec 2010 22:28:25 +0000

> chess interpretation is the only one that isn't nuts.

Where is the Pie Club described as baking 'chess pie'? 'chess' is used
exactly once in the story, and nothing to do with pies ("the chess and
debating society types").

-- 
gwern
http://www.gwern.net

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 09 Dec 2010 22:53:14 +0000

[missed-chances theory]

> introduction, the narrator's promise, the detailed incidents, the

I think that if you imagine that unknown supernatural forces are causing all 
this it works, except for Kidd's introduction.

The quilting business is because otherwise the reader would say, "Come on, in a 
small town there would be connections between people even if they weren't in the 
same clique in high school."? So Wolfe provides a connection (with small-town 
atmosphere) and a reason it doesn't lead to a meeting between the narrator and 
Suzanne.

The pictures were another thing for the supernatural forces to interrupt, and of 
course, to answer the question "Doesn't the narrator have yearbook pictures?"? 
(I hadn't realized high school yearbooks with photos of clubs were that old, but 
they are. Next: were there high school debate teams at the time of the Spanish 
flu pandemic?)

Jerry

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/574181ea/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 09 Dec 2010 23:08:47 +0000

...

>> An easily overlooked clue is that Pie Club. What kind of pie? Only one kind 
is
> mentioned, very close--chess pie, an old Southern dessert.
...

> debating society types").

Sorry to be unclear. I was joking, as I said in my postscript. Robert Borski, 
you told us, took "Pie Club" as a
clue for apples. Well, the word "apple" isn't even the story, and neither is 
"blueberry", "peach", or any such--
but "chess" appears fairly close to "pie". So I was suggesting that, 
nonsensical though the pie-leads-to-chess
connection is, it's still stronger than the 
pie-leads-to-apple-leads-to-poisoned-apple-leads-to-Snow-White
connection. ("Queen" is equally good for both, of course, and now that I think 
about it, so is Suzanne's
black hair and white skin.)

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101209/e8979d3f/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 10 Dec 2010 02:57:42 +0000

From: Gwern Branwen <gwern0 at gmail.com>
  [missed-chances theory]

  > introduction, the narrator's promise, the detailed incidents, the

  I think that if you imagine that unknown supernatural forces are causing all this it works, except for Kidd's introduction.

  The quilting business is because otherwise the reader would say, "Come on, in a small town there would be connections between people even if they weren't in the same clique in high school."  So Wolfe provides a connection (with small-town atmosphere) and a reason it doesn't lead to a meeting between the narrator and Suzanne.

  The pictures were another thing for the supernatural forces to interrupt, and of course, to answer the question "Doesn't the narrator have yearbook pictures?"  (I hadn't realized high school yearbooks with photos of clubs were that old, but they are.  Next: were there high school debate teams at the time of the Spanish flu pandemic?)
Kidd's introduction is just another interpretation (really, it's not even that)..  Why worry more about it than about Borski's Snow White, or any other interpretation? 

The rest I believe is, as you say above, part of the setting, without which it is impossible to tell a story.  This also connects to something else, as follows...

Arguably the fact of Suzanne having a daughter is a difficulty for my interpretation.  It would be more symmetric if her life were blighted too, or at least not described in any way.  It does not invalidate my interpretation, but it seems to make its expression in the story less perfect.  But without the daughter, how then to tell the story?  Something with photographs might work, but it would be hard to create the same impact.  [Maybe, though, that's what made Wolfe think about photographs.]

The best is the enemy of the good.   Wolfe makes the compromise and gives her a daughter, so that he can manufacture an ending that works.  That is part of the mechanics of writing.  Sometimes stuif is in there because it's needed to make the story work.  Trying to interpret the story based on the specific characteristics of stuff of this kind is a huge mistake, leading away from the truth instead of towards it.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101210/81cb59dc/attachment.htm>