Subject: (urth) Father Inire Theory cont.

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 14:27:20 +0000

>James Wynno- Sorry. Didn't mean to whine.

Funny James! You have a grape sense of humour.

Anyway, to continue on my sprawling theory. In the past I've gotten bogged down in 
identifying the various guises of Father Inire and how he and others might fit into
Severian's family tree. I'll skip over that, at least for now, and attempt to address
the deeper, more significant issues.
 
Father Inire might appear in sort of a Merlin's role on first blush. But unlike true 
monarch, Arthur, the Autarchs do not have royal blood nor divine grace. They are drawn 
from among the commoners. In my last post I illustrated the weakness of The Autarchy and 
the secret power residing in Father Inire for the 1000 year history of the Commonwealth.
 
When Vodalus feeds his followers Thecla's body it is with the hopes that her loyalty to
him will be imbued in them. But, as Severian's coin symbolizes, everything Vodalus does
is a cheap imitation of the Autarch. He is such a dupe he doesn't know where the true
power of the Autarchy lies. Vodalus is so clueless he doesn't realize his own movement has
been propped up by Father Inire, as evidenced by his flier and blaster, and the Inire 
dictated ascension of his successor, Agia. Father Inire maintains the continuity of the 
Autarchy by having each successor eat the brain of the predecessor.  Again, Vodalus uses 
just a cheap imitation of the true seat of power's method of instilling loyalty and 
compliance.
 
I previously mentioned Inire parallels in Rasputin and Cardinal Richelieu, and there is a wealth 
of imagery in literature, from Aladdin to LOTR, of the evil vizier using dark arts to 
secretly control the throne and kingdom. I'd like to label the imagery with some song lyrics:
 
>Please allow me to introduce myself...I"ve been around for a long, long year. Stole many a man's
>soul and faith. I was around when Jesus Christ had his moment of doubt and pain. Made damn sure
>that Pilate washed his hands and sealed his fate. Pleased to meet you. Hope you guess my name.
>But what's puzzling you is the nature of my game.
 
>I stuck around St. Petersburg...killed the Czar and his ministers, Anastasia screamed in vain.
>I rode a tank, held a general's rank when the blitzkrieg raged and [6 million] bodies stank.
>I watched with glee as your kings and queens fought for 10 decades for the gods they made.
>I shouted out, "Who killed the Kennedys", when after all, it was you and me.
>Pleased to meet you. Hope you guessed my name.
 
>Rolling Stones- Sympathy For The Devil

Many have wondered why the Autarch/Inire would keep and sustain the Vodalus movement. The explanation 
is that like Vodalus, Father Inire/Devil/Demiurge has no choice but to rule in a cheap imitation of the
true source of power in the universe(s).
 
Some Christians assume the Devil is simply evil and meant to be vanquished. Some thoughtful Christians
wonder why God doesn't vanquish him now. More thoughtful Christians understand that the Devil exists to
be opposed but not vanquished (until the End Of Days). The hammer needs the anvil.
 
(to be continued)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 14:49:32 +0000

> the secret power residing in Father Inire for the 1000 year history of the Commonwealth.
The Autarchy is a thin thread, yes, but its very strength is the lives 
of commoners. One could argue, easily, that the people are always a 
higher source of authority than blood or blatantly false divine grace. 
Anyway, it is merely a rhetorical point as to whether a king is raised 
or cheapened by his proximity to the source of his authority---you can 
have it either way. Transparent knockoff or ritual imitation of the Ideal?

But I think you mean to point out that Inire provides stronger 
continuity than the Autarchy. Agreed.
> just a cheap imitation of the true seat of power's method of instilling loyalty and
Definitely.
> true source of power in the universe(s).
You mean as the Increate keeps the Devil employed, so does Inire keep 
Vodalus busy. But where is the Devil? This risks becoming a circular 
argument, if Vodalus is an imitation of an ideal Evil whose very 
existence is a conjecture.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101209-1, 12/09/2010
Tested on: 12/10/2010 9:49:32 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 17:00:01 +0000

David, at the risk of sounding condescending or arrogant I would like to try to explain something 
before specifically responding to your polite and insightful post.
 
Are you familiar with this optical illusion? http://images.braingle.com/images/illusions/26745.gif
 
Most people look at it and see a young woman looking backward. But if you look at it the right way
it shifts to becoming an old crone looking downward. I think Gene Wolfe writes the way this artist
has drawn. Most of his books and ALL (I think) his stories told from First Person have such a 
perceptual twist built in. The twist is not minor but profound (global, as Jeff Wilson might put it)
and affects almost every aspect of the story.
 
I can remember reading 5HoC for the first time (I had read the novella previously) and sorting through
the addition of a Native American sort of tale and then being annoyed and bored with the pointless, 
disjointed diary entries of some unimportant prisoner, then suddenly toward the end, "Holy Crap!" I 
got it! And everything else fell into place from there.
 
As a man of faith, I think Gene Wolfe rewards those moments of gestalt, holistic insight in his books
and punishes those who rely on logical detective work and conscious assemblages of evidence. LIke the
optical illusion, one is rewarded with a stunning revelation and doubled vision, while the other is 
punished with a singular, simplistic vision only of a young, pretty woman.
 
The problem is this: If you are able to see the old woman, how do you get someone else to see her too?
You can try using words: "well, young lady's necklace is old crone's mouth, young lady's ear is old crone's
eye", etc. Maybe, if your audience wants to see the old lady, these clues will help them see her. But if
an audience member is determined to be skeptical there is nothing you can do- *"that doesn't look like a mouth;
that looks more like an eye than an ear. It is just an eye. It is just a young lady. I find it highly unlikely 
the artist would put an old crone in there when there is a perfectly nice young pretty lady to see"*
 
And that's just for a simple drawing. Wolfe's work is much harder to translate. IMHO the thing
to remember is that the best Wolfe insights are not the product of arguments. They are VISIONS. The evidence
is consciously collected to support the vision later, but it is the vision which comes first.
 
Part of the process involves Wolfe's demand for a leap of faith. The first leap to take is accepting that
pretty much every one of his stories will contain a complete paradigm shift which is even more masked and
disguised than the one in 5HoC. Another is that Gene wolfe is just smarter than anyone in his audience, at
least in the realm of puzzle making/solving. So, when I see signs that someone else has gotten a gestalt
vision that completely shifts perception of a Wolfe story I pay attention. They might be a delusional,
misled, misinformed psychotic inventing things from their own head. But they might onto something. I am not
the smartest WOlfe fan but I can admit that. I don't want to be stubborn and petty and vain and risk being 
left out, missing the reward/old crone my smarter compatriots are willing to share with me.
 
I think Robert Borski is very good at gestalt insight. I never thought Latro was just a simple soldier wandering
through ancient Europe, losing his memory every night. I didn't figure out a paradigm shift but my assumption is
that there was one waiting to be found. And Borski's werewolf insight will be hard to surpass. I can't speak for 
James Wynn but I have the feeling his theory on Horn-as-Neighbor, which turns the whole story upside-down started 
as a gestalt vision and all his supporting evidence was consciously collected only after the fact.
 
Where I think Borski went wrong with BotNS is latching on too tightly to his "Moses" metaphor for Father Inire. Is
it possible he was misled by being jewish? Perhaps it has taken a "fallen" jew to see what Father Inire really is.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 17:23:37 +0000

Lee

I'm a little baffled. I agree with your insight that Wolfe not only 
writes backward from a vision of the ending, as he has said, but he 
fills in the details of a vision overall. This is important. It means he 
works more through multifarious allusions than through exhaustive 
puzzle-making.

But what does it have to do with the topic, or my questions? Are you 
acknowledging that there is no Devil in BOTNS?

I agree with the as-above-so-below concept. I agree with the hammer and 
anvil part. I don't see a Devil, per se, and I don't think you can 
conjure one.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 12:23:37 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 17:32:07 +0000

>David Stockhoff- The Autarchy is a thin thread, yes, but its very strength is the lives of commoners. 
>One could argue, easily, that the people are always a higher source of authority than blood or 
>blatantly false divine grace. Anyway, it is merely a rhetorical point as to whether a king is raised 
>or cheapened by his proximity to the source of his authority---you can have it either way. Transparent 
>knockoff or ritual imitation of the Ideal? But I think you mean to point out that Inire provides stronger 
 
The optical illusion in my previous post is simple. Two perspectives. As we have discussed, Wolfe can be
understood on far more than two levels. So yes, Father Inire can be seen as a Merlin figure. And yes, as
you suggest, he can be seen as a Machiavellian benefit to the populace (the Peter Wright level?). 
 
I don't mean to ignore those levels but they have been explored. I am tracking the Father Inire as 
Fallen Angel/Devil/Goat/Monkey god Dionysus/Demiurge level because it has been almost universally ignored 
and I think it provides a framework for much new insight.
 
I could point to Inire's creepy smile and the use of teratoid (monstrous) symbols to mark his chambers and various
other nefarious bits of evidence. But, like the old crone, I think you either can see him in the demon's role or 
you don't (or won't or can't). If you can, and go back and read the books, there will be numerous "oh...!"
moments not previously apparent.

>You mean as the Increate keeps the Devil employed, so does Inire keep Vodalus busy. But where is the Devil?
 
The Devil is right where he has always been throughout history and Rolling Stones songs: whispering in the
King's (or Fuherer's) ear making the most horrible atrocities against humanity seem justified and righteous.
Endless warfare, entrenched, perfected, government-sanctioned torture, corpse-eating, cloning, animal fights,
witchcraft, etc. All sustained for centuries and justified in ways that fool even the reader into thinking..
"hey, this stuff is okay..."
 
Think about Inire's note to newly "crowned" Severian. I'll paraphrase it: "Hail, mighty sire! Your humble 
servant has been very busy running the Commonwealth doing every important, nasty deed there is. Getting more
weapons for our side, supporting the enemy and elevating a new, nasty leader for them, etc. etc. I've got it
all under control...IF that meets your approval, your highness.." So the Devil-run process begins anew. What is 
a new Autarch going to say to all that but..."okay".
 
Does it have significance that Severian, unlike 1000 years of his predecessors under Inire, has the moral backbone 
to dissolve the Torturer's Guild? Yes. But that's later in the theory. (hint: what did Severian REALLY do to 
qualify as the bringer of Ushas? Torturer guild is Urth writ small I think)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 17:41:54 +0000

I see. All that is great---Inire definitely performs "necessary" evil 
and in that sense is both vizier and witch doctor. He is an anvil of 
sorts. He is like the great mass of humanity living and dying in 
blindness and ignorance, breeding more violence and injustice.

But I think you actually weaken your theory when you mention the Devil. 
The Rolling Stones' Devil is no Devil, but rather human greed and 
weakness; their Devil is a transparent metaphor. I see the proposed 
connection, but it seems unneeded. Furthermore, an anvil must be 
strong---human weakness seems inappropriate to serve as an anvil.

 From an evolutionary perspective, however, human venality is a powerful 
selector. On that level, I see it. Still no Devil though. Should we just 
call it "Evil" with local and universal manifestations?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 12:41:54 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 10 Dec 2010 17:42:42 +0000

On Dec 10, 2010, at 9:00 AM, Lee Berman <severiansola at hotmail.com> wrote:

> that there was one waiting to be found. And Borski's werewolf insight will be hard to surpass.

You just blew my head up!
Latro is a werewolf?  I guess I need to think back on that story, it's not coming to mind in a way that fits a werewolf.  If that's true, that's the funniest shit ever!

I haven't read this whole thread, but I dig that post Lee.  I agree that the huge moments of insight are the prize.
~witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 17:44:11 +0000

Missed that one. Does Latro fail to remember anything in the morning 
because he ran around as a wolf all night?

Plausible, if difficult to imagine.

On 12/10/2010 12:42 PM, Son of Witz wrote:
> On Dec 10, 2010, at 9:00 AM, Lee Berman<severiansola at hotmail.com>  wrote:
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Tested on: 12/10/2010 12:41:30 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 12:44:12 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 10 Dec 2010 17:45:33 +0000

On Fri, Dec 10, 2010 at 9:44 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
> Missed that one. Does Latro fail to remember anything in the morning because
> he ran around as a wolf all night?

That can't be right because some scenes of the books take place at
night. Can't recall if any take place during a full moon tho.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 17:50:08 +0000

Exactly.

But being a werewolf is certainly a kind of curse, and one the Mother 
might impose.

On 12/10/2010 12:45 PM, Dan'l Danehy-Oakes wrote:
> On Fri, Dec 10, 2010 at 9:44 AM, David Stockhoff<dstockhoff at verizon.net>  wrote:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 12:50:09 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 10 Dec 2010 17:54:45 +0000

Well, Lee, at the risk of sounding condescending, which is not true, I'd 
like to congratulate you on the way you've presented your Gestaltver?nderung 
(pun intended) case.

But I keep waiting for you to develop your FI theory. I haven't (I think) 
written anything on this thread yet because I'm yet to understand where 
you're going. So I suggest you spend less time answering questions and more 
presenting your idea.

Iirc so far you've pointed out that:

- FI is an alien. We knew that already, that's what hieorodules are. Though 
maybe you mean an unconstructed alien, which would take us to the earliest 
presentation in the text. Or maybe you intend to show he's nto an alien at 
all. Well, tell you what - for all I know, FI is *not* a hierodule. Why? 
Because we're told he is one, and then we're told how he's so past the 
normal life span of his race. To me, that sounds almost like a monty python 
sketch. Or like "the inquest declared she had taken her life / but why would 
she use the butcherman's knife?".

- Vodalus is cheap in almost every possible way. I think I even once asked 
if someone else got the impression he wasn't the brightest candle in the 
box. Though maybe you're about to turn that interpretation on its head. 
Either way, I suppose you only brought Vodalus about as a comparison prop.

- FI + Autarchy + Vodalus is a cheap imitation of God + City of God + Devil. 
I don't know, I'd like a bit more of meat on this one.

So what's next?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 10 Dec 2010 18:02:56 +0000

> Plausible, if difficult to imagine.

What about this one: Latro is a character in someone's recurring dream. Each 
time the dreamer wakes Latro goes into oblivion, and in the next dream 
Latro's memory of what happened during the previous dream is all fog. Now, 
who's the dreamer?

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 10 Dec 2010 18:12:49 +0000

>> I think Robert Borski is very good at gestalt insight. I never thought
>> Latro was just a simple soldier wandering
>> through ancient Europe, losing his memory every night. I didn't figure
>> out a paradigm shift but my assumption is
> Latro is a werewolf?  I guess I need to think back on that story, it's not
> coming to mind in a way that fits a werewolf.  If that's true, that's the
> funniest shit ever!
>
> I haven't read this whole thread, but I dig that post Lee.  I agree that
> the huge moments of insight are the prize.
> ~witz

IIRC, it was Borski's recollection of LSD-fueled sex when discussing 7AN,
but maybe he swings both ways?

---

From: Adam Thornton <adam at io.com>
Date: Fri, 10 Dec 2010 18:17:21 +0000

On Dec 10, 2010, at 12:02 PM, Ant?nio Pedro Marques wrote:

> What about this one: Latro is a character in someone's recurring dream. Each time the dreamer wakes Latro goes into oblivion, and in the next dream Latro's memory of what happened during the previous dream is all fog. Now, who's the dreamer?

The Red King.  Duh.

Adam

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 10 Dec 2010 18:20:41 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> punished with a singular, simplistic vision only of a young, pretty woman.

Certainly those who fail to see these holistic patterns are punished; they 
will miss certain insights.  But those fail  to apply logic and weigh 
evidence are punished equally - they are doomed to wander endlessly in a 
maze of random associations that exist more in their heads than in the 
works.  Perhaps it is not such a punishment; they may prefer such an 
existence.  But if they set themselves up as guides, they should not be 
surprised if those who attempt to follow them become restless after a time, 
begin to question where they are going, point out that they seem to have 
passed this place before but going in the opposite direction, etc.

In short, one needs to apply both modes of thought to make progress.  Both 
sides of the brain, as some would say.

You mischaracterise me as relying only on logic, because my criticisms of 
the interpretational schemes put forward recently by you and James have been 
logically based.  This, it seems to me, is not because my thought processes 
are skewed towards logic, but because yours and James, at least in the way 
they have been applied here, pay insufficient heed to it.

Does Gene Wolfe include puzzles in his stories, clues to which may be found 
in a variety of forms, sometimes subtle, for example barely mentioned events 
or allusions?  Certainly.

Is therefore every train of association launched from something that might 
or might not be such a clue an equally valid interpretation?  I do not think 
so.

To understand a Wolfe novel (insofar as that may be possible) we must employ 
both intuition and reason.  To abandon one of the two is to walk on one leg.

> to remember is that the best Wolfe insights are not the product of 
> arguments. They are VISIONS. The evidence is consciously collected to 
> support the vision later, but it is the vision which comes first.

Fine - but isn't it equally important to examine the evidence that 
supposedly supports the vision, and even consider evidence that contradicts 
it?

> left out, missing the reward/old crone my smarter compatriots are willing 

I pay attention too.  I even attempt to determine whether the vision is 
sound or not.  That, in fact, is exactly what you're criticising me for, 
though you attempt to dress it up otherwise!

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 18:31:15 +0000

>David Stockhoff- The Rolling Stones' Devil is no Devil, but rather human greed and weakness; 
>their Devil is a transparent metaphor.
 
What is the deepest secret of the Inhumi?
 
David, I think you once mentioned being non-religious (same for me). So it makes sense for you
to see Devil references as metaphors. You don't believe in the Devil (or God). But that is not
the question here. The question is, "what does Gene Wolfe believe?" Isn't it? It is for me. My
own worldview means nothing (I hope) as I interpret BotNS.
 
In a way you are asking the religious philosophical question of the centuries: What would it take
for you to believe in God/The Devil?  What would you need to see?
 
I am hoping you will answer that question for BotNS and I will wait for it.
 
In the meantime I'll note that I mention the Inhumi in part because there is a BotNS character
who compares himself to a vampire. There are some other demonic references though you would 
NEVER suspect this guy. I'll need to get my text before I can make that post.
 
Also in the meantime I think it is important to remember the concept we discussed: "book as 
universe/author as demi-urge". Gene Wolfe is the Great Deceiver. He consciously writes stories
which keep the less-aware fooled and drive the more aware to realizations that we have been duped!
We are not reading the story we thought we were reading. 
 
BotNS is a hell that he created. We see it through the eyes of one of its residents (Severian) who 
has been trained from birth to see Hell just as the Devil tricks him into seeing it. The universe
lower than Briah is Abaddon, a clear allusion to Hell. But (if you accept the Wolfe interview) if
we in our Earthly universe are a step higher than Briah, what does that make Briah?

>Son of Witz- You just blew my head up! Latro is a werewolf?
 
That theory is in Borski newer book, The Long and Short of It. Maybe I can post the details later. The
evidence is, of course, skimpy. But it HAS to be, otherwise EVERYONE would have figured it out. I think
the idea is so cool it practically has to be Wolfe-intended, kinda like James Wynn's Typhon as Alexander
theory.
 
>Dan'l D. Oakes- That can't be right because some scenes of the books take place at night. Can't recall if 
>any take place during a full moon tho.

So The Great Deceiver works! Create a really cool concept and then throw contradicting evidence around to keep 
us off balance. I think you can see why making Latro lose his memory only once a month would be just too 
damn easy to figure out.   
 
(like making Inire look goat-like would also be too easy...would that have been enough for David to believe? 
So instead we get Faunus->Inuus->monkey)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 18:43:41 +0000

Only if the dream is the dream of a wolf. ;)

Or perhaps Wolfe's dog dreaming he is a wolf dreaming of being a man ...

On 12/10/2010 1:02 PM, Ant?nio Pedro Marques wrote:
> What about this one: Latro is a character in someone's recurring 
> dream. Each time the dreamer wakes Latro goes into oblivion, and in 
> the next dream Latro's memory of what happened during the previous 
> dream is all fog. Now, who's the dreamer?
>
> Tested on: 12/10/2010 1:03:30 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 1:43:41 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 19:05:37 +0000

A fair question. The Devil is a gross caricature, of course---I do not 
expect horns and a tail. But I do expect:

(1) a global or limited-universal presence

(2) some sense of the existence of true evil

(3) some demonstration of opposition to the Above

My objection to the Devil in terms of taste and style---literally---is 
far more important than any personal inclination against 
personification. So let's set him aside, because he is truly a 
tasteless, crude, cartoonish, pop figure who has only occasionally 
received a respectable literary treatment (see Hawthorne). People don't 
tend to write novels about him---they write jokes, as has Wolfe himself.

Lucifer, on the other hand, could fit the bill. But now we need to add 
some taint of hubris, some loss of the Empyrean, some proud rebellion. 
Again, you can conjecture his existence from the pattern of Vodalus. But 
there is no such figure.

Does Inire fight to keep or expand his kingdom? Does he sit glowering on 
his darkly glowing throne? Is he basically trapped on Urth, as in 
Milton? (If so, how can he travel through mirrors? There was some 
discussion of that.) If he has truly lost his ability to leave Urth, 
then we might have a strong connection.

Inire is everywhere a vizier needs to be. But he isn't everywhere, he 
isn't truly evil, and he isn't rebelling against anything. I agree that 
he takes a certain "fallen," or at least grounded, angel position like 
that between Pope and God, but if he is the personification of evil, 
what is Erebus?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 2:05:37 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 10 Dec 2010 19:13:49 +0000

David Stockhoff wrote (10-12-2010 19:05):

> isn't truly evil,

For the current pop culture, influencing = evil.

> and he isn't rebelling against anything. I agree that

Maybe I should have asked wheteher it was
FI + Autarchy + Vodalus + Erebus
God + City of God + City of Man + Devil

Seeing as in fact the interests of the Devil have nothing in common with 
those of evil humans, except inasmuch as the latter are his tools.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 19:23:03 +0000

>Antonio Pedro Marques- Gestaltver?nderung = shapeshifter. Incredibly great pun!
 
Perhaps I chose my young woman-old crone illusion better than I knew. She is a 
shapeshifter isn't she? In fact I think the illusion-based portion of the Inhumi disguise
works just like that! Our old crone makes her mouth look like a young woman's necklace.
Perhaps the inhumi hold their claws in just such a position around their wrist that they 
appear as bracelets or something. Krait always seems to be holding a pose in one position.
I can't remember about the other inhumi.
 
>But I keep waiting for you to develop your FI theory.
 
What else can I do but what I am doing? I alternate between discussing the big
picture and how the smaller elements combine to form it. But I can't assemble it
for anyone else but myself.
 
I'll try another shot at the (really) big picture. BotNS can be read at multiple levels.
They are simultaneous like the young woman/old crone.  The levels do not negate each other
but sometimes interact and support each other. Though unseen, Father Inire is a central 
character and can be interpreted at all the levels, like Severian. 
 
Autobiographical level- Severian's life parallels Gene Wolfe's, school, army, wife, etc. Gene 
Wolfe's father was a charismatic travelling salesman. Not always home but still with great 
impact on the family. I'll leave it at that.
 
SF level- Father Inire is an alien, surely an interstellar one.  The only interstellar ship we
see is Tzadkiel's. Inire must have served on it, but no longer. We see no direct connection between
Inire and the hierodules. It is unreliable Severian who says Inire labels himself a hierodule. 
The acknowledged hierodules B, F and O nod without explanation.
 
Tzadkiel's ship seems to be plagued by mutineers.  Hethor's babble suggests he was such a mutineer.
Father Inire, like Hethor, is good with mirrors and interested in ...poppets. I think there is more
to the story of Inire than either side wants to discuss.

Religious/mythological level- there has been a suggestion that Father Inire appears in the story in
various human and animal guises. This seems like a parallel to what Greek (and other pagan) gods were
always doing. There is evidence that Father Inire (in guises) has a pivotal place in Severian's family
tree (no accident that Wolfe takes away the obvious, father-slot, and gives it to Ouen). Severian's 
life resembles that of a Greek Hero. Many of the heroes (and I think of one in particular) have a god
in their ancestry.
 
As has been discussed on the board recently, conflating pagan gods and aliens has been a common SF-Fantasy
trope for years. In the broadest sense, Gnostic thought is also important to BotNS by many references.
Gnostic thought conflates pagan gods with fallen angels, with debate over which are which. These principles
guided Wolfe in his writing of BoTNS.
 
Sigh, sorry that's the best I can do right now. I will try to answer any questions on how these pieces
assemble to a whole. Really, I think the best way could be to re-read the text with these ideas in mind.
As mentioned, at least for me, doing that creates an "ohh..!" moment here and there during reading.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 19:37:15 +0000

Point taken. Which makes Erebus a plainer Devil, though Inire may be 
little better than him.

On 12/10/2010 2:13 PM, Ant?nio Pedro Marques wrote:
> Seeing as in fact the interests of the Devil have nothing in common 
> with those of evil humans, except inasmuch as the latter are his tools. 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 2:37:15 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 19:43:09 +0000

>David Stockhoff- Lucifer, on the other hand, could fit the bill.
 
David this feels unfair. I am trying to be concise and brief in this limited
format. When I say "The Devil" it is with the expectation that you will do
some of the work for me and realize there are multiple names and interpretations
of The Devil and how Father Inire may fit (or not fit) them. I can't spell out
everything here. I am feeling mentally strained now, to be honest and I could use
help more than challenge at the current time. As it happens, Lucifer will be 
mentioned in the example I will give tomorrow.
 
>Is he basically trapped on Urth, as in Milton? (If so, how can he travel through 
>mirrors? There was some discussion of that.) If he has truly lost his ability to leave Urth, 
 
Does he travel through mirrors? Or is he restricted to receiving objects (and creatures)
through them? The Jungle Hut scene might indicate travel, if he is Isangoma. Or it might
indicate that he is unable to travel and must create other worlds/times in the form of a
human (and other species) zoo. 
 
I'll mention that various board contributors have compared Fr. Inire to Fenrir, Prometheus, Moses, 
Azazel and perhaps others, all trapped or chained, mostly gift-bringers to humanity, some gods, some 
religious figures, some fallen angels in the mix.
 
>Inire is everywhere a vizier needs to be. But he isn't everywhere..

Heh. One of the criticisms of my Father Inire Theory is that he is too much everywhere. 
 
>isn't truly evil...

Through whose eyes are we seeing him? I say his creation, the Commonwealth,
and perhaps all Urth is evil. It gets the Flood treatment. Why?

>...and he isn't rebelling against anything.
 
If Hethor, the mutineer, was shown to be a version of him, would you reassess that?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 10 Dec 2010 19:49:26 +0000

If you go to Google Books (not the new ebookstore) you can previewRobert Borski's "The Long and Short of it" book. On page 36 he lays out the Latro Werewolf idea.  Pretty amazing. I'm going to have to keep that in mind when I read it again.

~Mike

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 19:55:37 +0000

Okay, have to answer that question. I see Erebus and Abaia as not so distinct as their
naming might indicate. The end of RttW suggests Scylla and Abaia are not so separate
either. They are (by design by Wolfe) difficult to delineate and understand.
 
As Antonio suggests, they work through agents. It must be considered that Father Inire
is merely one of those agents. He doesn't have to be everywhere or a shapeshifter if a
larger entity is breaking off pieces to serve as agents. He is just, ironically, the most 
visible face of them with regard to wielding political power. There are other jobs to do.
 
In our history, we can cast the evil vizier whispering into the king's ear, be it Rasputin, 
Adolph Eichman or Dick Cheney, as a demonic metaphor. But I think it is a SF-Fantasy 
(and horror?) author's stock-in-trade to take our historical, mythological and relgious 
metaphors and create "real" characters out of them. I think Gene Wolfe has done that.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 10 Dec 2010 20:08:50 +0000

Here's the link for a readable scan of Robert Borski's The Long and Short of It.

http://books.google.com/books?id=7y1jBrpx4loC&printsec=frontcover&dq=borski+the+long+and+short+of+it&hl=en&ei=IYcCTcmzHMv9nAe6zrnlDQ&sa=X&oi=book_result&ct=result&resnum=1&ved=0CCcQ6AEwAA#v=onepage&q&f=false

I think his evidentiary explanation of Latro's hidden lycanthropy is very compelling.
I'm blown away to think I've read three books without a clue that the "Author" / Protagonist Is a werewolf and I didn't know it.  Now I have to read them all again.

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 10 Dec 2010 20:11:23 +0000

Sorry. Chapter 4 Wolves in the Fold is the relevant part.

~Witz

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 10 Dec 2010 20:12:19 +0000

> The acknowledged hierodules B, F and O nod without explanation.

We don't see Tzadkiel's ship until _UotNS_.  In BotNS, however, we see lots 
of ships, and indeed spend much time in them..

First there are the ships of the citatel, in one of which resides the Guild 
of Torturers.  Conceivably these were only fit for transport within the 
Solar System, but there's no evidence either way.  Typhon confirms that Urth 
at one time possessed many interstellar ships, on which many of his 
supporters fled.

Jonas served on an interstellar ship which crashed on Urth a little north of 
Nessus.  This ship became incorporated within the House Absolute; the 
Antechamber was part of it.  It was equipped with a set of mirrors which 
apparently had interstellar capability.  (These may or may not be the same 
ones used by Fr. Inire.)

Gene Wolfe in his afterword also indicates that there are multiple ships. 
(That does not mean that Tzadkiel's ship is not the only one of its kind. 
But obviously there are many interstellar ships other than Tzadkiel's.)

And even if there were only one ship (not the case) and Inire had to come to 
Urth by way of it (not the case, there are mirrors) I see no obvious reason 
why he must have been a crewman.

> suggests he was such a mutineer.

Where? Not saying he doesn't, I just don't recall any babbling of his that 
particularly suggested that.

> to the story of Inire than either side wants to discuss.

Inire, like Jonas, like the Autarch, like Hethor, can use the mirror 
technology if it s to hand.  Alien tech is ergonomically designed - Severian 
successfully lit a fire with a laser pistol the first time he used one, even 
if he did melt the fireplace.

Inire likes young human children, although there is no obvious suggestion of 
sexual perversity in this regard.  Hethor likes sex dolls, and a clearly 
post-pubertal young woman.

This does not amount to a sliver of even circumstantial evidence.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 20:20:19 +0000

Lee, I'm not trying to be unfair. The Devil runs a very different kind 
of game than does Lucifer. They are not the same. If you say Devil, I 
read Devil. If you say Lucifer, I read Lucifer. It helps to say what you 
mean as much as you can---it would save us all a lot of words. :)

I do see the difference between the Serpent, who lies in whispers, and 
Lucifer, who rebelled and rules the deep. Inire does not rule anything. 
He is a flatterer, however ...  a Wormtongue.

Right, I recall the chained-god discussion now. Yes, Inire may be bound 
to Urth in some way, and this is not too different from Lucifer's being 
condemned to Hell. Yet he is not ruler of Urth ... as far as we know.

If Inire is the Serpent---a particular manifestation of Lucifer, who may 
or may not manifest differently elsewhere, outside the frame of the 
story---he doesn't need to be really obviously evil. He doesn't need to 
personify evil, just lies. He doesn't need to be everywhere. He just 
needs to be in the right place at the right time saying just the wrong 
thing. The Serpent only committed one crime, after all.

Yes, if Urth is Abaddon (which was the calculation I always reached in 
reading those passages but couldn't see how that could work), then the 
Commonwealth is a fallen, gnostic Paradise on Urth with Inire as the 
Serpent. This theory explains why Inire is hidden so much from 
us---Wolfe doesn't want us asking too many questions.

No, I don't think Hethor needs to be Inire. Only Inire needs to be Inire.

On 12/10/2010 2:43 PM, Lee Berman wrote:
> Tested on: 12/10/2010 2:44:01 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 3:20:19 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 20:25:34 +0000

Page 36 did not appear for me.

The cover of this book is brilliant.

On 12/10/2010 2:49 PM, Son of Witz wrote:
> On Dec 10, 2010, at 10:43 AM, David Stockhoff<dstockhoff at verizon.net>  wrote:
>
> Tested on: 12/10/2010 2:49:01 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 3:25:35 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 20:27:20 +0000

How can the Devil (Serpent, Lucifer) serve anyone but himself?

On 12/10/2010 2:55 PM, Lee Berman wrote:
> Tested on: 12/10/2010 2:56:02 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 3:27:21 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 10 Dec 2010 20:29:18 +0000

David,

Open the Googlebook and search for "werewolf." You'll get a link to
page 37. Click the back-one-page link and start reading.

I'm not sure what I think yet.

--Dan'l

On Fri, Dec 10, 2010 at 12:25 PM, David Stockhoff
<dstockhoff at verizon.net> wrote:
>> If you go to Google Books (not the new ebookstore) you can previewRobert
>> Borski's "The Long and Short of it" book. On page 36 he lays out the Latro
>> Werewolf idea. “Pretty amazing. I'm going to have to keep that in mind when
>> I read it again.
>>
>> ~Mike
>>
>> On Dec 10, 2010, at 10:43 AM, David Stockhoff<dstockhoff at verizon.net>
>> ?wrote:
>>
>>>>> because he ran around as a wolf all night”
>>>>>
>>>> What about this one: Latro is a character in someone's recurring dream.
>>>> Each time the dreamer wakes Latro goes into oblivion, and in the next dream

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 20:33:56 +0000

I get a line from Page 37 and 38 with "No preview available" and no buttons.

On 12/10/2010 3:29 PM, Dan'l Danehy-Oakes wrote:
>>> Werewolf idea.  Pretty amazing. I'm going to have to keep that in mind when
>>> I read it again.
>>>
>>> ~Mike
>>>
>>>   wrote:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 3:33:56 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 21:04:46 +0000

>David Stockhoff- Lee, I'm not trying to be unfair. The Devil runs a very different kind 
>of game than does Lucifer. They are not the same. If you say Devil, I read Devil. If you 
>say Lucifer, I read Lucifer. It helps to say what you mean as much as you can---it would 
>save us all a lot of words. :)
 
This sounds a bit like the "Dionysus cannot have anything to do with lianas unless they have
grapes on them, even if Gene Wolfe calls them vines" cavil. I am not an expert demonologist 
and perhaps you are. In my experience most people find a connection between Lucifer and the Devil. 
If they are completely different, unrelated entities to you I think I am too uneducated to discuss
the issue. I just get the feeling Gene Wolfe is writing for people who think Lucifer and the Devil
are connected but what do I know.
 
I've mentioned there is a BotNS character who seems unequivocally good but with a Lucifer-association.
Maybe Father Inire is best described as "demi-urge". Maybe Hethor is best described as "devil". I don't
know. They all seem like aspect of the same basic principle to me, but what do I know. Not much I guess.
 
>Yes, if Urth is Abaddon...
 
No, that wasn't what I was saying. I was saying that if Abaddon is hell from a Briah point of view then
perhaps Briah (and Urth) is hell from our point of view from a higher universe with a true Christ-figure.
 
>No, I don't think Hethor needs to be Inire. Only Inire needs to be Inire.

Does that mean only Tzadkiel needs to be Tzadkiel? Isn't it possible other entities in the story can 
perform his/her tricks to a lesser degree? Tzadkiel's largest form (that we see) is described as big
as an island. Erebus and Abaia are a bit smaller, being only the size of mountains.
 
>How can the Devil (Serpent, Lucifer) serve anyone but himself?
 
How can multiple copies of Tzadkiel all serve Tzadkiel? How can multiple copies of Great God Pan
all serve Pan? How can both The Commonwealth and the Ascian lands be controlled by anti-human, demonic
forces? I hope this illustrates how all Urth could be considered a demi-urgic creation of the being we
usually call Father Inire. Whispers in the ears of all leaders.
 
Can a portion of a larger being rebel against its larger self? Perhaps we see a tiny example of that
for Tzadkiel? It might not be true. That portion of Tzadkiel is still pretty and still
serves Tzadkiel I think. Just an angelic ruse to let us/Severian know smaller parts can rebel against the 
larger parental unit.
 
I think (in BotNS) when a portion of Tzadkiel truly falls and becomes separated from angelic grace (and 
leaves the ship for good) we can tell because it becomes ugly. Hence Hethor, Inire and The Cumaean.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 21:14:25 +0000

> know. They all seem like aspect of the same basic principle to me, but what do I know. Not much I guess.
It's possible that you don't know enough to see the value in 
distinctions between them. The character Lucifer is largely derived from 
Milton. The Devil is an American folk character who trades in souls. And 
so on.
> perhaps Briah (and Urth) is hell from our point of view from a higher universe with a true Christ-figure.
That's exactly what I was saying, and exactly what I thought you were 
saying. I think.
> as an island. Erebus and Abaia are a bit smaller, being only the size of mountains.
I don't understand.
> usually call Father Inire. Whispers in the ears of all leaders.
Sure, but you said Erebus controls Inire. Who controls the Devil, or the 
Serpent, or Lucifer? No one. You need to set up a model and stick to it.
> leaves the ship for good) we can tell because it becomes ugly. Hence Hethor, Inire and The Cumaean. 		 	   		
The Cumaean is a possibility for fallenness, but then who is she? Is she 
also the Devil? Is she Inire?
> Tested on: 12/10/2010 4:06:02 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 4:14:26 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 10 Dec 2010 21:23:29 +0000

> mean as much as you can---it would save us all a lot of words. :)

It's fairly standard in Christian tradition to see 'Lucifer' and
'Devil/Satan' as different names for the same figure. I'd agree that
in origin they are different (and other diabolic titles, like
'Beelzebub', are different in origin again) but I don't think Lee is
being unreasonable in running them together here.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 10 Dec 2010 21:30:44 +0000

I completely agree with Andrew. The Devil has many names, and
admittedly each of them has a different flavor as to how he is
characterized. But if you say "Lucifer" to an average American he'll
equate that with the "devil" who goes around seeking to steal or buy
souls, as well as Satan, Old Nick, etc.

(On the other hand, exactly this distinction was made in the rather
brilliant [and British] _Hellblazer_ comic. After Lucifer resigned
from his post, the Devil -- Satan -- took up the job.)

On Fri, Dec 10, 2010 at 1:23 PM, Andrew Mason

-- 
Dan'l Danehy-Oakes

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 10 Dec 2010 21:38:18 +0000

> and I think it provides a framework for much new insight.

Aha! This makes things a lot clearer to me,because it illuminates
something I hadn't grasped earlier; you see Dionysus as a negative
figure. (I take it this is so, if you put him in this list. 'Devil'
etc, clearly are; 'demiurge' may or may not be, but in the gnostic
tradition, which I think you're alluding to, he is.)

I am not convinced.  Consider this; you see the inhumi as related to
Dionysus because, among other things, their acquiring human spirits by
drinking blood is analogous to the devotees of Dionysus acquiring his
spirit by drinking wine. I agree; there is such an analogy. But
Dionysus is not the first god to come to my mind in this context.
There is another god, undoubtedly referenced in _Long Sun_ and _Short
Sun_, who imparts his spirit to his followers when they drink wine
which is also his blood. So I think the Dionysus references are part
of the Dionysus/Christ analogy, which others have used as well.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 22:01:40 +0000

I don't think it's unreasonable either. I'm only saying he's going to 
have to choose one of them before he or anyone else gets very far in 
looking for resemblances. They are well-known literary characters with 
very different traits and habits.

Or should we start looking for a scene where someone has a fiddle-off 
with a mysterious stranger down in Georgia? ;)

On 12/10/2010 4:23 PM, Andrew Mason wrote:
> Tested on: 12/10/2010 4:24:02 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 5:01:41 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 22:05:19 +0000

Hah! I wouldn't take it that far.

But Lee has a point---this is getting like the "vine" discussion. The 
opinion of the average American is hardly relevant here. Has he or she 
read Paradise Lost? No.

Some would posit Satan (who thankfully has not come up yet) as an 
eternal source of evil. Lucifer was a proud rebel who became evil. They 
just aren't the same.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 5:05:19 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Dec 2010 22:23:35 +0000

>David Stockhoff- It's possible that you don't know enough to see the value in distinctions between them.
 
Yes, I admit that. On the other hand it's possible you know too much of them and as Andrew and Dan'l suggest, 
requiring me to distinguish them in every mention would wear out my slash button, already worn out from
Pan/Dionysus/Faunus stuff. Sorry if I sound frazzled. I am. It is a lot of effort for me to convert complex 
mental images into brief, concise verbal constructions. All while at work. Sheesh. Also, okay, on Abaddon-hell
issue.

>Tzadkiel's largest form (that we see) is described as big as an island. Erebus and Abaia are a bit smaller, 
>being only the size of mountains.

David- I don't understand.

In the first four books we see an island-sized Tzadkiel in the Mirror Bookknow. We know there are large 
creatures in the sea as large as mountains and we know of undines and somehow Wolfe was expecting us to deduce 
far too much about what was going on. So he wrote UotNS and showed us Tzadkiel and his ship. (maybe there is an
even bigger, planet-sized Tzadkiel that we don't see, who knows).
 
Severian notes that Father Inire's portals resemble Tzadkiel's but are inferior. To me this says what happens on 
Tzadkiel's ship for an angel is what happens on Urth for fallen angels, but inferior. Tzadkiel is able to 
break off pieces of himself in varying sizes, shapes, species and genders. So the fallen angels on Urth can
do the same but in an inferior way.
 
>Sure, but you said Erebus controls Inire. Who controls the Devil, or the Serpent, or Lucifer? No one. 
>You need to set up a model and stick to it.

I don't understand. Tzadkiel has pieces of himself running around in various shapes and sizes doing his will.
Abaia/Erebus also. One is Father Inire. Please don't demand exact, specified descriptions of mental constructs
of things Gene Wolfe has left purposefully incomprehensible (as superhuman beings must be). It isn't fair. I can't
make my theory fit your views and everyone else's. Hard enough to get my own ideas out.
 
>The Cumaean is a possibility for fallenness, but then who is she? Is she also the Devil? Is she Inire?
 
A very good question. I don't know but my theory allows for two possibilities. Mythologically, she could be
like a sister to Inire. One of Inire's agents resemble Charon, son of Erebus and Night.  Noctua is the daughter
of Abaia/Erebus and Night in the story. If she is meant to be more of a Gnostic symbol she is the female aspect
of the multi-faced, hermaprohoditic, lord of all opposites, Dionysus/Great God Pan. So, in this case more like a
part of Father Inire. who can tell anyway with superhuman creatures who can reproduce both sexually and asexually.
They are, at the end of the day, incomprehensible to us.
 
>Andrew Mason- Gerry, I totlally agree with your general point that Tzadkiel's ship isn't the only means of interstellar >transport, but I'm worried about some of the details.
 
I'm going to leave B, F and O's ship out of the conversation. It could be interstellar but we don't see that. It could be
a tender which connects solar system travel to Tzadkiel's ship. I think the text supports that idea better.
 
Typhon's empire had interstellar ships but they don't work or exist any more that we see. I think this ties into the 
sense some of us get of Inire being an earth-bound god, like Fenrir or Prometheus or Azazel or immortal Typhon himself 
under the rock. Yes, I see a connection between Father Inire and Typhon but I can't get into that yet.
 
I think Hethor almost surely served on Tzadkiel's ship as he speaks of "demon-haunted mirror sails". Michael Andre-
Driussi correctly, I think, sees sail scraps as the source of Hethor's portable mirrors. Later I will try to post
some of Hethor's rantings about his poppet-doll (almost surely a human girl but a toy to him) his duties as ship cook
bosun, first mate and captain but how foul traitors took his captaincy etc. I see Inire as Hethor on the ship and I see
a parallel between his rantings and the Lucifer-God relationship.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 22:57:58 +0000

> mental images into brief, concise verbal constructions. All while at work. Sheesh. Also, okay, on Abaddon-hell

You're doing all this at work? No wonder! ;)
> do the same but in an inferior way.
OK. I see that as a huge leap, assuming unrelated abilities to be 
parallel, but now I see why you think Inire can be a shapeshifter. If 
there are angels in BotNS (never to be doubted) and fallen ones as well, 
then the abilities of the fallen ones must be perverse imitations of the 
original. I just assumed they are different species, but that's me.

What then is the corresponding ability in Inire, as far as splitting off?
> make my theory fit your views and everyone else's. Hard enough to get my own ideas out.
If you make a reference to a known thing in the real world, sooner or 
later you must consider its particulars. If I say I know a man with one 
eye like Odin, I don't need to prove other correspondences. But that's a 
comparison.

OTOH, if I say a man is Odin, he must have a crow on his shoulder as well.

I'm pointing out to you that none of the figures of the Devil is the 
servant of another, except maybe God. So any Inire = Devil, Erebus = 
Master of the Devil connection just doesn't wash, unless Erebus is God.
> Again, I have to point out that the Devil is always unitary---always 
> alone. He has no sister.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 5:57:58 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Fri, 10 Dec 2010 23:01:53 +0000

On Dec 10, 2010, at 4:57 PM, David Stockhoff wrote:

> If you make a reference to a known thing in the real world, sooner or later you must consider its particulars. If I say I know a man with one eye like Odin, I don't need to prove other correspondences. But that's a comparison.
> 

Ah, so you agree that Silk is Odin.

Good to know.

Adam

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 10 Dec 2010 23:07:05 +0000

What I think is the best piece of evidence is in chapter 11 of /Soldier of the 
Mist/, after Oior saves Latro from the bowman Spu (which Borski says Jeremy 
Crampton glossed as "eye"), when?Latro sees Spu dead. “Spu points to his eye and 
calls Latro "Neurian", that is, werewolf. Has Spu recognized Latro as a 
werewolf?” (Or could he only mean that he recognized Latro as Oior's sworn 
brother and concludes that he's Oior's fellow werewolf? As we find out later, 
Oior is a Neurian, but my alternative seems a bit doubtful.)

Also, Borski suggests that the unexplained "wolf's tooth" that the Mother gave 
Latro, according to Apollo (Chapter 2) and Kore (Chapter 19) is the curse of 
lycanthropy.

Other things work as well if Latro is a werewolf as if he isn't. Latro could 
mean "I bark". His real name, Lucius, sounds like the Greek word for "wolf". 
He describes himself as "loping" and "trotting" (Chapter 41). And when?Latro 
meets the Triple Goddess, who calls herself the Queen of the Neurians (a point 
Borski misses), he says, "My teeth warred in my mouth, the teeth above against 
the teeth below"--chattering with fear, or starting to transform (Chapter 22).

Borski's ideas of evidence are very different from mine, but this is way better 
than Snow White, you wanna know my opinion.

Jerry Friedman

________________________________
From: David Stockhoff <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Fri, December 10, 2010 1:25:34 PM
Subject: Re: (urth) Father Inire Theory cont.

On 12/10/2010 2:49 PM, Son of Witz wrote:
>Werewolf idea. Pretty amazing. I'm going to have to keep that in mind when I 
>read it again.
>
> ~Mike
>
> On Dec 10, 2010, at 10:43 AM, David Stockhoff<dstockhoff at verizon.net>? wrote:
>
>>>time the dreamer wakes Latro goes into oblivion, and in the next dream Latro's 
>>>memory of what happened during the previous dream is all fog. Now, who's the 
>>>dreamer?
>>>

---

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101210/d211df47/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Dec 2010 23:12:34 +0000

Well, the crow is stronger than the eye, for sure.

On 12/10/2010 6:01 PM, Adam Thornton wrote:
> Tested on: 12/10/2010 6:03:04 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-0, 12/10/2010
Tested on: 12/10/2010 6:12:35 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Fri, 10 Dec 2010 23:17:48 +0000

> Well, the crow is stronger than the eye, for sure.

Why IS a raven like a writing-desk, anyway?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 00:03:29 +0000

Both have ink and feathers on them?

On 12/10/2010 6:17 PM, Adam Thornton wrote:
> Tested on: 12/10/2010 6:18:34 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-1, 12/10/2010
Tested on: 12/10/2010 7:03:29 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 00:07:22 +0000

It especially makes sense if you consider the curse to be an affliction 
that has its own rules, hidden from us. If it's not tied to the full 
moon, nor a nightly occurrence, it can come and go as Wolfe pleases. 
It's hard to disprove.

On 12/10/2010 6:07 PM, Jerry Friedman wrote:
> What I think is the best piece of evidence is in chapter 11 of 
> /Soldier of the Mist/, after Oior saves Latro from the bowman Spu 
> (which Borski says Jeremy Crampton glossed as "eye"), when Latro sees 
> Spu dead.  Spu points to his eye and calls Latro "Neurian", that is, 
> werewolf.  Has Spu recognized Latro as a werewolf?  (Or could he only 
> mean that he recognized Latro as Oior's sworn brother and concludes 
> that he's Oior's fellow werewolf?  As we find out later, Oior is a 
> Neurian, but my alternative seems a bit doubtful.)
> Also, Borski suggests that the unexplained "wolf's tooth" that the 
> Mother gave Latro, according to Apollo (Chapter 2) and Kore (Chapter 
> 19) is the curse of lycanthropy.
> Other things work as well if Latro is a werewolf as if he isn't.  
> Latro could mean "I bark".  His real name, Lucius, sounds like the 
> Greek word for "wolf".  He describes himself as "loping" and 
> "trotting" (Chapter 41).  And when Latro meets the Triple Goddess, who 
> calls herself the Queen of the Neurians (a point Borski misses), he 
> says, "My teeth warred in my mouth, the teeth above against the teeth 
> below"--chattering with fear, or starting to transform (Chapter 22).
> Borski's ideas of evidence are very different from mine, but this is 
> way better than Snow White, you wanna know my opinion.
> Jerry Friedman
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-1, 12/10/2010
Tested on: 12/10/2010 7:07:22 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 11 Dec 2010 00:11:24 +0000

The answer I gave twenty years ago and appears in various faqs:

They both have inky quills.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 11 Dec 2010 00:36:17 +0000

David Stockhoff wrote (10-12-2010 21:14):

>> I think (in BotNS) when a portion of Tzadkiel truly falls and becomes
>> separated from angelic grace (and leaves the ship for good) we can tell
>> because it becomes ugly. Hence Hethor, Inire and The Cumaean.
>

I've been waiting for an opportunity to ask the following:

"- What the hell is the purpose of the Cumaean."

Now isn't it beautiful when everybody follows time-hallowed quoting conventions.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 11 Dec 2010 00:37:36 +0000

> being unreasonable in running them together here.

The problem, as I see it, is that Lee is on to philosophical concepts, and 
within philosophy those two are not the same.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 00:41:50 +0000

That's a creative use of "time-hallowed." ;)

On 12/10/2010 7:36 PM, Ant?nio Pedro Marques wrote:
> Tested on: 12/10/2010 7:37:05 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-1, 12/10/2010
Tested on: 12/10/2010 7:41:51 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 00:43:26 +0000

I think you're saying they represent different things. I would agree.

On 12/10/2010 7:37 PM, Ant?nio Pedro Marques wrote:
> The problem, as I see it, is that Lee is on to philosophical concepts, 
> and within philosophy those two are not the same.
> Tested on: 12/10/2010 7:38:35 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-1, 12/10/2010
Tested on: 12/10/2010 7:43:26 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 11 Dec 2010 00:47:57 +0000

>>> Adam Thornton wrote:

> Dan'l Danehy-Oakes wrote:

 From Cecil Adams:
http://www.straightdope.com/columns/read/1173/why-is-a-raven-like-a-writing-desk

Lewis Carroll himself got bugged about this so much that he was moved to 
write the following in the preface to the 1896 edition of his book:

    Enquiries have been so often addressed to me, as to whether any
    answer to the Hatter's Riddle can be imagined, that I may as well
    put on record here what seems to me to be a fairly appropriate
    answer, viz: 'Because it can produce a few notes, tho they are
    /very/ flat; and it is never put with the wrong end in front!' This,
    however, is merely an afterthought; the Riddle, as originally
    invented, had no answer at all.

Did this discourage people? No. They figured, that dope Carroll, he's 
too dumb to figure out his own riddle, setting aside the halfhearted 
attempt just quoted. So they ventured answers of their own, some of the 
more notable of which are recorded in Martin Gardner's /The Annotated 
Alice/ and /More Annotated Alice/:

    * Because the notes for which they are noted are not noted for being
      musical notes. (Sam Loyd, 1914)
    * Because Poe wrote on both. (Ibid)
    * Because there is a B in both and an N in neither. (Aldous Huxley,
      1928)
    * Because it slopes with a flap. (Cyril Pearson, undated)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101210/71533c1a/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 11 Dec 2010 00:51:40 +0000

> Ah, so you agree that Silk is Odin.

Properly, Silk BECAME Odin, just as Horn became Silk.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 11 Dec 2010 01:03:30 +0000

> David Stockhoff-
> distinctions between them. The character Lucifer is largely derived 
> from Milton. The Devil is an American folk character who trades in 
> souls. And so on. 

Well, Milton didn't invent Lucifer. I don't know exactly when Isaiah 
14:12 was first linked to Satan/the Devil but it goes back at least to 
St. Jerome. And the Gospels use Satan and the Devil interchangeably.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 04:05:30 +0000

>Ah, so you agree that Silk is Odin.
 
For the record this is definitely NOT my line of thinking. My theory works best
(as it was largely inspired by) the words of Gene Wolfe in his James Jordan interview.
For me, this is not our universe but a previous iteration of it. Severian is not Christ
but a Christ-figure. Father Inire is not Dionysus/Pan/Satan/Lucifer etc. he is a silver-
tongued devil-figure in the model of various evil presences from Earth. By the Christ-model
we can understand some things about Severian. Same principle for Father Inire.
 
It is clear to me that Gene Wolfe considers pagan gods and angels and demons to be real entities
in some way. And part of their nature is that they are frickin' BIG! To interact with humans they
must have a way of changing size. I think Wolfe favors breaking into smaller pieces over shrinking the
total. This allows one entity to do lots of things at once, whisper in multiple kings' ears, etc.

Antonio P. Marques: "- What the hell is the purpose of the Cumaean."
 
An excellent question I think. But I'd rather expand it to, "what the hell is the purpose of all the 
attention showered on Severian by all these Urthly alien/pagan god weirdos? First I'd like to point 
out that I see Severian as a Hercules-figure more than a Christ-figure. His life parallels Hercules in
so many ways I've listed elsewhere I think. The name Nessus is an impossible-to-mistake clue and I detect
hints of the 12 Labors in many of Severian's adventures; taming bulls, killing multi- headed monsters, 
capturing a special deer (well, gazelle, which is what "Dorcas" means); the cleansing of the Vincula/Augean 
Stables has already been mentioned. Perhaps there were a few more. Carry Cerberus out of Hades? hm.....
Of interest...one of Hercules' alternate names is Palaemon. Perhaps he was that first Severian...
 
However, I think there is one thing Christ could do that no Greek/Roman heroes or gods were able to fully  
do, which is a true resurrection of the dead to life. When I look at the many adventures Severian was steered 
toward on his journey, I find a common theme over and over- true resurrection of the dead. Dorcas, himself, 
Thecla, Typhon, Miles, Zama. Tzadkiel had a pretty good way of doing that with eidolons but it wasn't true 
resurrection. Vodalus, The Cumaean, Father Inire, the Old Leech and Ceryx (these last two are also part of 
the alien/pagan god crowd) all had inferior and abominable ways of resurrection. 
 
So the purpose of all these characters was what a pagan god/fallen angel would want most from a Christ-
figure. The Secret of Life. So they put him in various situations in which his nascent powers would perform,
hoping to unknowingly wrest the secret from him. Doomed to failure of course. Higher powers were using the
same adventures to steer Severian toward his destiny as New Sun and the cleansed Urth called Ushas.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 04:27:01 +0000

Sure, Satan and the Devil are usually the same, and Satan and Lucifer 
were both characters in Milton, with Lucifer becoming Satan (but not the 
Devil). The Serpent is a guise of Satan.

Milton did not invent any of them, obviously---but he certainly invented 
them as modern literary characters. You can be sure Wolfe knows these 
characters inside and out, and would be very careful in connecting them 
to Inire so that the desired associations might show, but none of the 
undesired ones, and not all at once.

For example, Inire is, as I said, a flatterer, and, I think you and I 
agree, Urthbound. These could be clear connections to Milton's Satan in 
the Garden and after he was imprisoned in Hell, IIRC.

But he has no wings and no suggestion of directly fighting the Increate. 
Milton's Satan did spawn all sorts of evil, and raped one of his 
daughters. If this is alluded to in BOTNS, it is very subtle indeed.

On 12/10/2010 8:03 PM, James Wynn wrote:
> Tested on: 12/10/2010 8:04:35 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-1, 12/10/2010
Tested on: 12/10/2010 11:27:02 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 05:10:59 +0000

In the past I've discussed my Father Inire theory in terms of all the possibilities of
versions of him and his relevance to Severian's family tree so I'll skip over that for now
I'll mention that, of course, there have to be signs...marks of the beast sort of? to be able
to identify these Father Inire minions. We know the monkey business and the bent, old stuff.
Among other things I'd add "interest in resurrection of the dead" to the list. Borski argues
for obscured eyes as one of the signs and I won't gainsay him.

If we take the last two it puts an interesting figure on the list for consideration: Ultan.
This is a pretty revered figure I think. And what's not to like? He's nice, he's a librarian
he's got the J.L. Borges connection going. But, with my Father Inire theory in mind, Wolfe
puts some weird stuff in regarding Ultan that really made me wonder if they wanted to name that
website after him.

1. Ultan is a curator which automatically associates him with Father Inire, who may not be the
most wholesome character to associate with.

2. Ultan's assistant, Cyby carries a five-branched candlestick which could hint at the occult
symbol of the pentagram with a candle at each point.

3. Ultan says that on the Feast Day, their guild marches down "Iubar Street" conspicuously mentioning
the name twice. Iubar is a Latin word invoking radiant light, a splendid, glorious appearance,
the morning star, and the chemical phosphorus. All these are directly related to Lucifer.

4. Ultan mentions books bound in the hides of echidnes and krakens. This could mean spiny anteater
and giant squid skins. But any mention in this story of a giant sea monster and the Mother of All
Monsters/wife of Typhon raises a red flag for me.

5. Ultan describes the entry process to their guild: A child perusing books in the Library long enough
eventually finds The Book of Gold. "Then the librarians come, like vampires, some say, but others say
like the fairy godparents at a christening. They speak to the child and the child joins them....soon
his parents know him no more." Legends have both fairies and demons involved in such child snatchings.

6. Ultan is especially familiar with the book Lives of the Seventeen Megatherians as well as Wonders Of
Urth and Sky. Both books seem to deal with the monsters in the sea and their origins.

7. When Severian speaks to Ultan of eating the dead, he replies, "It is unwise to know too much about
these practices, though when I think of sharing the mind of a historian like Loman or Hermas...".
Severian thinks Ultan must have forgotten, "how nakedly our faces can betray our deepest feelings..by
the light of the candles I saw his twisted in such an agony of desire that out of decency I turned away".

One or two of these elements I wouldn't notice as significant. All seven added together...sorta creepy.
Did Wolfe put them all in without purpose?

FWIW, in a recent search I chanced upon this, the wording and ritual for conducting Black Mass. Also pretty
creepy in a similar way to Master Ultan's issues, for me. http://www.angelfire.com/in4/cotf_indianapolis/rituals2.html

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 12:52:26 +0000

My 2 cents ...

> most wholesome character to associate with.
He's an employee of sorts.
> symbol of the pentagram with a candle at each point.
A pentagram is a pentagram, and a row is a row. The number 5 is probably 
more to the point, and that is what the pentagram represents anyway. 
Man, among other things. God's grace is another.
> the morning star, and the chemical phosphorus. All these are directly related to Lucifer.
Good! Lucifer, not Satan.
> Monsters/wife of Typhon raises a red flag for me.
Fair enough, although these emerge more in Long Sun.
> his parents know him no more." Legends have both fairies and demons involved in such child snatchings.
Yes. However, recall that BOTNS is meant to be taken as the (or a) 
Golden Book, which does the same thing. Books are another world, like 
the Celtic Otherworld; they are important in their own right and that 
can explain this. Still, the Faerie reference is strong.
> Urth and Sky. Both books seem to deal with the monsters in the sea and their origins.
Or, Ultan knows his myths because he knows his books.
> the light of the candles I saw his twisted in such an agony of desire that out of decency I turned away".
Ultan desires exactly what he says he does, and for the reason he gives. 
He loves books, and books are a way of sharing minds that does NOT 
involve cannibalism. Really, this is Ultan as anti-cannibal, not as 
cannibal.
> creepy in a similar way to Master Ultan's issues, for me. http://www.angelfire.com/in4/cotf_indianapolis/rituals2.html 		 	   	
This idea of Satanism is a very recent and very silly invention. So is 
the pentagram as a symbol of Satan. More to the point, it is not literary.
> Tested on: 12/11/2010 12:12:08 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-1, 12/10/2010
Tested on: 12/11/2010 7:52:26 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 13:19:15 +0000

I'll wrap up discussion of my Father Inire theory (which goes beyond just that character of course)
by re-mentioning that its purpose for me is as a way of broadly reversing the total perception of
what is going on and to explain little weird thing that happen in the story.
 
Most of the little weird things are sexual in nature. I consider that Severian is serving as an avatar
for Gene WOlfe himself. In initial readings I got the impression that Severian is a pretty "normal" 
young man when it comes to 20th century American sexual standards. Heterosexual, gentlemanly but a bit 
opportunistic. Perhaps going a little too far when under the influence, as with Jolenta. But I think
a lot of more alternative sexual experiences occur which can be understood viewing them from the 
perspective of ancient Greeks, their gods and other people not subject to Christian sexual mores.
 
Severian seems pretty open about his sexual exploits but he is inexplicably coy about his sexual
encounters with Thecla. We know something is going on in the beginning because she tells him to 
put his shirt back on, at one point. But Severian won't openly admit what happened. In fact we get
our best information about the situation from Thecla herself as she takes over Severian's writing
here and there. I think Thecla is implied to be a family member of Severian's, perhaps a cousin,
and incest (even mild) is not something Severian will openly discuss.
 
This is the reason Severian won't openly reveal that he knows Dorcas is his grandmother. He can't because
he's already admitted sexual contact. Hardly revelatory that this relationship has Oedipal connotaions
but I interpret them less in a psychological way and more mythological. It reveals a modeling of the story
on Greek heroes and Greek family curses. Agilus quite strongly suggests, without being accused, that he 
and his twin Agia are lovers. What purpose does this serve the story? For me it marks the twins as secret
members of Severian's incest-cursed family.
 
Severian's physical description of Agilus is rather homoerotic in nature. In Severian's descriptions of his 
life in the Torturer's Guild, there is no mention of the pederasty, buggery and sexual dominance games which
would be expected in such a cloistered, all-male society. We are expected to believe Severian's first sexual
experience was at age 20 with a prostitute. He is awkward with the prostitute, as surely it is his first time
with a woman. But the suggestion that Severian used bondage and submission in that encounter hints that he
associates sex with these things. (later, from Thecla he learned gentle side of sex, as she describes)
 
One thing that always used to befuddle me was why WOlfe has Typhon "nursing an erection" during his encounter
with Severian (the scene is emphasized in Long Sun where a painting of Pas has him nursing two erections; two 
heads? heh). If we see Typhon as modeled after bisexual Alexander (and/or the bisexual Greek gods) it starts to
make sense. We today sometimes think of homosexuality as an effeminate expression. But in ancient days there was
an open Apollonian expression of it which was pure alpha male dominating a submissive partner. Typhon has his
erection as he is about to pummel Severian into submission as his "Second", just as Severian did to Eata
previously.
 
Perhaps the crowning example of this sort of Wolfean sexual disguise is found in one key sentence- (gr, can't
find it right now but it is something like:)
 
>"There had been no sexual play between me and the boy [Little Severian] as there had been, I believe between
>Dorcas and Jolenta".
 
That is quite a bombshell statement. And by hitting us with an unsuspected lesbian relationship, Wolfe misdirects
us from the fact that Severian has just denied pedophilic tendencies when previously few readers would have thought
him capable of them. Severian makes another unsolicited denial of pederasty to a Pelerine, later.
 
Why does Wolfe make Dorcas and Jolenta lesbians? What does that contribute to the story? We already know Jolenta is 
irresistable to men and many women. But Jolenta herself shows no sexual interest in anyone, (aside from ,perhaps Dr. 
Talos)  Now we have her having sex not only with Severian but also Dorcas. I take this, among other bits of evidence, 
to mean that Jolenta is the stage name of Severian's missing witch sister. The love triange of Severian, Dorcas and 
Jolenta is the fullest expression of their family's incest curse.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 13:56:19 +0000

>David Stockhoff- My 2 cents ...

Thanks for the interest in my theory and the responses to it. They are appreciated and
helpful. I'm sure the admonitions are meant as a reminder to me and other readers
here to not get too lost in one's over-thought personal vision.
 
As I've tried to express previously, this is not a concern for me. I spent 20 
years reading BotNS on the surface level and I haven't lost that perspective.
A 5 pronged candlestick can be just a light source. Ultan can be seen as a venerated 
servant of the Autarch. Severian could really be a 20 year old virgin.
 
I always knew BotNS had a Secret House built within it, like the House Absolute. I just 
couldn't see it very clearly. It was the participants on this Board and their contributions
which allowed me to see the Old Crone with high definition and detail, within the picture of 
the Young Lady, and I'll be eternally grateful for that. I wouldn't expect my view of the Old 
Crone to be exactly like anyone else's. But if my description of her can help anyone else, as I 
have been helped, then it has all been worth it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 17:03:50 +0000

> members of Severian's incest-cursed family.
I'm with you up until the last sentence.
> associates sex with these things. (later, from Thecla he learned gentle side of sex, as she describes)
The Commonwealth is a place where all sorts of sex are common, where 
there may no actual slaves but people are in fact enslaved and 
dominated, and you are correct to point out the sexual dimension. Some 
things might not be spoken of lightly and openly, but they are done all 
the time.

Severian grew up in an environment that was part boy's school (oh, the 
tales British schoolboys can tell) and part prison. This is important, 
because although Severian de-emphasizes this aspect of being a torturer, 
Wolfe does not.
> erection as he is about to pummel Severian into submission as his "Second", just as Severian did to Eata
That's a surprising scene at first. It's not strictly necessary that 
Typhon be focusing his ravenous, egocentric desire on Severian (he has 
after all just been rehydrated and must have a terrible morning boner), 
but he is indeed focused on him. It need not be homosexual, but Typhon 
plainly gets off on dominance.
> him capable of them. Severian makes another unsolicited denial of pederasty to a Pelerine, later.
The quote is

After such thoughts, the memory of his death would come to my mind as 
night had come to the mountain, a wave of blackness and despair. I knew 
then how Dorcas had felt when Jolenta died. There had been no sexual 
play between the boy and me, as I believe there had at some time been 
between Dorcas and Jolenta; but then it had never been their fleshly 
love that had aroused my jealousy. The depth of my feeling for the boy 
had beenas great as Dorcas's for Jolenta, surely (and surely greater far 
than Jolenta's for Dorcas).

Severian's world does not have our concepts of human rights.

The comparison is to a close and partially sexual relationship. There is 
nothing "lesbian" about Dorcas and Jolenta---it is a pure physical 
attraction they have that transcends gender. I read this the opposite 
way---Severian denies using the boy because plenty of men in his world 
would. He's more comfortable denying child rape than denying incest. 
It's like an inmate of a prison saying of his cellmate, "We didn't have 
sex but we were like a couple for 10 years together in that cell." For 
Severian, this is something like, "She was my slave, yes, but I loved her."

"He was just a boy I picked up in my journeys, but I loved him."

> Tested on: 12/11/2010 8:19:42 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-0, 12/11/2010
Tested on: 12/11/2010 12:03:50 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 17:06:35 +0000

I'm glad you don't take my questioning too personally!

Here's a quick and dirty Googled bit on the number 5:

Now as we approach the meaning of Five we begin to extend ourselves even 
further into the outer reaches of numerology. Each number expanding out 
from One represents a container holding all its predecessors within its 
vibration.

Meaning, the number five is a container that holds the energy of One 
<http://www.tarotteachings.com/meaning-of-one.html>, Two 
<http://www.tarotteachings.com/meaning-of-two.html>, Three 
<http://www.tarotteachings.com/meaning-of-three.html> and Four 
<http://www.tarotteachings.com/meaning-of-four.html>. All of the 
*tumultuousness and beneficence* found in these numbers mixed up into 
the Five. Yeah, it's a head-trip to consider the godly digits embodied 
into one number.

And so the meaning of Five expresses that expansiveness and its ability 
to know itself as a whole through the interaction of its essential parts.

Essentially, Five is the first of digits that is in a constant 
(sometimes /driven/) state of *balancing its own equation.*

The meaning of Five gets more dicey when we recognize its association 
with humankind. Five fingers, five toes, five tactile senses. These 
associations give number Five a *link to the physical*, and a grounded 
vibration that is similar to Four, but on a much more intricate scale.

But this grounding physicality must play a co-starring role in the 
essence of Five when we consider the Greek concept of the */fifth 
element./* The Greeks marveled over the philosophy of Five, and 
recognized the pentagram as a perfect symbol to represent the four 
elements (water, air, earth, and fire) PLUS the fifth element as a 
*unifying factor.* This fifth element, as Plutarch observed, is the 
ether or quintessence that instills harmony and unity to all elements.

Indeed, the Greeks held the number Five as a representation of 
*dispensing spiritual knowledge* (Sound familiar? Hierophant resonates 
with number Five) and considered it a vehicle for gaining proper 
spiritual understanding.

Also considered, as I said before, to symbolize grace---much like the 
concept of balance above.

On 12/11/2010 8:56 AM, Lee Berman wrote:
> Tested on: 12/11/2010 8:56:42 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-0, 12/11/2010
Tested on: 12/11/2010 12:06:35 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 19:14:42 +0000

I'm hoping I can be indulged in one last coda.  In the discussion of sexual weirdnesses
I had forgotten an anecdote from Roy C. Lackey that made me laugh. In analyzing the interlude
between Severian and Apheta, Roy observes her "larval" status, her glowworm belly and the butterfly
wings of her adult form and notes, "he is screwing an insect". Hah. Pretty funny. But I think the
weirdness of his attraction to her might be less if we accept the analogy of Greek Hero- that in 
genealogy he is partly god/fallen angel.  That and the incest curse would explain his mutual attraction
with Jurturna also
 
A good segue into the real purpose Wolfe had in writing BotNS and other books the way he did, which is
crystal clear to me.
 
Roy's interpretation of Apheta is humorous and a good one. Even Gene Wolfe would laugh. But is it complete?
Severian views the same experience as a cosmic wonder with metaphors of spurting stars and black hole
vaginas being filled with white fountain penises all around.
 
On the other hand, Apheta views the episode as entirely repulsive. She later admits she despised being
assigned to mate with an ancient (primate?) "monster" from another universe. So which is the right
interpretation, Roy's, Severian's or Apheta's?  Surely the answer is ALL of them together. If any were
missing we'd have a less rich understanding of the event.
 
In the James Jordan interview which inspired my theory, Gene Wolfe describes himself in the same terms 
that Rudesind does. As an advocate for the dead. He feels that ancient people are derided and disrespected
for their primitive views vis a vis our own advanced understanding. But they were just as intelligent as we 
are and they used the available tools to describe their world in the best way they could. We snicker at
gods, monsters, angels and magic and pat ourselves on the back for our science and modern socio-politcal 
analysis. But is our perspective, alone, really superior?
 
Many criticisms of my theory have been along these lines. "Why do we need shapeshifting if we can't see it?"
Why do we need gods if we have aliens? "Why do we need a devil if we have socio-literary metaphor?" And my 
answer has always been that we don't.  We don't need the fantastic but by embracing it we enrich our 
understanding.
 
Example from my Anthro education. I am aware of the chemically induced hallucinogenic effect of atropine
from the nightshade family. But I am also aware that Medieval women who used broomsticks to apply 
belladonna extract to their crotches experienced flight and erotic encounters with incubi and Great God Pan.
If I embraced only the science and dismissed the fantastic, how could I fully understand why these women
risked torture and execution to practice witchcraft and why certain men risked the same by wearing a goatskin
headdress and joining them. Gotta have both perspectives to more fully understand. (of course there are more..)
 
Gene wolfe urges us to treasure the classics and honor the ancient masters' perspective as equal to our own. 
Tzadkiel is such an advanced being that we can barely comprehend him/her and how he/she sees the universe. 
Yet, he/she reveres Severian. Can we do any less for our own ancient gods, heroes and legends?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 11 Dec 2010 19:26:03 +0000

Lee Berman wrote:

> the morning star, and the chemical phosphorus. All these are directly related to Lucifer.

They are also related to the sun. Iubar Street is mentioned again near
the end of _Urth_, when Eata says there was a party there to celebrate
Valeria's second marriage. I would take it that it is the main street
of the city, and represents the people's devotion (nominally, at
least) to the New Sun. (Note also that the cathedral has candles
representing the Claw.)

> Urth and Sky. Both books seem to deal with the monsters in the sea and their origins.

I would say that both _Wonders of Urth and Sky_ and the library as a
whole contain monsters because they contain _everything_.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 19:33:44 +0000

I think your point truncated below is probably the single most important 
key to understanding Wolfe in epic mode.

Yes, Wolfe sympathizes very much with Ultan.

On 12/11/2010 2:14 PM, Lee Berman wrote:
> ...

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-1, 12/11/2010
Tested on: 12/11/2010 2:33:45 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 11 Dec 2010 19:57:59 +0000

>> servant of the Autarch. Severian could really be a 20 year old virgin.

It seems to me, though, that this runs together two different things.
There is the literal/symbolic distinction; these can exist together; a
candle can both be just a light source (literally) and have some
Satanic significance (symbolically). And there is the distinction
between two literal meanings, surface and hidden; and these, I feel,
are not compatible; Severian cannot both be a virgin and have
homoerotic experience. (I'm not especially worried about that one; but
some of the contrasts are more disturbing.) One you see the hidden
meaning, the surface meaning - in cases like this, where they actually
contradict each other - ceases to make sense. If the hidden house is
the kind you have found, then the visible house is an illusion. Well,
perhaps it is.  But still it is hard to swallow.

And on a complete tangent: I don't think Ultan is a servant of the
Autarch. In his note at the end of COTC, GW says that all the
residents of the Citadel except Ultan are servants of the throne. I
originally took this just to mean that he was an exultant. But that's
weird; Pelerines can be both exultant by birth and religious by
vocation; why can't Ultan be both exultant by birth and servant of the
throne by vocation? Cyriaca (as so often) provides the clue. the first
keeper of the archives was appointed by Tyupon, and he appointed his
successor, and the succession continues to this day, faithful to the
charge given them by Typhon. It is a trust that existed before the
autarchy and is not bound by it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 20:24:15 +0000

Excellent observations.

I'd add that myths contain everything too, in a sense (part of the 
lesson of the Brown Book, as you say), and so it seems that the library 
is full of mythical monsters. After all, they are the coolest part of 
myths, as everyone (or every boy) knows. ;)

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-1, 12/11/2010
Tested on: 12/11/2010 3:24:16 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 21:13:53 +0000

Awesome. You're right of course.

BTW, placing Iubar Street, with its Bringer of the Sun symbolism,  so 
close to a blind man who is associated with the almost sacred theme of 
books ... almost suggests an illumination or revealing of all knowledge, 
gathered and hidden.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-1, 12/11/2010
Tested on: 12/11/2010 4:13:53 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 11 Dec 2010 21:41:36 +0000

James Wynn wrote: .
>
> Interesting theory. It seems to me the consensus has been that Jonas
> came from the Tzadkiel ship. If that's true and Jonas recognizes the
> ship, wouldn't it suggest that House Absolute is founded on the wreckage
> of Tzadkiel?

Jonas certainly says that his ship crashed. because it could not find
a port, so it can't have been Tzadkiel's ship. (Nor can it have been a
tender from Tzadkiel's ship such as Severian and Burgundofara landed
in, as they don't need a port.)

This, of course, is not to say that he was never on Tzadkiel's ship.
Beings like him certainly were.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 21:53:56 +0000

>Andrew Mason: Iubar Street is mentioned again near the end of _Urth_, when Eata says there 
>was a party there to celebrate Valeria's second marriage. 
 
Good catch!
My first thought is, "what does that say about Dux Caesidius?"

>I would take it that it is the main street of the city, and represents the people's devotion 
>(nominally, at least) to the New Sun. (Note also that the cathedral has candles
>representing the Claw.)

I remain eternally skeptical of every established thing in the Commonwealth. If the Pelerines
truly seek the New Sun, why is their color red, instead of white or gold? Why have they 
encased the Claw in corundum and kept it hidden away?
 
When Valeria (whom I think is not a part of the Commonwealth, at least in Severian's time) wishes
to speak of the New Sun she does not use a term associated with Lucifer. she says:
 
>"Lux dei vitae viam monstrat".
 
>I would say that both _Wonders of Urth and Sky_ and the library as a whole contain monsters because 
>they contain _everything_.
 
Of course. But Severian could encounter references to evil sea gods anywhere. I'm just add to the list 
of evidence that Ultan serves as one vector.

>David Stockhoff- Yes, Wolfe sympathizes very much with Ultan.

Absolutely agreed! Perhaps on a level not fully recognized. During a convesation with someone last year
I observed that Ultan tells Severian about reading on the 49th Floor, overlooking a square for drying 
rosemary. Gene Wolfe was 49 when SotT was published and his wife, of course, is Rosemary. As a reader 
you could dismiss that as accidental. But if you were a careful author like Gene wolfe with not a word 
wasted, could YOU manage to put your age and your wife's name in a paragraph by accident? I don't think 
Gene wolfe could.
 
Let's go back to the principle of "book as universe- author as demiurge". Also to the principle that the
ruler will take on many roles in his own kingdom. Let's not be simplistic! Gene Wolfe may put multiple
versions of himself in BotNS but they aren't all going to be purely "good". As demiurge, Gene Wolfe would
WANT to make many, if not all, his avatars be flawed and display "evil". How boring and dishonest to cast
one's self only as the pure-hearted hero.
 
>Andrew Mason- And on a complete tangent: I don't think Ultan is a servant of the
>Autarch. In his note at the end of COTC, GW says that all the residents of the Citadel 
>except Ultan are servants of the throne. I originally took this just to mean that he was 
>an exultant. But that's weird; Pelerines can be both exultant by birth and religious by
>vocation; why can't Ultan be both exultant by birth and servant of the throne by vocation? 
>Cyriaca (as so often) provides the clue. the first keeper of the archives was appointed by T
>yupon, and he appointed hissuccessor, and the succession continues to this day, faithful to the
>charge given them by Typhon. It is a trust that existed before the autarchy and is not bound by it.
 
I think this is an EXCELLENT analysis. I might even take it as a metaphor that Wolfe recognizes as 
Jose Luis Borges as mentor/predecessor with deeper roots than Wolfe has yet developed.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 21:54:02 +0000

From: "Andrew Mason" <andrew.mason53 at googlemail.com>

> in, as they don't need a port.)

The bare fact of the crash doesn't actually eliminate Tzadkiel's ship, since 
it travels in time - the crash could be in the future of Severian's sojourn 
on it but still in the past of Urth.

As I said, though, there are many other reasons to rule it out anyway.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 22:27:40 +0000

>Andrew Mason: It seems to me, though, that this runs together two different things.
>candle can both be just a light source (literally) and have some Satanic significance 
>(symbolically). And there is the distinction between two literal meanings, surface and 
>hidden; and these, I feel, are not compatible; Severian cannot both be a virgin and have
>homoerotic experience.
 
This was an important enough response that I thought it needed its own entry. I will respond
by saying you are wrong. Severian CAN be both a virgin and non-virgin. The reason is because
he is not a material being. His substance is a product of text and mental images. Since the
main text suggests he is a virgin and the sub-text suggests he is not, we can have two 
contradictory mental images formed. Which is right? That's the point. Neither or both!
 
I am not engaging in silly sophistry. I believe Wolfe writes with the exact principles I just
outlined in mind. There is a need for the ability to maintain simultaneous, contradictory 
visions to understand Gene Wolfe's work. (especially when it comes to Yesod ;- ))
 
Why? Because that is the only way you can understand God. God who is of the Spirit and the opposite
of material things yet who created all that we see.  How else can you understand an entity who is 
simultaneously the source of all good and all evil. The one who created Heaven and allowed
Hell to be created. Who gave strict orders to Adam and Eve then provided irresistable temptation.
 
I hope this makes sense.  I asked Gerry Quinn if he believed in God for this reason. If he does
there may be a chance he can understand this. If he is an unredeemable materialist I must imagine
him saying, "no, God can't be 100% good and 100% evil; that is impossible; is he is then he can't exist".
 
*****
 
On a slightly less serious note, I've known girls who are both virgins and non-virgins, using the
1 year abstinence rule to regain virgin status. One actually can find validity in this if we accept
that in creating our own self image we operate as a Creator and simulataneous contradictory truths
are possible. In fact I will go out on a limb and suggest that if you are unable to grasp contradictory 
truths, you are incapable of understanding God, Gene Wolfe and women ;- ).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 23:57:35 +0000

Well, that's an interesting approach. Yes, there can be contradictions 
in literature, just as there are contradictions in gods.

But why can't Severian simply be a schoolboy who has never met a girl? 
Or who has even had sex as part of "games" with the witch girls but 
never in an adult context, as a man with a woman?

These are telling distinctions on their own.

On 12/11/2010 5:27 PM, Lee Berman wrote:
> Tested on: 12/11/2010 5:28:47 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-1, 12/11/2010
Tested on: 12/11/2010 6:57:36 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 12 Dec 2010 17:58:00 +0000

> erection as he is about to pummel Severian into submission as his "Second", just as Severian did to Eata

Lee,
It seems pretty clear that Typhon intends to make Severian suck his cock when he kneels before him. He wants to debase and dominate the Conciliator.
~Witz

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 03:40:49 +0000

>Andrew Mason: While if a work has another literal meaning, distinct from the surface one, 
>this will _normally_ subvert the surface meaning.  In discovering what really happens, we 
>discover that we were wrong about what seemed to happen. I now know (because you have explained) 
>that this is not what you were claiming about Wolfe.
 
Correct. This should have been clear from the portion of the discussion where I posited that Wolfe
himself suggests there are seven levels of interpretation to his work. Perhaps we can agree that any
author who bothered to undercut and subvert his own message seven times over is just being a pain in
the ass.
 
The multiple layers support each other they don't undercut. Thus if the superficial text is unclear 
about the origins, motivations or eventual history of a character like Severian or Typhon or Father 
Inire, we can deduce them by studying their legendary model or conflated models, whom I propose are 
Hercules/Jesus, Alexander/Typhon and Dionysus/Great God Pan. BTW, I think this principle can be used to 
answer the question about Maytera/General Mint as I will post soon.
 
>For instance, when asked who Blood's father was he [Wolfe] said, quite straighforwardly, 'Patera Pike'
 
These occasions are nice, perhaps. But so extremely rare that they can't be of much use in your quest to 
determine which Wolfean answer are "right". Moreover the unhappy truth is that Gene Wolfe will be dead 
soon and, as I've heard he kept no notes, that source of determining "rightness" will be forever lost 
to us. I hope you will not fall into the thinking errors of Gerry Quinn who seems to have decided that
his calculations of "probabiity" and "likelihood" of rightness are general truths and not based on 
personal feelings.

>even if I accept that a work has more than one reading, incompatible but equally real, this does not 
>mean that I will accept every reading of it.
 
Nor has anyone suggested you should. We help each other here. Share ideas. But ultimately, despite Gerry's 
screams of denial, our interpretations of Gene Wolfe's work can never be more than our "own personal mythology" 
that each of us have built for ourselves. You can borrow what you like and build what works for you.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 16:04:59 +0000

> Inire, we can deduce them by studying their legendary model or conflated 
> models,

Yes - the multiple layers should support each other!  When they conflict, it 
likely means that something is wrong with our ideas about one or more of 
them.

> his calculations of "probabiity" and "likelihood" of rightness are general 

I don't say anything of the sort, as you well know.  I do say that there 
*are* criteria that can be used to gauge the likelihood of rightness of 
different interpretations.  The extent to which different interpretations - 
derived from different levels or the same ones - support or contradict each 
other is a powerful clue in this regard.

> build what works for you.

You are claiming in essence that all readings are equally valid.  I doubt I 
am the only one to disagree.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 17:21:27 +0000

>Gerry Quinn who seems to have decided that his calculations of "probabiity" and "likelihood" of rightness 
>are general truths and not based on personal feelings.

>Gerry Quinn- I don't say anything of the sort, as you well know.  I do say that there *are* criteria that 
>can be used to gauge the likelihood of rightness of different interpretations.
 
Careful in your assessment of what I do and do not know. Your co-workers know what the back of your head looks 
like better than you do ;- ). Mirrors can take various forms.
 
Gerry, your statement above denies then immediately affirms my words. If there are are "criteria that..
gauge the likelihood of rightness.." which transcend your own opinions then you are arguing that there
are lupine universal truths.
 
If you do not believe in universal lupine truths I will recommend a change in wording of your statement to:
 
"There are criteria that I use to gauge what feels like the likelihood of rightness to me".
 
Phrased that way, I have no problem at all. I think recognizing one's own limitations is admirable and elevating
one's own opinions to the status of generally acknowledged truth is annoying. That's all I mean to say.

>You are claiming in essence that all readings are equally valid.  
 
No, I am pointing out that not all readings are equally valid to YOU. And I am suggesting there are no ways
of evaluating ideas that are universally valid. What seems like a good theory to you will seem bad to others
and what seems bad to you will seem good to others. I have not seen the slightest evidence of any two contributors
here who evaluate interpretions in lockstep with each other. Have you? Thus, what we have is what you recoil in
horror from:  collection of private mythologies. Why deny it?
 
>I doubt I am the only one to disagree.
 
Are you suggesting a vote in which certain criteria will be chosen as THE definitive and exclusive ways of knowing 
whether a Wolfe theory is valid or "likely" or "probable" or not?
 
I'd be interested in watching the nomination process.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 18:57:04 +0000

>>Gerry Quinn who seems to have decided that his calculations of 
>>"probabiity" and "likelihood" of rightness

Which there are.  Some things in Wolfe's stories are ambiguous, others are 
rather certain.  Triskele is a dog, or a dog-shaped aquastor.  It is very 
unlikely that he is a cat.  It is even more certain that he is not an 
elephant.  An interpretation that requires Triskele to be an elephant has a 
high likelihood of being wrong.

Of course I could be wrong in thinking this is so certain that it can be 
described as a Lupine universal truth.  Even universal truths can be 
accessed only through human understanding.  But the concept is hardly 
incredible.

> annoying. That's all I mean to say.

As you can see, I have no need for the words you so thoughtfully offer to 
place in my mouth.  There are demonstrably generally acknowledged truths, 
and I believe there are generally acknowledged means of judging the 
likelihood of purported truths.  There is no need for me to assert that my 
opinions are in line with such truths - I can simply state my opinions and 
the reasoning behind them, and see whether others agree or disagree.  If 
they disagree, I can consider why, and change my opinion if I find the 
reasons convincing.  Othes can do the same.  I make no claims of special 
insight.  My opinions should be judged on their own merit or otherwise.  The 
same goes for yours.

> and what seems bad to you will seem good to others. I have not seen the 
> slightest evidence of any two contributors

You say: "What seems like a good theory to you will seem bad to others and 
what seems bad to you will seem good to others."

This *is* either the claim  that all readings are equally valid, or the 
near-equivalent claim that the notion  of validity is either meaningless or 
inaccessible to us.

I reject this claim, in either form.  There are better interpretations and 
worse interpretations, and there are ways of telling the difference.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Dec 2010 19:13:52 +0000

> Gerry Quinn-
> Which there are.  Some things in Wolfe's stories are ambiguous, others 
> are rather certain.  Triskele is a dog, or a dog-shaped aquastor.  It 
> is very unlikely that he is a cat.  It is even more certain that he is 
> not an elephant.  An interpretation that requires Triskele to be an 
> elephant has a high likelihood of being wrong. 

Your central point is taken that there are known knowns. But, 
technically Triskele might be /merely/ an alien creature that is 
analogous to dogs. If you saw it, you might prefer the term "bear" ( 
suspect you would). I know it probably makes no difference narratively 
and little allusively, but it does exemplify Wolfe's forest of mirrors.

u+16b9

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 13 Dec 2010 19:43:52 +0000

Is this becoming the same conversation I always have with freshmen in my 
literature classes? I invariably get some form of the complaint: "But it's art! 
You can't tell me that my interpretation is wrong!"

And I invariably respond with some form of: "I can't tell you that you're wrong, 
but I can tell you that you're unconvincing."

My general point is that everyone is, of course, free to respond personally to 
literature however they want to. But once they get to the point of sharing their 
opinions, their personal reactions are only interesting in so far as they can 1) 
communicate them clearly and 2) offer a rationale for those reactions that can 
sustain criticism from someone who disagrees. I don't think you have to go so 
far as assuming the existence of "universal truths" in order to think that #2 
should be a goal when talking to others about lit.

You will also encounter disagreement about what counts as "convincing." But I've 
always found it most useful to think about why my own ideas sound unconvincing 
to others, not because I assume I'm wrong, but because it's made me better at 
convincing them later. (And that's also why I almost always disagree with my 
freshmen...not because they're wrong, but because I want them to get better at 
defending whatever they think about what they read.)

Wolfe, of course, puts this in especially slippery territory. I think I 
mentioned the other week about how difficult it can be to differentiate the 
PUZZLES from INTERPRETATIONS in Wolfe. And one of the (probably inevitable) 
frustrations with talking about him is when others see the solution of a puzzle 
where you see an interpretation. (I have to admit that I feel this almost every 
time someone identifies a religious or mythological allusion/similarity in Wolfe 
which is then used to "unlock" some tentatively related plot point.)

Who was it that mentioned before that we should avoid confusing "is" with 
"resembles"? It seems like that's a constant stumbling block when talking about 
Wolfe's work...but it's also hard to tell when that mistake is actually being 
made.

Sorry to ramble, but I'm seriously trying to avoid grading right now.

----- Original Message ----
From: Gerry Quinn <gerryq at indigo.ie>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Mon, December 13, 2010 12:57:04 PM
Subject: Re: (urth) Father Inire Theory cont.

Which there are.  Some things in Wolfe's stories are ambiguous, others are 
rather certain.  Triskele is a dog, or a dog-shaped aquastor.  It is very 
unlikely that he is a cat.  It is even more certain that he is not an elephant.  
An interpretation that requires Triskele to be an elephant has a high likelihood 
of being wrong.

Of course I could be wrong in thinking this is so certain that it can be 
described as a Lupine universal truth.  Even universal truths can be accessed 
only through human understanding.  But the concept is hardly incredible.

>That's all I mean to say.

As you can see, I have no need for the words you so thoughtfully offer to place 
in my mouth.  There are demonstrably generally acknowledged truths, and I 
believe there are generally acknowledged means of judging the likelihood of 
purported truths.  There is no need for me to assert that my opinions are in 
line with such truths - I can simply state my opinions and the reasoning behind 
them, and see whether others agree or disagree.  If they disagree, I can 
consider why, and change my opinion if I find the reasons convincing.  Othes can 
do the same.  I make no claims of special insight.  My opinions should be judged 
on their own merit or otherwise.  The same goes for yours.

> horror from:  collection of private mythologies. Why deny it?

You say: "What seems like a good theory to you will seem bad to others and what 
seems bad to you will seem good to others."

I reject this claim, in either form.  There are better interpretations and worse 
interpretations, and there are ways of telling the difference.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 19:58:30 +0000

>Lee Berman-  After Severian gets on the ship, why has Father Inire not been helping Valeria 
>as Autarch after 1000 years of doing just that? [[out when Severian got on The Ship?]] 
 
Sorry, bollixed the key question in my last post with an uncorrected typo. Please delete
the bracketed above.
 
I consider this an essential question that demands an answer. If Father Inire is not on 
Urth, there is only one place in the Labyrinth he could "logically" be. The Ship.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 13 Dec 2010 20:02:19 +0000

> Urth, there is only one place in the Labyrinth he could "logically" be. The Ship.

Um. That he isn't helping Valeria doesn't necessarily mean that he's
not on Urth.

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 13 Dec 2010 20:16:14 +0000

[snip things that I find convincing]

> "resembles"?

Thanks for noticing!

> It seems like that's a constant stumbling block when talking about 

Sometimes.

> Sorry to ramble, but I'm seriously trying to avoid grading right now.

You and me both.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/d34bbcb4/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 13 Dec 2010 20:45:14 +0000

> Um. That he isn't helping Valeria doesn't necessarily mean that he's

At the end of Citadel, when Sev signs off to board The Ship, he speculates
that Inire will not long survive the coming of the New
Sun due to his extreme old age. Since Severian is expecting the New Sun to
come as shortly as a few years, the fifty year interval that ends in the
thrown room with all the other parties assembled suggests that Inire's
just plain dead.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 20:52:49 +0000

>Craig Brewer- Is this becoming the same conversation I always have with freshmen in my literature 
>classes? I invariably get some form of the complaint: "But it's art! You can't tell me that my 
>interpretation is wrong!"
>....that's also why I almost always disagree with my freshmen...not because they're wrong, but because 
>I want them to get better at defending whatever they think about what they read.)
 
Thank you Craig. I think that was a very illustrative post. The reason you see a similarity
in tone to the conversations on this Board to your lessons to your freshmen is that some here do feel 
their role here is to serve as a professor and instructor to others who are not quite as experienced in 
life or in the subject matter at hand. 

Craig I am going to guess that if you were asked to review a work of your peer/colleague you would not
take the same tone that you do with your freshmen, no matter what your opinion of their work. would they 
really value being talked down to and told their conclusions are substandard. Would your peers appreciate 
your criticism because you, "just want them to get better". Do you "almost always disagree" with your peers
as you do with your freshmen?
 
Likewise I would expect you to feel offended and defensive as your freshmen if one of your peers reviewed your
work with the same tone that they take with their freshmen. Do you get along with peers who "almost always
disagreee" with your conclusions?  If you debate what I'm saying and assert that you and everyone you know 
appreciates all criticism no matter how condescending, you are not being honest.
 
Contrast those situations with an invitation for friends to come over and see the fruits of your labors 
after spending a few months remodelling your home. I would hope your friends would be even more careful
of your feelings and circumspect with their tone and word choice than your peer would reviewing your
professional work. Let's hope none of your friends would discuss your remodelling efforts in the way you
speak to your freshmen.
 
I consider my participation on this board as somewhere between the situations of peers reviewing each
other and the inviting of friends over. I understand that others consider me a freshman and speak accordingly and
I really don't mind that much. They can't help having poor manners with their obdurate students such as myself
who do not know their place. I have gained a LOT of useful help from other people on this board. But that help
rarely comes from those whose criticism are in part motivated by testosterone and the desire to play alpha dog 
professor.
 
Can I be blamed for engaging in a little nose-tweaking and provoking some furious tail-chasing before I wander off to conversations with those who consider themselves my peers and friends rather than my professor or rival. 
Surely we all get what we deserve, including me.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 21:22:47 +0000

>Dan'l D. Oakes- Um. That he isn't helping Valeria doesn't necessarily mean that he's
>not on Urth.
 
It does to me. You could guess that he is up in Ascia or something. But Ascia is not shown to us,
thus it exists outside the Labyrinth. Not an option. In my view Father Inire can be in three
possible places, the places we are shown: The Commonwealth, The Ship or Yesod. If he ain't in the Commonwealth....

>Jeff Wilson- when Sev signs off to board The Ship, he speculates that Inire will not long survive the 
>coming of the New Sun due to his extreme old age. Since Severian is expecting the New Sun to come as 
>shortly as a few years, the fifty year interval that ends in the thrown room with all the other parties 
>assembled suggests that Inire's just plain dead.
 
If you trust that Severian understands Father Inire. Which I don't (or perhaps I don't trust that Severian
is telling us all he knows of him). Let's not forget Baldanders. He tells us that such angelic beings as 
hierodules die like dogs after a score of years or something like that. Not very respectful of angels. Perhaps 
to be expected from a guy who aspires to be a giant, seabound monstrosity/demon. But not fully to be believed,
by me either.
 
I find the mythological subtext regarding angels, fallen or not,  to be far more interesting and inspirational than 
the words of these unreliable guys regarding such important characters as Father Inire and B, F and O. 
 
"Well, he got old and just died somewhere and we don't see it and nobody talks about it and Severian never finds 
the grave, even though he finds his own".
 
Jeff, if that works for you, cool. I'm absolutely not arguing it shouldn't. But for me it doesn't work.  Not in this
tightly constructed BotNS Labyrinth. Not for an important character.  For me, we HAVE to see Father Inire again just 
as surely as Severian HAD to end up in the Matachin Tower again.  We see the story infolds upon itself like that over 
and over. If we don't see Father Inire again I feel compelled to look for him. If there is such a giant loose end left 
hanging out of the maze I feel Gene Wolfe is inviting me to tie it up.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 13 Dec 2010 23:21:09 +0000

> possible places, the places we are shown: The Commonwealth, The Ship or
> Yesod. If he ain't in the Commonwealth....
>
>
> to be expected from a guy who aspires to be a giant, seabound
> monstrosity/demon. But not fully to be believed,
> by me either.
>
> I find the mythological subtext regarding angels, fallen or not,  to be
> far more interesting and inspirational than
> Jeff, if that works for you, cool. I'm absolutely not arguing it
> shouldn't. But for me it doesn't work.  Not in this
> tightly constructed BotNS Labyrinth. Not for an important character.  For
> me, we HAVE to see Father Inire again just
> as surely as Severian HAD to end up in the Matachin Tower again.  We see
> the story infolds upon itself like that over
> and over. If we don't see Father Inire again I feel compelled to look for
> him. If there is such a giant loose end left

I don't think it's important to see "again" a character who never made an
overt appearance to begin with. There's no reason for Inire to be around
after his mission of helping bring the New Sun is compelted, in fact
having him around afterward would itself be a loose end to deal with.

As for Severian finding his own grave, being a time traveler that is not a
big deal; in fact he finds it at least twice, maybe 3-4 times.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 14 Dec 2010 00:29:18 +0000

>David Stockhoff- I agree that Inire does a strange disappearing act. But he might be on The Ship 
>unbeknownst to Severian.
 
Yes, that is what I am suggesting (or that Severian is lying to us about not knowing)
 
>and he might have simply hopped into a mirror. Who knows where he called home.
 
Well, I do. But that's not much help to others, I know. Not sure we want to go with the travelling
through mirrors bit. That path seems mostly reserved for monsters. I think there is a reason Severian
took a ship to Yesod rather than that big mirror Book.

>As for there being only one Ship ... that's fine, except that Jonas's ship crashed. I would more readily 
>accept a single Ship that can move between Briah and Yesod.
 
Yes, that's what I am proposing. I haven't been following the discussion on the Antechamber=spaceship very
closely. Is there some reason the crashed ship HAS to be interstellar and not a local solar system tender?

>Jeff Wilson- I don't think it's important to see "again" a character who never made an overt appearance to 
>begin with. There's no reason for Inire to be around after his mission of helping bring the New Sun is 
>compelted, in fact having him around afterward would itself be a loose end to deal with.
 
It's all in what we each hope to get out of the story Jeff. To me, writing in an important, central character
and then dropping him without any real explanation is sloppy writing. I don't think that is one of Gene WOlfe's
faults. If it doesn't bother you, that's cool. I think the story can be read in that way only.  If I understand, 
in your view, the character of Father Inire signifies...well...nothing much I guess.
 
In my view, this is another universe. A spiritually inferior universe to our own. A Gnostic universe. In my view, 
Father Inire in all his myriad, diverse roles, represents the inferior Gnostic version of God, a Dionysian demiurge 
who has created everything and can't help but constantly interfere with all that he has made, poking and prodding 
his creations to their destinies, not allowing Free Will.  In some manner, this god has fathered a son
who becomes an inferior, gnostic Christ-figure and is telling us his life story from his own point of view. This 
Christ-figure brings about an inferior Flood which creates a cleansed planet with 4 gnostically paired gods of dark, 
light, male and female, leading eventually to the most potent gnostic, Dionysian holy figure of all, The Green Man. 

For me, my view of Father Inire has a lot of meat on its bones and I prefer it to the "nothing much" model. I just mean 
it works better for me. Jeff you have said you don't like the that my Father Inire Theory is so "global". Perhaps 
you now understand just how global it really is, so I must expect you have absolutely no use for it. Still....
 
Jeff, I'm going to guess that there is a very, very important "person" in your life, someone central to your creation 
and the core of your being who has never made an overt appearance. Am I right? I think this "person" is important to
Gene WOlfe also.