Subject: (urth) Faterh Inire Theory cont.

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 10 Dec 2010 21:17:21 +0000

Gerry Quinn wrote:

> We don't see Tzadkiel's ship until _UotNS_. ?In BotNS, however, we see lots
> of ships, and indeed spend much time in them..

Gerry, I totlally agree with your general point that Tzadkiel's ship
isn't the only means of interstellar transport, but I'm worried about
some of the details.
>
> First there are the ships of the citatel, in one of which resides the Guild
> of Torturers. ?Conceivably these were only fit for transport within the
> Solar System, but there's no evidence either way.

They resemble the ships known as 'landers' in _Long Sun_ and _Short
Sun_, which suggests they are short-haul vessels. (Though perhaps they
were meant to link up with long-haul ones.)

 ?Typhon confirms that Urth
> at one time possessed many interstellar ships, on which many of his
> supporters fled.

But he may be lying - which is, in fact, Severian's first reaction to
him. . I'm always surprised by how ready people are to believe what he
says in that scene. If he had interstellar ships (which would have to
be faster-than-light, I think, to get between the stars in times that
would enable him actually to run an empire) it becomes puzzling what
was the significance of his launching the Whorl - which Wolfe has said
was intended to 'return humanity to the stars'.

> Jonas served on an interstellar ship which crashed on Urth a little north of
> Nessus. ?This ship became incorporated within the House Absolute; the
> Antechamber was part of it. ?It was equipped with a set of mirrors which
> apparently had interstellar capability. ?(These may or may not be the same
> ones used by Fr. Inire.)

Jonas was on an interstellar ship which crashed, certainly (which in
itself supports your point). There also seems to have been a ship
which crashed in the gorunds of the House Absolute, and whose
passengers became residents of the antechamber. I don't see any
evidence that it was the same ship - Jonas recognises the name 'Kim
Lee Soong' as one that would have been common in his youth, but
doesn't say 'Oh yes, he was an old mate of mine'. And I also don't see
any evidence that the antechamber was _part_ of the ship - I took it
that the passengers were found trespassing in the grounds of the House
Absolute, and thrown into the antechamber, as such people are. (I also
don't remember anything about Jonas's ship having mirrors, but I may
just be forgetting that.)

On the other hand: Vodalus talks about humans in the first empire
leaping between the stars, and even the galaxies, in their own ships
(not just as crew in ships commanded by Hierodules). Admittedly
Vodalus isn't the most reliable witness, but no one ever says he is
wrong; the dispute is about how those days can be brought back, not
about whether they existed.

Severian in _Urth_ mentions the ships putting into Port of Lune - I
don't get the impression they are just going to Verthandi and Skuld;
the question is raised whether Tzadkiel's ship is the only
long-distance one, but I think in this context Sirius, say, would not
count as long-distance.

Now there is a line where Sidero, quoting Tzadkiel, says 'There is
only one ship. All the ships we hail between the stars are this ship.'
This line is very mysterious, given how much else seems inconsistent
with it. (It might be the only such ship in Severian's time, but as it
travels through time that shouldn't be relevant.) Context doesn't help
much, since Sidero is in a confused state when he says it. I wonder if
it should really be taken in a more mystical sense as meaning 'this is
the archetypal ship; all the others are imitations of it'.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 10 Dec 2010 22:02:07 +0000

----- Original Message ----- 
From: "Andrew Mason" <andrew.mason53 at googlemail.com>

> > We don't see Tzadkiel's ship until _UotNS_. In BotNS, however, we see 
> > lots

> > of Torturers. Conceivably these were only fit for transport within the

Fair enough - indeed the concept of a 'propulsion chamber' does not fit well 
with the idea of relativistic velocities (but then again what does?),

> >   Typhon confirms that Urth

Maybe they were just nearly as fast as light, i.e. good enough to escape to 
the stars.  We don;t know much - or anything, really -  about the politics 
of his empire.  And as you mention elsewhere, Vodalus confirms the fact of 
ships, so it's not just Typhon.

As for the Whorl, perhaps it is a question of scale.  The Whorl can 
transport many millions of perhaps unwilling colonists.  Smaller vessels 
might not transport enough, and might also be even more prone to mission 
creep.

[The Whorl itself is also contradictory from another technological point of 
view.  If you consider the energy required to accelerate an object of this 
mass to relativistic velocity, it will be apparent that the dimming of the 
Sun, or even its complete extinction, should have been easily compensatable. 
But perhaps it is best not to look too closely into such details.]

> > Nessus. This ship became incorporated within the House Absolute; the
> > Antechamber was part of it. It was equipped with a set of mirrors which
> > apparently had interstellar capability. (These may or may not be the 
> > same
> > ones used by Fr. Inire.)
>

Remember, it was not just the name that Jonas recognised.  He also 
recognised the architecture "that was what we used to call a drop ceiling". 
And after they escaped from the Antechamber, Jonas immediately knew where to 
go to find the mirrors, which he used to escape somewhere off Urth (he said 
earlier "I know where we are.. we are on Urth").  I conclude that it was 
Jonas's ship, or one just like it - at it seems more elegant that it be the 
same vessel..

Perhaps some of the ship's crew stayed aboard and were interned there 
pending resolution of their cases, and it later became used for other 
individuals.

> long-distance one, but I think in this context Sirius, say, would not

Severian does at some point refer to "the nearer stars" as if there are 
distant and poweful alien empires also.

> the archetypal ship; all the others are imitations of it'.

Perhaps it is the only one of its type.  The idea probably comes from a 
whimsical physical conceit (I think Feynman thought of it, but it might have 
been Wheeler) that all electrons in the universe may be the same electron, 
travelling forward and backward in time. [Of course it is not really 
correct.]

It may also be that Tzadkiel's ship travels where no others do.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 06:00:28 +0000

From: "Gerry Quinn" <gerryq at indigo.ie>
>> > same ones used by Fr. Inire.)
>>
> recognised the architecture "that was what we used to call a drop 
> ceiling". And after they escaped from the Antechamber, Jonas immediately 
> knew where to go to find the mirrors, which he used to escape somewhere 
> off Urth (he said earlier "I know where we are.. we are on Urth").  I 
> conclude that it was Jonas's ship, or one just like it - and it seems more 
> elegant that it be the same vessel..
>

Another piece of evidence for this - when Severian and Jonas were arrested 
on the grounds of the House Absolute, they were led down into a hollow in 
the ground.  I only realised just now that it must be a crater left by the 
crashed spaceship.

It is interesting how much of the architecture of Urth is made up of wrecked 
spacecraft!

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 12:40:33 +0000

But drop ceilings are found in basements and office buildings. Are they 
also found in ships?

On 12/11/2010 1:00 AM, Gerry Quinn wrote:
>>> > Jonas served on an interstellar ship which crashed on Urth a 
>>> little > north of
>>> > apparently had interstellar capability. (These may or may not be 
>>> the > same ones used by Fr. Inire.)
>>>
>> ceiling". And after they escaped from the Antechamber, Jonas 
>> immediately knew where to go to find the mirrors, which he used to 
>> escape somewhere off Urth (he said earlier "I know where we are.. we 
>> are on Urth").  I conclude that it was Jonas's ship, or one just like 
>> it - and it seems more elegant that it be the same vessel..
>>
> Another piece of evidence for this - when Severian and Jonas were 
> arrested on the grounds of the House Absolute, they were led down into 
> a hollow in the ground.  I only realised just now that it must be a 
> crater left by the crashed spaceship.
>
> It is interesting how much of the architecture of Urth is made up of 
> wrecked spacecraft!
>
> - Gerry Quinn
>
>
>
>
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101210-1, 12/10/2010
> Tested on: 12/11/2010 1:01:08 AM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101210-1, 12/10/2010
Tested on: 12/11/2010 7:40:33 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 15:42:51 +0000

----- Original Message ----- 
From: "David Stockhoff" <dstockhoff at verizon.net>
To: "The Urth Mailing List" <urth at lists.urth.net>
Sent: Saturday, December 11, 2010 12:40 PM
Subject: Re: (urth) Faterh Inire Theory cont.

> But drop ceilings are found in basements and office buildings. Are they 

It's not just about the ceiling:
    Jonas pulled himself up until he was sitting with his back to the wall. 
His face had gone pale under the brown, and it shone     with perspiration 
as he said, "Can't you imagine how this place came to be? Look around you."

    I did so, seeing no more than I had seen before: the sprawling room with 
its dim lamps.

    "This used to be a suite-several suites, probably. The walls have been 
torn away, and a uniform floor laid over all the old     ones. I'm sure 
that's what we used to call a drop ceiling. If you were to lift one of those 
panels, you'd see the original                 structure above it."

My interpretation is that Jonas recognises the structural materials of which 
the walls of the antechamber are composed and/or their design, because they 
are part of his old spaceship.

I wouldn't say I'm wedded to this theory, but it seems plausible, given the 
other supporting evidence.  And it would be typical of Wolfe to hide such a 
thing in plain sight (I wonder if my differences with Lee and James are in 
part due to us looking for puzzle solutions in different places?  They look 
for allusions, I look at descriptions and events in the story.)

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 17:09:50 +0000

So a drop ceiling is simply a cover---in plain sight---for something 
Wolfe does not reveal at all. Yes, that's about right.

  It could be a ship---if the hull is both plumb and level.

On 12/11/2010 10:42 AM, Gerry Quinn wrote:
>
> ----- Original Message ----- From: "David Stockhoff" 
> <dstockhoff at verizon.net>
>> But drop ceilings are found in basements and office buildings. Are 
>> they also found in ships?
>
>    Jonas pulled himself up until he was sitting with his back to the 
> wall. His face had gone pale under the brown, and it shone     with 
> perspiration as he said, "Can't you imagine how this place came to be? 
> Look around you."
>
>    I did so, seeing no more than I had seen before: the sprawling room 
> with its dim lamps.
>
>    "This used to be a suite-several suites, probably. The walls have 
> been torn away, and a uniform floor laid over all the old     ones. 
> I'm sure that's what we used to call a drop ceiling. If you were to 
> lift one of those panels, you'd see the original                 
> structure above it."
>
> My interpretation is that Jonas recognises the structural materials of 
> which the walls of the antechamber are composed and/or their design, 
> because they are part of his old spaceship.
>
> I wouldn't say I'm wedded to this theory, but it seems plausible, 
> given the other supporting evidence.  And it would be typical of Wolfe 
> to hide such a thing in plain sight (I wonder if my differences with 
> Lee and James are in part due to us looking for puzzle solutions in 
> different places?  They look for allusions, I look at descriptions and 
> events in the story.)
>
> - Gerry Quinn
>
>
>
>
>
>
>
>
> Virus Database (VPS): 101211-0, 12/11/2010
> Tested on: 12/11/2010 10:44:13 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-0, 12/11/2010
Tested on: 12/11/2010 12:09:50 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 19:38:38 +0000

> So a drop ceiling is simply a cover---in plain sight---for something Wolfe 
> does not reveal at all. Yes, that's about right.
>

That's a point.  A slight slant on the floor would have been a nice 
additional clue, but alas, there is no indication of such a thing.

Still, if it isn't Jonas's ship, or a similar one, how does one explain his 
observations (which are confirmed by Severian) about the architecture of the 
place?  And when they found the transporter room, Jonas was instantly able 
to activate the controls.

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 11 Dec 2010 20:12:48 +0000

>does not reveal at all.
...

Actually, he does reveal it.  "Beyond it I saw a network of slender metal bars, 
and through
them a vaulted ceiling with many moldings and a flaking painting [of] clouds and 
birds."
(CotNS, Ch. XVI.)

>observations (which
> are confirmed by Severian) about the architecture of the place?

As far as I can tell, all he observes is the drop ceiling, which he might have 
seen on a ship or
on the ground.

A vaulted ceiling is a bit odd for a spaceship but quite normal for a room built 
underground.

> And when they found the transporter room, Jonas was instantly able to activate 
>the controls.

That just suggests that at least some ground-based and ship-based transporters 
are made the
same way.  There's no obvious reason for them to be different, and an obvious 
reason for them
to be the same.

I assume that if I were on an ocean liner, I'd know how to work the phones.  
Maybe a better
analogy is that someone who could handle an ordinary motorboat could probably 
handle
a lifeboat.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101211/68af89db/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 11 Dec 2010 20:31:45 +0000

> Gerry Quinn-

Interesting theory. It seems to me the consensus has been that Jonas 
came from the Tzadkiel ship. If that's true and Jonas recognizes the 
ship, wouldn't it suggest that House Absolute is founded on the wreckage 
of Tzadkiel?

> different places?  They look for allusions, I look at descriptions and 

Well, it can't be as simple as that. If it were Lee and I would be find 
this theory untenable because it lacks clear, undeniable allusive marks.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 21:07:41 +0000

From: Jerry Friedman 
  From: Gerry Quinn <gerryq at indigo.ie>
  > > So a drop ceiling is simply a cover---in plain sight---for something Wolfe does not reveal at all.
  ...
  Actually, he does reveal it.  "Beyond it I saw a network of slender metal bars, and through
  them a vaulted ceiling with many moldings and a flaking painting [of] clouds and birds."
  (CotNS, Ch. XVI.)

> > Still, if it isn't Jonas's ship, or a similar one, how does one explain his observations (which

> As far as I can tell, all he observes is the drop ceiling, which he might have seen on a ship or
> on the ground.

Yes, but he also talks about how the room "used to be a suite - several suites, possibly".  So he observes more more than the drop ceiling.

It did occur to me that maybe Jonas was just familiar with typical architecture of his time - but of course that doesn't really fit, because he comes from the distant past, perhaps close to our time!  It is a tenable idea, I suppose, that drop ceilings are simply a commonplace of all technologies a bit higher than Urth's.

> A vaulted ceiling is a bit odd for a spaceship but quite normal for a room built underground.

I don't know enough about futuristic spaceship design to answer that ;-)

> > And when they found the transporter room, Jonas was instantly able to activate the controls.

> That just suggests that at least some ground-based and ship-based transporters are made the
> same way.  There's no obvious reason for them to be different, and an obvious reason for them
> to be the same.

But there's also no especial need for an interstellar transporter on a spaceship - short-range transporters would be useful, but an interstellar transport is hardly essential.  And shuttlecraft could serve as well - besides, Jonas's ship is capable of planetary landings  

One possible reading is that Jonas simply understands how to use all high tech equipment, even that dating from vastly in the future of the time he and his ship were constructed. 

But doesn't the notion that the antechamber is a re-purposed part of Jonas's ship tie things up more elegantly?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101211/139b996b/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 21:10:44 +0000

I can only conclude that the evidence points to a ship that landed 
properly. I don't recall the passages well enough to have an opinion on 
how close to the antechamber the known shipwreck had to be or whether it 
was a wreck or a crashlanding.

But the potential number of stranded ships must be large. This could be 
"another" ship. The House Absolute would not be a strange place for an 
ailing ship to land.

Recall the crashlanded ship in the lake in The Ziggurat. Wolfe 
definitely takes these details into account.

On 12/11/2010 2:38 PM, Gerry Quinn wrote:
> Still, if it isn't Jonas's ship, or a similar one, how does one 
> explain his observations (which are confirmed by Severian) about the 
> architecture of the place?  And when they found the transporter room, 
> Jonas was instantly able to activate the controls.
>
> - Gerry Quinn
>
> Virus Database (VPS): 101211-1, 12/11/2010
> Tested on: 12/11/2010 2:39:45 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-1, 12/11/2010
Tested on: 12/11/2010 4:10:45 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 21:38:41 +0000

From: "James Wynn" <crushtv at gmail.com>
> Interesting theory. It seems to me the consensus has been that Jonas came 
> from the Tzadkiel ship. If that's true and Jonas recognizes the ship, 
> wouldn't it suggest that House Absolute is founded on the wreckage of 
> Tzadkiel?

I never heard that theory.  I don't believe it, because Jonas comes from the 
distant past (and so does Kim Lee Soong and presumably many others). 
Presumably they came on a ship from that era.  Jonas tells how they got lost 
in time and when they returned to Urth the spaceport was gone.  They 
attempted to land anyway, but since Jonas was injured and someone on the 
ground was killed, it must have been a crash landing.

Tzadkiel's ship is not designed to land, and would not have attempted to do 
so.

>> I wouldn't say I'm wedded to this theory, but it seems plausible, given 
>> the other supporting evidence.  And it would be typical of Wolfe to hide 
>> such a thing in plain sight (I wonder if my differences with Lee and 
>> James are in part due to us looking for puzzle solutions in different 
>> places?  They look for allusions, I look at descriptions and events in 
>> the story.)
>

Heh.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 21:53:38 +0000

I remember that now. Yes, the painted ceiling is not in a starship. Thanks.

On 12/11/2010 3:12 PM, Jerry Friedman wrote:
> *From:* Gerry Quinn <gerryq at indigo.ie>
> **
> > From: "David Stockhoff" <dstockhoff at verizon.net 
> <mailto:dstockhoff at verizon.net>>
> explain his observations (which
> I assume that if I were on an ocean liner, I'd know how to work the 
> phones.  Maybe a better
> analogy is that someone who could handle an ordinary motorboat could 
> probably handle
> a lifeboat.
>
> Jerry Friedman
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-1, 12/11/2010
Tested on: 12/11/2010 4:53:38 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 22:02:42 +0000

>I remember that now. Yes, the painted ceiling is not in a starship. Thanks.

Why not?  Must starships always have bare, metallic ceilings?

It could be that some starship captains prefer a more ornate decorative 
style.  What sort of image would they choose?  Well, if one were travelling 
on long voyages away from Urth, why not something that would remind homesick 
sailors of their home?  Clouds and birds, perhaps.  Clouds and birds on an 
Urthly ceiling would be a little pointless after all, when one can just go 
outside and see the real thing.  One might argue that the clouds and birds 
are therefore actually a hint that the ceiling is that of a starship!

Or maybe the clouds could refer to the name of the ship:  the Fortunate 
Cloud.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 12 Dec 2010 21:32:12 +0000

Wooden ships used to be carefully and colorfully painted. And rooms in 
those ships would be opened up for dinner and divided up for sleep, much 
as larger rooms in older buildings have been divided up for cubicles or 
apartments for about 100 years now.

But that's different. And imagine the problems you'd have with painted 
rooms in a starship, even without flaking paint.

I like the thought that clouds relate to the Fortunate Cloud. But 
painted vaulted ceilings tend to have skies painted on them. Such a 
ceiling could not be more ordinary in a palace. It would be quite 
remarkable in a starship. I have never seen such a starship in Wolfe.

On 12/11/2010 5:02 PM, Gerry Quinn wrote:
> It could be that some starship captains prefer a more ornate 
> decorative style.  What sort of image would they choose?  Well, if one 
> were travelling on long voyages away from Urth, why not something that 
> would remind homesick sailors of their home?  Clouds and birds, 
> perhaps.  Clouds and birds on an Urthly ceiling would be a little 
> pointless after all, when one can just go outside and see the real 
> thing.  One might argue that the clouds and birds are therefore 
> actually a hint that the ceiling is that of a starship!
>
> Or maybe the clouds could refer to the name of the ship:  the 
> Fortunate Cloud.
>
> - Gerry Quinn 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101212-0, 12/12/2010
Tested on: 12/12/2010 4:32:12 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 01:11:02 +0000

> rooms in a starship, even without flaking paint.

Actually, I can't.  What problems do you mean?  We know from textual 
evidence that Jonas's ship had artifical gravity, so the environment inside 
was fairly Urthlike, and flaking paint would hardly have caused insuperable 
problems.  What of a modern day seagoing ship - is there any reason why it 
should not have such a ceiling?  If not, why should it be a problem for one 
of Wolfe's starships?

Gene Wolfe does not describe starship interiors much, so we really don't 
know what they are like.  The Whorl is described in detail, but it clearly 
does not resemble Jonas's ship.  I don't really remember details of 
Tzadkiel's, but that is also prety unique anyway.

> I like the thought that clouds relate to the Fortunate Cloud. But painted 
> vaulted ceilings tend to have skies painted on them. Such a ceiling could 
> not be more ordinary in a palace. It would be quite remarkable in a 
> starship. I have never seen such a starship in Wolfe.

The only starships I can think of in Wolfe whose interiors are described in 
detail are the Whorl, and the one in the novella Silhouette.  The current 
two-book collections of BotLS actually show moulded ceilings in the cover 
art!  The starship in Silhouette is unlikely to have them, but that is 
perhaps a cultural issue; it could have supported them easily.

Anyway, I don't want to get into a war over such details.  I am defending 
the theory, but as I said I am not wedded to it.  And our interpretations of 
BotNS do not stand or fall on the question of whether the Antechamber was or 
was not part of Jonas's starship.  But I ask again: has anyone any better 
explanation for Jonas's (confirmed) architectural observations and the other 
things I mentioned?

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 01:37:25 +0000

It's simple. Jonas recognized the architecture as Urthly architecture 
much like our own. He recognized technology from a time he was familiar 
with. He's been around 20,00 years and has touched on Urth many times.

The Whorl is not a starship. It has ways of binding its dust, microbes, 
toxins, and allergens so that the air is scrubbed.

On 12/12/2010 8:11 PM, Gerry Quinn wrote:
>> Wooden ships used to be carefully and colorfully painted. And rooms 
>> in those ships would be opened up for dinner and divided up for 
>> sleep, much as larger rooms in older buildings have been divided up 
>> for cubicles or apartments for about 100 years now.
>>
>> But that's different. And imagine the problems you'd have with 
>> painted rooms in a starship, even without flaking paint.
>
> evidence that Jonas's ship had artifical gravity, so the environment 
> inside was fairly Urthlike, and flaking paint would hardly have caused 
> insuperable problems.  What of a modern day seagoing ship - is there 
> any reason why it should not have such a ceiling?  If not, why should 
> it be a problem for one of Wolfe's starships?
>
> Gene Wolfe does not describe starship interiors much, so we really 
> don't know what they are like.  The Whorl is described in detail, but 
> it clearly does not resemble Jonas's ship.  I don't really remember 
> details of Tzadkiel's, but that is also prety unique anyway.
>
> The only starships I can think of in Wolfe whose interiors are 
> described in detail are the Whorl, and the one in the novella 
> Silhouette.  The current two-book collections of BotLS actually show 
> moulded ceilings in the cover art!  The starship in Silhouette is 
> unlikely to have them, but that is perhaps a cultural issue; it could 
> have supported them easily.
>
> Anyway, I don't want to get into a war over such details.  I am 
> defending the theory, but as I said I am not wedded to it.  And our 
> interpretations of BotNS do not stand or fall on the question of 
> whether the Antechamber was or was not part of Jonas's starship.  But 
> I ask again: has anyone any better explanation for Jonas's (confirmed) 
> architectural observations and the other things I mentioned?
>
> - Gerry Quinn
> Virus Database (VPS): 101212-1, 12/12/2010
> Tested on: 12/12/2010 8:11:32 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101212-1, 12/12/2010
Tested on: 12/12/2010 8:37:25 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 13 Dec 2010 02:21:36 +0000

> Wooden ships used to be carefully and colorfully painted. And rooms in those 
>ships would be opened up for dinner and divided up for sleep, much as larger 
>rooms in older buildings have been divided up for cubicles or apartments for 
>about 100 years now.
> 
> But that's different. And imagine the problems you'd have with painted rooms in 
>a starship, even without flaking paint.

> Actually, I can't.
...

Me neither.

>>vaulted ceilings tend to
>> have skies painted on them. Such a ceiling could not be more ordinary in a 
>>palace.

I agree.  Everything we know about the antechamber seems normal for a palace in 
which an
underground waiting room was expanded as Jonas describes.

> It would be quite remarkable in a starship.
...

Not so much for the painting, in my opinion, as for the vaulting.  If rooms in a 
starship have vaulted
ceilings, you get lots of strangely shaped spaces between them and the floor 
above.  Of course,
those spaces /could/ be just right for the flux capacitors...

> Anyway, I don't want to get into a war over such details.  I am defending the 
>theory, but as I said I
> am not wedded to it.  And our interpretations of BotNS do not stand or fall on 
>the question of
> whether the Antechamber was or was not part of Jonas's starship.

No, wait!  This has to be do-or-die!

> But I ask again: has anyone any better explanation for Jonas's (confirmed) 

He just recognizes that the antechamber looks like a bunch of rooms joined into 
one.

What details does he have?  The room is big, with a low ceiling, and he 
recognizes it as a drop ceiling.
There are lots of alcoves and niches around the walls, presumably the outlines 
of the original rooms,
and there's a uniform tile floor.  That might be enough.  Big rooms usually have 
high ceilings; this one's
low ceiling suggests the ceiling isn't the original.  And big rooms in a palace 
might be expected to have
neat, symmetrical plans; this one's irregular outlines, probably shaped like 
parts of rooms, would also
be a clue.

Since no pillars are mentioned, maybe only the walls are original.  You seem to 
be suggesting that
Jonas recognizes something about them, which Severian never mentions, as 
starship architecture.
But I think there's enough other information for him to figure out what 
happened.

Stay tuned for the next episode of This Old House Absolute.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101212/47273b90/attachment.htm>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 13 Dec 2010 03:00:53 +0000

> Stay tuned for the next episode of This Old House Absolute.

I always took this as an homage to _The Trial_.

Cheers, David Duffy.

---

From: Adam Thornton <adam at io.com>
Date: Mon, 13 Dec 2010 04:49:14 +0000

> architectural observations and the other things I mentioned? 
Architecture?

Well, Jonas was from a time not that far in advance of ours, one in 
which recognizably Korean names were still familiar.

And the room was pretty clearly a large palatial room converted to 
boring drop-ceiling partitioned office space.  One suspects that this 
has been the fate of many monarchical buildings converted to 
bureaucratic workplaces as the Type Of Government clanked along its 
chain, in our time.  I think it is likely that Jonas, as the 
representative of Near Future [Ea|U]rth is more familiar with Cubeville 
than is Severian.

The room's just a waiting room in bland government offices, complete 
with cookies and coffee urn.  It's just that the wait times have become 
generational; indeed, eternal.

Adam

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 13 Dec 2010 05:27:21 +0000

On Sun, 12 Dec 2010, Jerry Friedman wrote:

>> parts of rooms, would also be a clue.
>>

>I always took this as an homage to _The Trial_.

Sorry, I haven't read _The Trial_.  What's the homage?  The architecture of the 
antechamber?
The possibility of waiting indefinitely?  (Though Wikip tells me Josef K.'s case 
was disposed
of in a year.)

Jerry Friedman

Cheers, David Duffy.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101212/2da95b55/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 12:38:14 +0000

If it IS a starship, it would make more sense if the vault was painted 
AFTER it was grounded.

The problem with painting a starship interior, which I am surprised no 
one here sees, is that life support systems would fail if the crew went 
around renovating the ship. If it didn't fail, the crew eventually would 
get sick.

Unless Typhon's starships went REAALLY fast.

On 12/12/2010 9:21 PM, Jerry Friedman wrote:
> in those ships would be opened up for dinner and divided up for sleep, 
> much as larger rooms in older buildings have been divided up for 
> cubicles or apartments for about 100 years now.
> >
> painted vaulted ceilings tend to
> >> have skies painted on them. Such a ceiling could not be more 
> ordinary in a palace.
>
> I agree.  Everything we know about the antechamber seems normal for a 
> palace in which an
> Not so much for the painting, in my opinion, as for the vaulting.  If 
> rooms in a starship have vaulted
> ceilings, you get lots of strangely shaped spaces between them and the 
> floor above.  Of course,

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101212-1, 12/12/2010
Tested on: 12/13/2010 7:38:15 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 13:38:41 +0000

Right. It IS Kafkaesque.

On 12/12/2010 11:49 PM, Adam Thornton wrote:
> representative of Near Future [Ea|U]rth is more familiar with 
> Cubeville than is Severian.
>
> with cookies and coffee urn.  It's just that the wait times have 
> become generational; indeed, eternal.
>
> Adam

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101212-1, 12/12/2010
Tested on: 12/13/2010 8:38:41 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 15:40:54 +0000

Just thinking about Gene Wolfe's advocation for the dead/admiration for old masters, I could 
imagine him bored in his engineering office in an historic old Chicago building and deciding 
to get a ladder to see what was above the drop ceiling.  Finding a dusty, long-neglected but 
beautiful fresco on the old ceiling I could imagining him thinking, "that sucks. I need to 
put this into my BotNS project".
 
This Jonas talk inspired me to poke around a little. Hethor says his ship is called The Quasar 
and the connection to the Ship which brings the White Fountain seems hard to ignore.
 
The word QUASAR (quasi-stellar radio source) was coined in 1964. It was later discovered that 90%
of such bodies were actually "radio-quiet" and that we were lucky to have discovered the 10% which 
are "radio-loud". Could "lucky QUASAR radio-loud" be converted to Fortunate Q-loud?
 
Just shootin' the stuff.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 15:45:37 +0000

I'm combining  two of your posts on the same issue:

> It's simple. Jonas recognized the architecture as Urthly architecture much 
> like our own. He recognized technology from a time he was familiar with. 
> He's been around 20,00 years and has touched on Urth many times.
        "We crashed. It had been so long, on Urth, that there was no port 
when we returned, no dock."

I don't remember him saying how often he touched on Urth.  But his last 
journey was very long indeed.  He may well have made multiple voyages early 
on (maybe around AD 3000) but then his ship got stuck near a black hole or 
something and re-emerged closer to Severian's time, probably at least 
several tens of thousands of years in the future.

It's not just drop ceilings that he recognised - he worked the mirror 
transporter.  How was he familiar with that technology?  You would at first 
sight expect it to be wildly futuristic by his standards - but no, he was 
instantly able to operate it.

Something else about the ceiling:
        "You're right. There was an old ceiling above this one, for a room 
much smaller than this. How did you know?"

        "Because I talked to those people. Yesterday."

Not because "I'm a robot constructed as a crewman for a starship but for 
some reason before I left I spent some time working in an office on Earth 
where there were drop ceilings"

There's some connection here and it isn't architecture.

Here's an interesting passage - Severian is half asleep and it leads it 
leads into where he wakes as Thecla.  It could be coincidence - but what is 
he thinking about?  Distances, passages, stairs on a spaceship!
        Three hundred and ninety steps from the ground to our dormitory. How 
many more to the room where the         guns throbbed at the top of the 
tower? One, two, three, four, five, six guns. One, two, three levels of 
cells         in  use in the oubliette.

Here's the entrance to the transporter room:

        We had descended perhaps a hundred steps when we reached a door 
painted with a crimson teratoid             sign that appeared to me to be a 
glyph from some tongue beyond the shores of Urth.

Wolfe is spelling it out!  Okay, an alternative interpretation is that the 
symbol is associated with Inire.  But if you prefer, here's another allusion 
to starflight.  [See, I can play the allusion game too!]

        this wing has always been Father Inire's

Inire grabs the high tech stuff, natch.  A starship is perfect for him.

> If it IS a starship, it would make more sense if the vault was painted 

Maybe renovations do happen in dry dock.  Who knows.  The paint was flaking, 
but that is not necessarily due to a subjectively long voyage, as it has 
been neglected for a long time since anyway.

> The problem with painting a starship interior, which I am surprised no one 
> here sees, is that life support systems would fail if the crew went around 
> renovating the ship. If it didn't fail, the crew eventually would get 
> sick.

I don't see how you can confidently assert that.  Sure, if you tried to 
bring a conventional painting crew into a ramshackle vessel such as the 
current International Space Station, it would probably cause a few problems. 
But we are talking about a much more sophisticated vessel of the future. 
Possibly decorative materials also have advanced so that Sick Starship 
Syndrome is a concern of the past.

Wolfe repeatedly makes a connection between sea-going vessels and starships. 
Could a modern sea-going vessel have a painted vaulted ceiling?  Of course 
it could!

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 16:55:07 +0000

From: "Adam Thornton" <adam at io.com>

>> the theory, but as I said I am not wedded to it.  And our interpretations 
>> of BotNS do not stand or fall on the question of whether the Antechamber 
>> was or was not part of Jonas's starship.  But I ask again: has anyone any 
>> better explanation for Jonas's (confirmed) architectural observations and 
>> the other things I mentioned?
> Architecture?
>
> Well, Jonas was from a time not that far in advance of ours, one in which 
> recognizably Korean names were still familiar.
>
> And the room was pretty clearly a large palatial room converted to boring 
> drop-ceiling partitioned office space.

Actually, no.  It was several suites joined together.

>  One suspects that this has been the fate of many monarchical buildings 
> converted to bureaucratic workplaces as the Type Of Government clanked 
> along its chain, in our time.  I think it is likely that Jonas, as the 

But is Jonas the representative of Near Future Urth?  He is a robot built to 
serve on a starship; he may well have been carried aboard in a box along 
with Hethor's paracoita. (Here's a thought - did Talos use bits of the 
paracoita to make Jolenta? Jonas's love explained at last!)

Jonas might well never have seen Urth before his spaceship crashed there.

- Gerry Quinn

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 13 Dec 2010 17:29:43 +0000

On Dec 13, 2010, at 7:40 AM, Lee Berman <severiansola at hotmail.com> wrote:

> Could "lucky QUASAR radio-loud" be converted to Fortunate Q-loud?
> 
> Just shootin' the stuff.                         
> ______________

I think you meant, "Just smokin' the stuff"

:)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 18:56:46 +0000

Son o' Witz- I think you meant, "Just smokin' the stuff"  :)

Hah!  :- P!
 
Antechamber aside, I can't help but feel the discussion of Jonas's ship is missing a major thematic
connection. Jonas and Hethor and Father Inire all have a facility with mirrors. All have served on 
a spaceship or come from other worlds. Hethor notes he served various roles on his Quasar ship with 
demon-haunted sails. Severian has a spaceship and fountain in his mausoleum crest. Severian's crowning 
achievement is to take a ship and retrieve the New Sun.
 
Ship, ship, ship. Sure we can postulate that Jonas' ship was some other ship which happened to use mirrors.
But I just don't feel that's how Wolfe is working, especially with BotNS. With this story he has constructed
a *Labyrinth*. A closed off "world" which does not allow excessive outside introductions to clutter things up. 
Instead every twist turns the story back on itself. Each branch of the path brings one (us and Severian) back 
to familiar scenes with familiar characters. 
 
Wolfe is working like Dr. Talos. Instead of recruiting lots of different actors to play the many parts, he finds
ways to disguise his existing actors so they can play multiple parts. A criticism of my Father Inire Theory is 
that I am finding him everywhere. I think this is not a weakness but rather its supreme strength.  In my view 
Father Inire is stunningly, breathtakingly everywhere.
 
I think Gene Wolfe expected us to be able to (intuitively?) gather the evidence above and conclude that there
was only one Ship for Father Inire, for Hethor, for Jonas and for Severian. Nobody was smart enough to do that.
So in UotNS he showed us THE Ship (and did not show us any other interstellar ships). He showed us the sails and 
their action in close detail. He showed us beings resembling Jonas on this ship. He shows us a sailor who resembles 
Hethor on this ship (in the hologram Autarch scene). It is enough for me. I get it, there is no "perhaps". In the 
Solar Labyrinth there is only room for One Ship.
 
Wolfe shows us Severian on this ship. He kinda shows us Jonah and Hethor.  But someone is missing. Where is
Father Inire? If he were to be on The Ship, how would we know him? What is his essence? 
 
On Urth, Inire was a never-seen mysterious figure who might have taken various guises, shapes, sizes and even 
species forms to keep tabs on Severian. We have a figure like that on The Ship.  On Urth, we have Inire as a
demi-urgical ruling power who works both sides of wars and conflicts to achieve his goals. On The Ship (the
trip TO Yesod) we have an all-powerful Captain who is never seen but who is somehow unable to control a 
mutiny of jibers; a conflict Severian gets embroiled in. A necessary embroilment as we later find out.
 
After Severian gets on the ship, why has Father Inire not been helping Valeria as Autarch after 1000 years of 
doing just that? out when Severian got on The Ship? Where did he go? Why did Hethor seem so sincere in his reverence 
and respect for Severian, "My Master!" Why did Tzadkiel say he had been an acolyte of Severian's in another past 
universe?
 
For me the dots are not too far apart and fairly easy to connect. There may be bits of counter-evidence tossed
here and there to confuse us. Wolfe always does that. But the big picture is too big and clear for me to ignore.
Father Inire is everywhere. He is demonic, he is angelic. He is scientific, political and magical. He is gigantic 
and tiny, animal, human, alien, male, and female. Father Inire is master of all opposites. Father Inire is....

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 20:21:39 +0000

Actually, I bet some kind of pun like that---maybe not quite so stretched as this---is the answer to that riddle.
More like, What pun would I make if I knew a little about Chinese and way too much about astrophysics/astronomy?

--- On Mon, 12/13/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) Faterh Inire Theory cont.
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 13, 2010, 12:29 PM

On Dec 13, 2010, at 7:40 AM, Lee Berman <severiansola at hotmail.com> wrote:

> Just shootin' the stuff. ? ? ? ? ? ? ? ? ? ? ???
> ______________

:)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/8dfc2004/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 20:46:18 +0000

--- On Mon, 12/13/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) Faterh Inire Theory cont.
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 13, 2010, 10:45 AM

I'm combining? two of your posts on the same issue:

> It's simple. Jonas recognized the architecture as Urthly architecture much like our own. He recognized technology from a time he was familiar with. He's been around 20,00 years and has touched on Urth many times.
? ? ???"We crashed. It had been so long, on Urth, that there was no port when we returned, no dock."

I don't remember him saying how often he touched on Urth. But his last journey was very long indeed. He may well have made multiple voyages early on (maybe around AD 3000) but then his ship got stuck near a black hole or something and re-emerged closer to Severian's time, probably at least several tens of thousands of years in the future.

It's not just drop ceilings that he recognised - he worked the mirror transporter. How was he familiar with that technology? You would at first sight expect it to be wildly futuristic by his standards - but no, he was instantly able to operate it.
---I don't understand your assumptions. Is transporter technology incompatible with inexpensive-renovation technology? Is it impossible to build transporters on or under the ground? So maybe they had them on ships. So what?
OTOH, the very idea of a drop ceiling on a spaceship is almost silly. They are filthy because they trap dirt. They are meant only to hide pipes and so on. On a spaceship, you can't waste your payload on things like that, and you would organize your functional space more efficiently than to have inaccessible pipes. Think submarines, not aircraft carriers.
If you did have them, they would be much better designed than something intended to hang lights from and keep off flaking paint.

Something else about the ceiling:
? ? ???"You're right. There was an old ceiling above this one, for a room much smaller than this. How did you know?"

? ? ???"Because I talked to those people. Yesterday."

Not because "I'm a robot constructed as a crewman for a starship but for some reason before I left I spent some time working in an office on Earth where there were drop ceilings"
---What do office buildings have to do with it? Just because YOU have seen this technology in an office building?

Here's an interesting passage - Severian is half asleep and it leads it leads into where he wakes as Thecla. It could be coincidence - but what is he thinking about? Distances, passages, stairs on a spaceship!
? ? ???Three hundred and ninety steps from the ground to our dormitory. How many more to the room where the? ? ? ???guns throbbed at the top of the tower? One, two, three, four, five, six guns. One, two, three levels of cells? ? ? ???in? use in the oubliette.

? ? ???We had descended perhaps a hundred steps when we reached a door painted with a crimson teratoid? ? ? ? ? ???sign that appeared to me to be a glyph from some tongue beyond the shores of Urth.

Wolfe is spelling it out!? Okay, an alternative interpretation is that the symbol is associated with Inire. But if you prefer, here's another allusion to starflight. [See, I can play the allusion game too!]
? ? ???this wing has always been Father Inire's

---Meaningless. You can't have stairs and doors with DANGER glyphs underground?

> If it IS a starship, it would make more sense if the vault was painted AFTER it was grounded.

Maybe renovations do happen in dry dock. Who knows. The paint was flaking, but that is not necessarily due to a subjectively long voyage, as it has been neglected for a long time since anyway.
---My point was that IF it is a "crashed" (and subsequently righted) ship, plainly it has been treated as ordinary Urthly architecture for a long time. This is an improvement to your theory.

> The problem with painting a starship interior, which I am surprised no one here sees, is that life support systems would fail if the crew went around renovating the ship. If it didn't fail, the crew eventually would get sick.

I don't see how you can confidently assert that. Sure, if you tried to bring a conventional painting crew into a ramshackle vessel such as the current International Space Station, it would probably cause a few problems. But we are talking about a much more sophisticated vessel of the future. Possibly decorative materials also have advanced so that Sick Starship Syndrome is a concern of the past.

---I can confidently assert it because I have no choice but to do so. It's simple physics+medicine. Wolfe is a materials engineer. He knows about particulate matter. He may not know much about lungs, but he knows about rules dictating how much dust factory workers can breathe. Even wood dust is deadly---and highly flammable too.
If your future super-safe paint is to be admitted as evidence, why does it flake? Why not create pre-fab colored panels?

Wolfe repeatedly makes a connection between sea-going vessels and starships. Could a modern sea-going vessel have a painted vaulted ceiling? Of course it could!
---Sure, and you can lean on the railing and smoke those big see-gars on deck. Just like in a spaceship!

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/48239a94/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 13 Dec 2010 20:54:14 +0000

> deck. Just like in a spaceship!
Actually, you probably could on Tzadkiel's ship...

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/ab23eab2/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 22:01:20 +0000

On board a ship, those "suites" would have been called something else: compartments, probably.
"Suites' are found in office buildings and hotels.

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) Faterh Inire Theory cont.
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 13, 2010, 11:55 AM

>> Anyway, I don't want to get into a war over such details. I am defending the theory, but as I said I am not wedded to it. And our interpretations of BotNS do not stand or fall on the question of whether the Antechamber was or was not part of Jonas's starship. But I ask again: has anyone any better explanation for Jonas's (confirmed) architectural observations and the other things I mentioned?
> Architecture?
> 
> Well, Jonas was from a time not that far in advance of ours, one in which recognizably Korean names were still familiar.
> 
> And the room was pretty clearly a large palatial room converted to boring drop-ceiling partitioned office space.

>? One suspects that this has been the fate of many monarchical buildings converted to bureaucratic workplaces as the Type Of Government clanked along its chain, in our time. I think it is likely that Jonas, as the representative of Near Future [Ea|U]rth is more familiar with Cubeville than is Severian.

But is Jonas the representative of Near Future Urth? He is a robot built to serve on a starship; he may well have been carried aboard in a box along with Hethor's paracoita. (Here's a thought - did Talos use bits of the paracoita to make Jolenta? Jonas's love explained at last!)

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/68959356/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 13 Dec 2010 22:02:35 +0000

There are suites on cruise ships.

On Mon, Dec 13, 2010 at 2:01 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> --- On *Mon, 12/13/10, Gerry Quinn <gerryq at indigo.ie>* wrote:
>
>
> From: "Adam Thornton" <adam at io.com <http://mc/compose?to=adam at io.com>>
>
>
> interpretations of BotNS do not stand or fall on the question of whether the
> Antechamber was or was not part of Jonas's starship.  But I ask again: has
> anyone any better explanation for Jonas's (confirmed) architectural
> observations and the other things I mentioned?
> > Architecture?
> >
> converted to bureaucratic workplaces as the Type Of Government clanked along
> its chain, in our time.  I think it is likely that Jonas, as the
> representative of Near Future [Ea|U]rth is more familiar with Cubeville than
> is Severian.
>
> But is Jonas the representative of Near Future Urth?  He is a robot built
> to serve on a starship; he may well have been carried aboard in a box along
> To post, write urth at urth.net <http://mc/compose?to=urth at urth.net>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/4ba2d94b/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 22:23:33 +0000

I agree that Inire does a strange disappearing act. But he might be on The Ship unbeknownst to Severian, and he might have simply hopped into a mirror. Who knows where he called home.
As for there being only one Ship ... that's fine, except that Jonas's ship crashed. I would more readily accept a single Ship that can move between Briah and Yesod.
Incidentally I recently read a little about the Gor series of pulp novels. I was struck by the fact that apparently there are only 2 spaceships: a silver one that took the protagonist from Earth to Gor (on the other side of the sun, IIRC), and a black one belonging to the enemies of the owners of the silver one. A precedent of sorts?

--- On Mon, 12/13/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Faterh Inire Theory cont.
To: urth at lists.urth.net
Date: Monday, December 13, 2010, 1:56 PM

Son o' Witz- I think you meant, "Just smokin' the stuff"? :)

Hah!? :- P!

 

 

and tiny, animal, human, alien, male, and female. Father Inire is master of all opposites. Father Inire is.... ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/0f4d255c/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 22:29:41 +0000

yes ... on Tzadkiel's ship. Jonas's ship crashed.
I'm sympathetic to Lee's Labyrinth idea, but I'm not about to assume that there is only one starship in Briah.

--- On Mon, 12/13/10, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Faterh Inire Theory cont.
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 13, 2010, 3:54 PM

On Mon, Dec 13, 2010 at 12:46 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

-- 
Dan'l Danehy-Oakes

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/f1f22949/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 22:34:06 +0000

Which are floating hotels. Bam!

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Faterh Inire Theory cont.
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 13, 2010, 5:02 PM

On Mon, Dec 13, 2010 at 2:01 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

>> 
>> Anyway, I don't want to get into a war over such details. I am defending the theory,
 but as I said I am not wedded to it. And our interpretations of BotNS do not stand or fall on the question of whether the Antechamber was or was not part of Jonas's starship. But I ask again: has anyone any better explanation for Jonas's (confirmed) architectural observations and the other things I mentioned?

>? One suspects that this has been the fate of many monarchical buildings converted to bureaucratic workplaces as the Type Of Government clanked along its chain, in our time. I think it is likely that Jonas, as the representative of Near Future [Ea|U]rth is more
 familiar with Cubeville than is Severian.

- Gerry Quinn

Urth Mailing List

-- 
Dan'l Danehy-Oakes

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/c6d055a1/attachment-0001.htm>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 13 Dec 2010 23:14:28 +0000

On Sun, 12 Dec 2010, Jerry Friedman wrote:

> From: David Duffy <davidD at qimr.edu.au>
> Sorry, I haven't read _The Trial_.  What's the homage?  The architecture 
> of the antechamber? The possibility of waiting indefinitely?  (Though 
> Wikip tells me Josef K.'s case was disposed of in a year.)

My memory of the book was pretty distant, as I had thought some court 
supplicant families had waited generations in a waiting room.  When I 
looked over an online copy last night, the analogies were less direct. a) 
People (eg the usher and his wife) live in the court anteroom when the 
court is not in session -- then they move their furniture out, except for 
the washtub ;). The court is in the ramshackle attics of a tenement 
building. b) Supplicants are always waiting in a long corridor, even 
when the court is not in session. c) When K. opens the door of the junk 
room at his bank, he finds the _whip man_ punishing the two police who 
arrested K., for corruption (one of them ate K.'s breakfast) ; d) The 
story of the Doorkeeper, where the protagonist waits outside the door of 
the Law to be let in, for the entire length of his life.

Cheers, David Duffy.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 23:28:59 +0000

David Stockhoff wrote:
> Gerry Quinn wrote:
> > It's not just drop ceilings that he recognised - he worked the mirror transporter.  How was he familiar with > > that technology?  You would at first sight expect it to be wildly futuristic by his standards - but no, he was  > > instantly able to operate it.

> ---I don't understand your assumptions. Is transporter technology incompatible with inexpensive-renovation  > technology? Is it impossible to build transporters on or under the ground? So maybe they had them on ships. > So what?

What we know is that Jonas knows how to operate them.  Now it seems unlikely to me that transporters were ever a commonplace technology, that most people would have been able to operate just as in other times most people could drive a car.  So this is perhaps a technology that Jonas learned to use as part of his duties as a crewman on the Fortunate Cloud.  But then there must have been a mirror transporter aboard the ship.  Surprise... it's right outside the door of the antechamber, or at least not far away (they have to descend a lot of steps... a bit like getting anywhere in the Matachin Tower).

> OTOH, the very idea of a drop ceiling on a spaceship is almost silly. They are filthy because they trap dirt. They > > are meant only to hide pipes and so on. On a spaceship, you can't waste your payload on things like that, and  
> you would organize your functional space more efficiently than to have inaccessible pipes. Think submarines, not > aircraft carriers.

I agree they are a bit questionable on a ship, though by no means impossible.  It is interesting that Jonas recognised them and Severian didn't, though (nor did Jonas expect him to).  They must be uncommon in the architecture of Severian's day.  But they seemed normal to Jonas.  "I'm sure that's what we used to call a drop ceiling."  So does the architecture of the antechamber derive from Jonas's day?  If so, it being Jonas's ship is an obvious possibility.

Why does Jonas hallucinate about his craft here anyway?  Okay, maybe he thinks of it every time he has a nightmare.  But maybe, there's something about this place.  This place that he *has* to get out of.

 > >       We had descended perhaps a hundred steps when we reached a door painted with a crimson teratoid        > >      sign that appeared to me to be a glyph from some tongue beyond the shores of Urth.
> > 
> > Wolfe is spelling it out!  Okay, an alternative interpretation is that the symbol is associated with Inire.  But if you > > prefer, here's another allusion to starflight.  [See, I can play the allusion game too!]
> > 

> -Meaningless. You can't have stairs and doors with DANGER glyphs underground?

Sure you can.  But wouldn't the DANGER glyph be a standard Urth one?  Of course you might expect that too on a spaceship launched from Urth, so it does not make a lot of sense either way.  But one reason for it, I suggest, would be simply to make the reader think again that we are not in a normal Urth building, but something from far away.  This particular thread is thin, I will admit.

> > > The problem with painting a starship interior, which I am surprised no one here sees, is that life support 
> > > systems would fail if the crew went around renovating the ship. If it didn't fail, the crew eventually would get > 
> > > sick.

> > I don't see how you can confidently assert that.  Sure, if you tried to bring a conventional painting crew into a > > > ramshackle vessel such as the current International Space Station, it would probably cause a few problems. > > > But we are talking about a much more sophisticated vessel of the future. Possibly decorative materials also > > > > have advanced so that Sick Starship Syndrome is a concern of the past.

> ---I can confidently assert it because I have no choice but to do so. It's simple physics+medicine. Wolfe is a 
> materials engineer. He knows about particulate matter. He may not know much about lungs, but he knows about 
> rules dictating how much dust factory workers can breathe. Even wood dust is deadly---and highly flammable too. 
> 
> If your future super-safe paint is to be admitted as evidence, why does it flake? Why not create pre-fab colored > 
> panels?

I really think you are making too much of these limitations on the permissible furnishing of spacecraft which, though far in Urth's past, are far in our future.  They have artificial gravity; if they also have good air filtration, dust may not be as much of a problem as you imagine.  Think of them as like ships on Earth - you can put anything you want there, within reason.

They use paint because it looks better.  Would you want to sail in a grotty pre-fab starship?  And maybe it didn't flake at all during the voyage anyway.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/d919e1f1/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 14 Dec 2010 00:58:35 +0000

[/The Trial/]

>supplicant families had waited generations in a waiting room.
> When I looked over an online copy last night, the analogies were less direct. 
>a) People (eg the usher and his wife) live in the court
> anteroom when the court is not in session -- then they move their furniture 
>out, except for the washtub ;). The court is in the ramshackle
> attics of a tenement building. b) Supplicants are always waiting in a long 
>corridor, even when the court is not in session. c) When K.
> opens the door of the junk room at his bank, he finds the _whip man_ punishing 
>the two police who arrested K., for corruption (one of
> them ate K.'s breakfast) ; d) The story of the Doorkeeper, where the 
>protagonist waits outside the door of the Law to be let in, for the
> entire length of his life.

Thanks. I can see definite similarities. Of course, there's also the 
possibility of young Wolfe sitting in a waiting room and thinking, or saying,
"You could spend your life here. I mean, you could have babies and grow old and 
die here. And then your kids could carry on after you..."

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/c1ae06d2/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 14 Dec 2010 01:11:31 +0000

David Stockhoff wrote:
>transporter. How was he familiar withthat technology? You
> > would at first sight expect it to be wildly futuristic by his standards - but 
>no, he wasinstantly able to operate it. 
>

I don't think we'd expect it to be wildly futuristic. On Urth, we expect 
working technology to be ancient. I think the transporter
room is from Jonas's time but not from his ship.

How likely does it seem that Jonas was injured in the crash but the mirrors and 
their controls survived?

You suggested that Jonas had learned something by talking with Kim Lee Soong's 
descendants that went beyond architecture. I think
it's just that they'd been there for generations, and possibly some time-altered 
story of how Kim got there in the first place. Jonas
realized that "antechamber" was literal, and combined that with the 
architecture to realize the history of the place and the importance
of not staying there for the rest of his "life", which could probably be quite 
long.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/e601290a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 02:09:52 +0000

I like your romantic notion of a starship, Gerry.

I just don't think even "good" air filtration is achievable if everyone 
on the ship thinks as you do and renovates his "suite of rooms" from 
time to time. It would take very little bad behavior from all hands to 
kill the ship.

On 12/13/2010 6:28 PM, Gerry Quinn wrote:
>
>
> I really think you are making too much of these limitations on 
> the permissible furnishing of spacecraft which, though far in Urth's 
> past, are far in our future.  They have artificial gravity; if they 
> also have good air filtration, dust may not be as much of a problem as 
> you imagine.  Think of them as like ships on Earth - you can put 
> anything you want there, within reason.
> They use paint because it looks better.  Would you want to sail in a 
> grotty pre-fab starship?  And maybe it didn't flake at all during the 
> voyage anyway.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101213-1, 12/13/2010
Tested on: 12/13/2010 9:09:53 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 14 Dec 2010 02:12:57 +0000

What if they don't use paint? What if the colors are burned on with 
radiation? What if they apply crystallization?

On 12/13/2010 8:09 PM, David Stockhoff wrote:
> I just don't think even "good" air filtration is achievable if 
> everyone on the ship thinks as you do and renovates his "suite of 
> rooms" from time to time. It would take very little bad behavior from 
> all hands to kill the ship.
>
>> I really think you are making too much of these limitations on the 
>> permissible furnishing of spacecraft which, though far in Urth's 
>> also have good air filtration, dust may not be as much of a problem 
>> as you imagine.  Think of them as like ships on Earth - you can put

---

From: Adam Thornton <adam at io.com>
Date: Tue, 14 Dec 2010 02:29:17 +0000

On Dec 13, 2010, at 8:12 PM, James Wynn wrote:

> What if they don't use paint? What if the colors are burned on with radiation? What if they apply crystallization?

Vinyl stickers!  Or even......

SPAAAAAAAAACE paint.

Adam

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 03:07:39 +0000

I think the word "flaking" is used. The flaking is the problem---let 
alone the fumes from paint drying in the first place.

Here's the main point: the House Absolute and the antechamber are partly 
based on the palace of the Sun King at Verseilles, the very pinnacle of 
ornamental aristocratic uselessness. Thecla's memory of her youth 
illustrates this uselessness. Imagine our heroes caught there, wandering 
among dusty rooms and secret doors and hidden closets. They pass rich 
chambers and hurrying servants. They go down steps and find a door out 
of our near future with a red symbol warning of monsters.

At no time does Jonas, who is now "metal" Jonas, "meat" Jonas having 
been stunned, mention ships. When he mentions the ceiling and its 
compartmentalization, he uses the language of an ancient, long-occupied 
terrestrial palace. At this point they are deep underground.

I really don't understand why this idea is being pursued further.

On 12/13/2010 9:12 PM, James Wynn wrote:
>>> grotty pre-fab starship?  And maybe it didn't flake at all during 
>>> the voyage anyway.
>>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101213-1, 12/13/2010
Tested on: 12/13/2010 10:07:39 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 03:08:05 +0000

Well, it would glow in the dark, of course. ;)

On 12/13/2010 9:29 PM, Adam Thornton wrote:
> Tested on: 12/13/2010 9:30:31 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101213-1, 12/13/2010
Tested on: 12/13/2010 10:08:05 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 14 Dec 2010 03:25:57 +0000

On 12/13/2010 9:07 PM, David Stockhoff wrote:
> compartmentalization, he uses the language of an ancient, 
> long-occupied terrestrial palace. At this point they are deep 
> underground. 

It is true that just because Jonas recognizes a drop-down ceiling, it 
doesn't mean it is a ship. Presumably, he's seen plenty of drop-down 
ceilings under lots of other circumstances. Drop down ceilings are a 
useful architectural tool in modern buildings.

Here's another argument against it being a ship. Severian _grew up_ in 
an abandoned spaceship. If he never saw a drop-down ceiling, presumably 
they don't use them.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 03:59:51 +0000

I forgot about that!

Not only that, but Wolfe makes it quite clear, over many chapters, that 
this is the case, even if the ship part may only be a small part of the 
Tower. I believe Severian even refers to ports or portholes. You'd think 
a clue like "compartments" would be dropped if we were supposed to think 
the same of the antechamber.

Anything hitting the ground hard enough to bury itself would no longer 
function, and the whole idea of the House is that it is entirely 
invisible from above ground, and presumably from the air as well. It has 
no towers.

On 12/13/2010 10:25 PM, James Wynn wrote:
> an abandoned spaceship. If he never saw a drop-down ceiling, 
> presumably they don't use them.
>
> u+16b9
> Tested on: 12/13/2010 10:26:32 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101213-1, 12/13/2010
Tested on: 12/13/2010 10:59:51 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 14 Dec 2010 06:19:26 +0000

> > Here's the entrance to the transporter room:
We had descended perhaps a hundred steps when we reached a door painted with a crimson *teratoid*        
> sign that appeared to me to be a glyph from some tongue beyond the shores of Urth.
> > 
> > Wolfe is spelling it out!  Okay, an alternative interpretation is that the symbol is associated with Inire.  
But if you > > prefer, here's another allusion to starflight.  [See, I can play the allusion game too!]
this wing has always been Father Inire's.   Inire grabs the high tech stuff, natch.  A starship is perfect for him.
> -Meaningless. You can't have stairs and doors with DANGER glyphs underground?

The word "teratoid" does not connote "DANGER". It pertains to monsters. The association of mirrors and monsters
seems unmistakable here.

> Jonas speaks of his childhood on Urth. He says that 'Kim Lee Soong' was a common name in his youth 'in lands now 
lost beneath the waves'. Does he actually speak of his childhood?  He was a robot, after all. Still, 
I take your point that he seems to have known something of the Urth of his youth.

>It is true that just because Jonas recognizes a drop-down ceiling, it doesn't mean it is a ship.

Jonas is part-robot, part-human.  His head is human. Why is it being assumed that all his memories are first and
foremost robot memories? I would tend to assume the opposite.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 12:32:08 +0000

Jonas stopped being a meat man when he was wounded. That has always 
seemed clear to me. Perhaps the personalities went back and forth for a 
bit afterward, and it was indeed the meat man who spoke of drop 
ceilings. The Jonas who led Severien to the metal door was a metal man. 
I don't see that it matters much in terms of the shippiness of the 
architecture.

The teratoid glyph plainly connotes DANGER: MONSTERS.

On 12/14/2010 1:19 AM, Lee Berman wrote:
> But if you>  >  prefer, here's another allusion to starflight.  [See, I can play the allusion game too!]
> Tested on: 12/14/2010 1:20:03 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101213-1, 12/13/2010
Tested on: 12/14/2010 7:32:09 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 14 Dec 2010 13:08:11 +0000

>David Stockhoff- Jonas stopped being a meat man when he was wounded. That has always seemed clear to me.
 
Doesn't sound very Wolfean to me. It would be like Severian stops being Thecla (although that does seem to 
happen in UotNS for auctorial/authorial purposes (Antonio has taught me the latter is a word).  Thecla is a 
partial author of BotNS). Does Silk or Horn ever stop being part of SilkHorn? I dunno. 

>Perhaps the personalities went back and forth for a bit afterward, and it was indeed the meat man who spoke of 
>drop ceilings. The Jonas who led Severien to the metal door was a metal man. I don't see that it matters much 
>in terms of the shippiness of the architecture.
 
Gr. don't have my books with me, but IIRC, the man from whom Jonas got replacement parts was from Urth, a
ground casualty of the crash, not a shipmate. Have to check later.

>The teratoid glyph plainly connotes DANGER: MONSTERS
 
Perhaps I should be more clear. It is the "monster" part which is important because it connects monsters and
mirrors, which connects Father Inire to another character.
 
A DANGER sign seems silly. Would Father Inire really expect wanderers to accidentally happen upon his chambers
without his knowledge and to require a sign so that they would avoid any harm? I think Father Inire's architectural 
designs work so that only those who are meant to discover and enter his chambers will discover and enter them.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 14:41:47 +0000

> partial author of BotNS). Does Silk or Horn ever stop being part of SilkHorn? I dunno.
It doesn't sound Wolfean for a character to suffer a wound and 
subsequently experience a different set of memories or personality traits?
> ground casualty of the crash, not a shipmate. Have to check later.
Yes, it was. it may have been a country villlager, for all we know. 
Recall that Severian thought Jonas a peasant because of his folksy 
speech, but that was actually sailor's speech. If his ship did crash 
near the House, his meat memories could be those of a servant of the 
House---perhaps one who knew of the mirrors. I don't see why Metal Jonas 
could not access Meat Jonas's memories.
> designs work so that only those who are meant to discover and enter his chambers will discover and enter them.
Of course you think that, with no evidence whatsoever. ;)

I take the glyph as a joke, a parody of our "ionizing radiation" symbol. 
Our civilization posts those; Inire's posts "Monsters" signs. Their 
technology is perhaps more blatantly dangerous than ours.

Yes, the denotation of the symbol is important: Here Be Monsters. 
Because monsters can come out of the mirrors.

The connotation remains DANGER.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101213-1, 12/13/2010
Tested on: 12/14/2010 9:41:47 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 14 Dec 2010 14:54:30 +0000

On Dec 14, 2010, at 6:41 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Yes, the denotation of the symbol is important: Here Be Monsters. Because monsters can come out of the mirrors.
> 

So, of course I'm trying to figure out what this teratoid symbol LOOKS like.
I see that it is mostly a medical term for monstrous abnormality and tumours and such., but I don't find associated symbols with an image search.

I own the comic that comes up in the keyword search, Teratoid Heights. It's a lovely gem of mutant monster stream of concious lo fi comix, but it doesn't help me draw the door to this chamber of mirrors. Anyone have a suggestion?

~Witz

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Tue, 14 Dec 2010 15:14:25 +0000

At 14:54 14/12/2010, Son of Witz wrote:
>I see that it is mostly a medical term for monstrous abnormality and 
>tumours and such., but I don't find associated symbols with an image search.

There was a discussion about this on here a few years ago:
http://lists.urth.net/htdig.cgi/urth-urth.net/2006-July/thread.html#6578

I wondered myself if it might be the biohazard sign; but it seems to 
me there's no clear evidence to support any specific theory.

best wishes,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 14 Dec 2010 15:15:27 +0000

>David Stockhoff- I take the glyph as a joke, a parody of our "ionizing radiation" symbol. Our civilization 
>posts those; Inire's posts "Monsters" signs. Their  technology is perhaps more blatantly dangerous than ours.
 
Ah! Yes, I've seen this interpretation of the teratoid sign before. Might be something to it. My gut feeling is
that it is based on an error though. A "teratogen" is an agent which can disrupt fetal development and create
"monsters". Since radiation is one teratogen I can see the how the meaning of "teratoid" could become improperly
associated with radiation instead of your basic "monster".
 
Perhaps I'm being too literal here and should join in with David on the Wolfean joke. But for me, the glyph is in 
an alien "language". Who is it supposed to warn of danger? Barbatus getting lost in the Secret House? 
For some reason David continues to dance away from what I see as the clear association here: If mirrors connect to 
monsters then Father Inire connects to Hethor.

>Son o' Witz- So, of course I'm trying to figure out what this teratoid symbol LOOKS like.
 
Heh, me too. I found one which might satify David's (and others') sense of resembling the radiation symbol and my
sense of Father Inire's true nature:
 
http://ubuntusatanic.org/wallpapers/SE-666.jpg

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 16:01:24 +0000

How funny.
I envision a radially symmetric set of horns, perhaps 3 pairs like the biohazard symbol. In fact, it may even be that symbol Wolfe was thinking of---since monsters from other planets are technically a biohazard, including those that are very very small and get into your bloodstream as well as those that stomp around eating people---but it isn't usually red.
However, see?http://www.hms.harvard.edu/orsp/coms/biosafetyresources/history-of-biohazard-symbol.htm for a red one.

--- On Tue, 12/14/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) Father Inire: teratoid
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 14, 2010, 9:54 AM

~Witz
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/4be35764/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 16:08:05 +0000

That's not far off from my thought, but of course you have to know the numerology to "get" it.
The meaning of a monster sign could not be more simple: don't come in here unless you want to risk being eaten. House servants appreciated this, I'm sure. Any association with Hethor comes from the fact that mirrors can be used to summon monsters, as Hethor did.
But there is always the possibility that in the First Empire people still---perhaps even especially, if birth rates were a problem---cared about causing monstrous births. Who knows what occupational hazards regular use of a mirror might cause.
--- On Tue, 12/14/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Father Inire: teratoid
To: urth at lists.urth.net
Date: Tuesday, December 14, 2010, 10:15 AM

>posts those; Inire's posts "Monsters" signs. Their? technology is perhaps more blatantly dangerous than ours.

 
 
http://ubuntusatanic.org/wallpapers/SE-666.jpg ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/cf8d1d92/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 14 Dec 2010 17:13:52 +0000

>From: Lee Berman severiansola at hotmail.com
>
>
>...
>Heh, me too. 
...
I'd never noticed the irony that when Severian tells us the appearance of the 
glyph but doesn't know its meaning, and when we wonder what
the glyph looks like exactly, "We are like children who look at print and see a 
serpent in the last letter but one, and a sword in the last."

My theory is that it's the word in Father Inire's native language for 
"mirrors". ?As people are saying, since the mirrors can call monsters, it's
appropriate that whatever is written there looks monster-like to Severian.

(Sorry if this message is messed up. Yahoo seems to be misbehaving.)

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/8f2d1f55/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 14 Dec 2010 17:18:19 +0000

On Dec 14, 2010, at 7:14 AM, Mo Holkar <lists at ukg.co.uk> wrote:

> I wondered myself if it might be the biohazard sign; but it seems to me there's no clear evidence to support any specific theory.
> 
> best wishes,
> 
> Mo
> 
> 
> # ~ # ~ #
> 

Thanks for that thread link, Mo.
The biohazard symbol DOES look monstrous, I'll agree.
~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 14 Dec 2010 17:21:55 +0000

Thanks. I like that idea of something simliar to the biohazard sign, but different enough that we don't look at it and see 20th century. Thanks for the article link. I like how the designer looks for it everywhere he goes.
~witz

On Dec 14, 2010, at 8:01 AM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

> However, see http://www.hms.harvard.edu/orsp/coms/biosafetyresources/history-of-biohazard-symbol.htm for a red one.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/c445dad7/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 17:47:27 +0000

Thanks Mo
Someone suggested that the glyph is a Chinese character. That's plausible, if possibly racist given the "monstrous" connotation. Chinese calligraphy and type sometimes uses red, and the script can seem angry and horned, perhaps a bit demonic to the nonreader. (Lovecraft probably imagined Arabic, Chinese, and other scripts in a similar way when he wrote of books of nameless horror, which is perhaps a point in the theory's favor.)?
But because of the connection is potentially Korean, not Chinese, unfortunately I have to point out that Korean uses Chinese characters even less than Japanese does. We can imagine the glyph as Korean calligraphy, but then who would use calligraphy on an underground door to a transporter room?
I think the answer is in the word "teratoid." Teratoid means monster-like---in other words, RESEMBLING “A MONSTER.
What could this be but a"universal" symbol denoting the presence of monsters and connoting danger” Three pairs of horns and three sets of tentacles would do the trick for most people.
--- On Tue, 12/14/10, Mo Holkar <lists at ukg.co.uk> wrote:

From: Mo Holkar <lists at ukg.co.uk>
Subject: Re: (urth) Father Inire: teratoid
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 14, 2010, 10:14 AM

best wishes,

Mo

# ~ # ~ #

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/c84e852d/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 17:49:55 +0000

Plausible.
Has anyone else thought that the word Wolfe is thinking of when Severian writes about the serpent and sword (some strong allusion right there) "----st" is the word "Christ"?

--- On Tue, 12/14/10, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

From: Jerry Friedman <jerry_friedman at yahoo.com>
Subject: Re: (urth) Father Inire: teratoid
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 14, 2010, 12:13 PM

...

>Son o' Witz- So, of course I'm trying to figure out what this teratoid symbol LOOKS like.

Heh, me too.
...
I'd never noticed the irony that when Severian tells us the appearance of the glyph but doesn't know its meaning, and when we wonder what
the glyph looks like exactly, "We are like children who look at print and see a serpent in the last letter but one, and a sword in the last."

My theory is that it's the word in Father Inire's native language for "mirrors". ?As people are saying, since the mirrors can call monsters, it's
appropriate that whatever is written there looks monster-like to Severian.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/2d9b1a97/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 17:54:02 +0000

I hadn't actually read the page. Funny---something about symbols creating reality comes to mind.

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) Father Inire: teratoid
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 14, 2010, 12:21 PM

Thanks. I like that idea of something simliar to the biohazard sign, but different enough that we don't look at it and see 20th century. Thanks for the article link. I like how the designer looks for it everywhere he goes.~witz
On Dec 14, 2010, at 8:01 AM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

How funny.

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) Father Inire: teratoid
To: "The Urth Mailing List"
 <urth at lists.urth.net>
Date: Tuesday, December 14, 2010, 9:54 AM

I own the comic that comes up in the keyword search, Teratoid Heights. It's a lovely gem of mutant monster stream of concious lo fi comix, but it doesn't help me draw the door to this chamber of mirrors. Anyone have a
 suggestion?

~Witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/2fd4fc84/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 14 Dec 2010 18:03:54 +0000

>David Stockhoff-  I think the answer is in the word "teratoid." Teratoid means monster-like---
in other words, RESEMBLING  A >MONSTER.  What could this be but a"universal" symbol denoting the 
presence of monsters and connoting danger? Three pairs of horns >and three sets of tentacles would 
do the trick for most people.
 
I'm okay with that. But here's the thing..the only thing we see coming out of those particular mirrors 
is the  silver fish-thing in the Domnina story (though I think Inire says there could be more creatures 
to come if given more time). Borski has suggested the fish is a "potent Christian symbol" or
something like that.
 
Our only other BotNS view of such mirrors is the old Autarch's book, in which we see an island-sized 
version of angelic Tzadkiel. How can these two mirror creatures be reconciled with the monster association?

I'll toss out what I think is another related phenomenon. On Tzadkiel's ship we are told the apports
are creatures which have been inadvertantly transported by juxaposition of the ship's mirror sails.
We get as crazy a collection of aliens as we'll ever see in a WOlfe book. But, we are told, sometimes the
apports are people, though (from an angelic point of view?) people can be categorized as monsters from
a higher being's perception, or something like that. Apheta explicitly defines Severian as a monster.
 
How can we encompass all these mirror views with meaningful understanding? Any thoughts?

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 19:02:23 +0000

That's an interesting point. Inire calls forth only fish and angels. Which makes him seem not so satanic to me. What do you think?
But Hethor calls forth true monsters, and we are told they are conjured from mirrors.
As for your last point about apports---they are monsters too, as a category. Yes, some may be sentient, or even human---who knows? Perhaps the worst monster to emerge from a mirror is the one we see there?

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Father Inire: teratoid
To: urth at lists.urth.net
Date: Tuesday, December 14, 2010, 1:03 PM

>David Stockhoff-? I think the answer is in the word "teratoid." Teratoid means monster-like---
in other words, RESEMBLING? A >MONSTER. What could this be but a"universal" symbol denoting the 
presence of monsters and connoting danger? Three pairs of horns >and three sets of tentacles would 
do the trick for most people.
 
I'm okay with that. But here's the thing..the only thing we see coming out of those particular mirrors 
is the? silver fish-thing in the Domnina story (though I think Inire says there could be more creatures 
to come if given more time). Borski has suggested the fish is a "potent Christian symbol" or
something like that.

 
How can we encompass all these mirror views with meaningful understanding? Any thoughts? ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/c9a2a635/attachment.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 14 Dec 2010 19:29:39 +0000

Uh...i always thought the word was "last"...because that word ends the
riddle and so completes it nicely.

On Dec 14, 2010 9:50 AM, "DAVID STOCKHOFF" <dstockhoff at verizon.net> wrote:

Plausible.

Has anyone else thought that the word Wolfe is thinking of when Severian
writes about the serpent and sword (some strong allusion right there)
"----st" is the word "Christ"?

--- On *Tue, 12/14/10, Jerry Friedman <jerry_friedman at yahoo.com>* wrote:

>> Perhaps I'm being too lit...
-----Inline Attachment Follows-----

> To post, write urth at urth....

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/c9b07df4/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 14 Dec 2010 19:40:55 +0000

Beast fits.

On 12/14/2010 1:29 PM, Jordon Flato wrote:
>> On Dec 14, 2010 9:50 AM, "DAVID STOCKHOFF" <dstockhoff at verizon.net 
>> <mailto:dstockhoff at verizon.net>> wrote:
>>
>> Has anyone else thought that the word Wolfe is thinking of when 
>> Severian writes about the serpent and sword (some strong allusion 
>> right there) "----st" is the word "Christ"?
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/d15b7fcb/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 14 Dec 2010 20:15:43 +0000

>David Stockhoff- That's an interesting point. Inire calls forth only fish and angels. Which makes him 
>seem not so satanic to me. What do you think? 
 
>As for your last point about apports---they are monsters too, as a category.
 
Well, I have some thoughts but they are difficult to put into words. I have been trying with my Father
Inire theory.
 
For me, this is a gnostic, pre-Christian universe (some prefer it to be a futuristic post-Christian era of 
our own universe; I dunno).
 
As such, a nasty Urth is ruled by an essentially evil, materialistic demiurge who has created and who controls
everything. (some pagans posit that this demiurge was Jahweh, the genocidal, jealous god of the Old Testament.)
This demiurge controls everything with various agents in various shapes and forms from the noble Ultan to the
demonic Hethor. But all are aspects of the demiurge. Important to notice that his mirrors produce heavenly images, 
proving that he isn't really all bad. The central avatar of this being in our story is, of course, Father Inire.
 
Conversely, gnostic heaven is ruled by an essentially good, spiritual archangel, Tzadkiel who mostly stays above the 
fray (obeying the Prime Directive, heh) but not entirely. Both Yesod and The Ship (while travelling) exist outside 
Urth and the material universe and so may be considered as spiritual realms. Important to notice that mirror sails 
on the ship produce monsters leading to bloody, deadly conflict on the Ship and Yesod, proving that the heavenly 
archangel isn't really all good.   (Hethor's mirrors produce monsters because they are sail scraps). 
 
Together, Urth and The Ship/Yesod, Inire and Tzadkiel essentially form a gnostic Yin Yang symbol, dark balancing 
light with a mirror image dot of the opposite embedded on each side.
 
I agree with Jeff that Father Inire disappears from the story because his work on Urth is done. But I can't go with
the idea that he just dies and is gone. For me he is replaced in the story by his similar but opposite counterpart, 
Tzadkiel. They, like Dionysus/Great God Pan, are opposites but aspects of the same essential thing or being or greater 
god who is divided.
 
I'm not so good at religious, especially Christian, philosophy. But I get the impression Gene Wolfe believes in the
reality of the polytheistic pagan gods and the gnostic pre-Christ world of angels and demons. A universe ruled by a 
divided god.  This is our BotNS story.
 
I get the impression Wolfe feels we on Earth are lucky enough to have gotten Christ, so not only is there forgiveness 
of our sins, a reconcilliation between God and man, but also a joining of the various opposite aspects of gods from 
our gnostic past. They have been reconciled into one true, unified God. (that never quite happens in Briah or on 
Ushas).

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 20:18:19 +0000

ha! Right in front of me.
Proof that you must avoid over-thinking when reading Wolfe.

--- On Tue, 12/14/10, Jordon Flato <jordonflatourth at gmail.com> wrote:

From: Jordon Flato <jordonflatourth at gmail.com>
Subject: Re: (urth) Father Inire: teratoid
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 14, 2010, 2:29 PM

Uh...i always thought the word was "last"...because that word ends the riddle and so completes it nicely.
On Dec 14, 2010 9:50 AM, "DAVID STOCKHOFF" <dstockhoff at verizon.net> wrote:

Plausible.

>>
>> ...
>> Perhaps I'm being too lit...-----Inline Attachment Follows-----
>

Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/c0c37fa9/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 14 Dec 2010 20:22:11 +0000

That's a good analysis of the mirror metaphor. Yes, as the moon reflects the sun, so too the minor gods reflect the Increate. Well done.
And of course the scraps (glimpses of knowledge without understanding?) result in horrors the way Sauron's messing with elves yielded orcs.

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Father Inire: teratoid
To: urth at lists.urth.net
Date: Tuesday, December 14, 2010, 3:15 PM

Conversely, gnostic heaven is ruled by an essentially good, spiritual archangel, Tzadkiel who mostly stays above the?
fray (obeying the Prime Directive, heh) but not entirely. Both Yesod and The Ship (while travelling) exist outside?
Urth and the material universe and so may be considered as spiritual realms. Important to notice that mirror sails?
on the ship produce monsters leading to bloody, deadly conflict on the Ship and Yesod, proving that the heavenly?
archangel isn't really all good. ??(Hethor's mirrors produce monsters because they are sail scraps).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/d8d980f4/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 14 Dec 2010 23:33:03 +0000

> I'm not so good at religious, especially Christian, philosophy. But I get
> the impression Gene Wolfe believes in the
> reality of the polytheistic pagan gods and the gnostic pre-Christ world of
> angels and demons.

> I get the impression Wolfe feels we on Earth are lucky enough to have
> gotten Christ,

These are both attested to by Wolfe in interviews, so your impressions are
correct.

> so not only is there forgiveness
> of our sins, a reconcilliation between God and man, but also a joining of
> the various opposite aspects of gods from

There is a possibility that the Green Man is meant to suggest this happens
in the distant future of Ushas. If his people are fed internally by their
symbiotic algae and no longer must rely on the yearly success of crops or
catch, they no longer must sacrifice to the four gods, and may live
directly from the light of the Sun, with likewise no intercessors between
themselves and God.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 14 Dec 2010 23:52:57 +0000

Yes. The sentance ends with "last"
I think this story Definitely gets overthought and under-felt.
Sorry, that's a terrible way to put it.  I think the essence is often lost when we worry so much over these extended possibilities. 

Did anyone even notice my recent verticality metaphor? (Foes of the Increate) I don't think anyone has laid that out before, yet it is right there under your nose and doesn't require assembling elusive fragments of perceived clues, and frankly seems to be a huge symbolic reality that the plot is stretched tautly over.  It surprises me that these things remain hidden while we elaborate on whether or not the House Absolute is a crashed ship. It is an interesting exercise but it doesn't really get us any closer to the essence of the work. (which isn't to say good stuff can't come of such thinking.  I'm still reeling over the idea that Latro is a werewolf.
~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/288a3c9e/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 00:21:39 +0000

> directly from the light of the Sun, with likewise no intercessors between

Yes, I agree that is is essentially what The Green Man symbolizes. He says nearly as much quite plainly.  They are a humanity of non-torturers.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 15 Dec 2010 04:50:16 +0000

> could not access Meat Jonas's memories.

Sidero could not access Sev's memories despite his adverse pccupation 
when it would have been very useful to do so, so there's no precedent 
for the suit-robots to have mind-reading or memory-probing capacity. 
They do seem to have certain neural or electrical induction abilities to 
allow "silent" communication with the occupant.

Robo-Jonas' fragmentary memories may be due to 1) lingering crash damage 
and 2) exceeding his original mission capabilities - no one expected a 
ship's bot to need the capacity to accumulate very large amounts of 
geographical information without access to upgrades or at least proper 
maintenance.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 15 Dec 2010 05:01:24 +0000

On 12/14/2010 8:54 AM, Son of Witz wrote:
>
> On Dec 14, 2010, at 6:41 AM, David Stockhoff<dstockhoff at verizon.net>  wrote:
>

The two-headed silhouette is about the most basic monster symbol. It 
covers notional multi-headed creatures as well as the most common and 
lurid visibly "monstrous" birth defects in humans an animals, multiple 
or split body parts due to mutation, replicaiton errors, cell division 
problems, and recessives like harelip and hyposeal.

 From a more modern, brand-recognition  standpoint, you might want to 
put pointy bits on the facing head surfaces so it's not mistaken for 
Janus or Lucifer or our Typhon.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 07:53:44 +0000

On Dec 14, 2010, at 9:01 PM, Jeff Wilson <jwilson at io.com> wrote:

> The two-headed silhouette is about the most basic monster symbol. It covers notional multi-headed creatures as well as the most common and lurid visibly "monstrous" birth defects in humans an animals, multiple or split body parts due to mutation, replicaiton errors, cell division problems, and recessives like harelip and hyposeal.
> 
> From a more modern, brand-recognition  standpoint, you might want to put pointy bits on the facing head surfaces so it's not mistaken for Janus or Lucifer or our Typhon.

I had a similar thought about a two headed symbol, but I figured in this context it would only read Typhon.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/33d3801c/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 15 Dec 2010 08:44:50 +0000

On 12/15/2010 1:53 AM, Son of Witz wrote:
> On Dec 14, 2010, at 9:01 PM, Jeff Wilson <jwilson at io.com

Perhaps - but the Typhon is not remembered on Urth as two-headed, is he? 
Or at all?

runners-up:

block-head silhouette with bone through neck (actually bolts, from 
Universal's Frankenstein's Monster)

hairy humanoid with indistinct neck

"evil genie" - capriform upper body on plume or cloud of smoke

jack-o-lantern features on horned and pointy-eared head

hairy hump with open mouth silhouette

or any of the cacogen masks, suitably adapted

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 15 Dec 2010 08:56:38 +0000

On 12/14/2010 11:47 AM, DAVID STOCKHOFF wrote:
> What could this be but a"universal" symbol denoting the presence of
> monsters and connoting danger? Three pairs of horns and three sets of
> tentacles would do the trick for most people.

"Dude, they have multiple racks of beef and calmari in here!"

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 12:14:08 +0000

But Jonas isn't a suit, is he? He's Frank Stockton's Tin Man.

On 12/14/2010 11:50 PM, Jeff Wilson wrote:
> They do seem to have certain neural or electrical induction abilities 
> to allow "silent" communication with the occupant.
>
> Robo-Jonas' fragmentary memories may be due to 1) lingering crash 
> damage and 2) exceeding his original mission capabilities - no one 
> expected a ship's bot to need the capacity to accumulate very large 
> amounts of geographical information without access to upgrades or at 
> least proper maintenance.
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-0, 12/15/2010
Tested on: 12/15/2010 7:14:08 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 12:15:02 +0000

True. Of course, it's also one of the most ancient symbols of 
royalty---at least in the case of eagles.

On 12/15/2010 12:01 AM, Jeff Wilson wrote:
>> I own the comic that comes up in the keyword search, Teratoid 
>> Heights. It's a lovely gem of mutant monster stream of concious lo fi 
>> comix, but it doesn't help me draw the door to this chamber of 
>> mirrors. Anyone have a suggestion?
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-0, 12/15/2010
Tested on: 12/15/2010 7:15:02 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 12:17:06 +0000

It's the Larder of the Autarch!

Maybe some teeth too.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-0, 12/15/2010
Tested on: 12/15/2010 7:17:06 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 15 Dec 2010 14:36:47 +0000

I'm guessing you meant L. Frank Baum's tin (woods)man.
Although, Frank R. Stockton's fantasy stories hit the same willing 
synapses as Baum.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 15:15:33 +0000

yes, Baum, sorry. Typing in a rush!

--- On Wed, 12/15/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Faterh Inire Theory cont.
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 9:36 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/6bd15573/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 15 Dec 2010 15:25:03 +0000

> But Jonas isn't a suit, is he? He's Frank Stockton's Tin Man.

Sev says he's much lighter than a human of his size, and the only other 
full-speed robots we see (Sidero, Ossipago) are hollow as well, so 
presumably it's a popular design. In his encountered state, he has a 
mostly-flesh head, arm, and presumably enough of a torso to support 
conversion of food, water, and air. If he lacks fleshy legs, he could 
have some ballast in the room for them to allow him something like 
normal balance.

What is interesting is that the crew had enough medical supplies and a 
lack of mechanical supplies such that they used medical intervention to 
save (and possibly prune three limbs of) a braindead man in order to 
replace the vision and one arm of an android. Presumably they needed an 
able body with a trained mind very badly for some kind of Hail Mary plan.

Then there is the question of Jonas' fleshy vs mechanical age. Why 
doesn't he look older than dirt, if he has been walking around for 
six-seven generations?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 15 Dec 2010 15:26:32 +0000

> royalty---at least in the case of eagles.

right, that's why I went with a man with two heads - just as monstrous 
as king Gidorah, but without the heraldic baggage.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 15 Dec 2010 17:27:39 +0000

> chambers and hurrying servants. They go down steps and find a door out of 
> our near future with a red symbol warning of monsters.

There may be some resemblances to Versailles, particularly in that the House 
Absolute was intended as a seat of government away from the capital, and 
that it grew slowly over a long period with many changes and alterations. 
There are some differences too; the House Absolute is built underground, it 
contains a secret second house, and it appears toi extend all the way to 
Nessus.  Its usefulness or otherwise is neither here nor there, I think.

I don't see why any of this would prevent the incorporation of a repurposed 
starship if one was to hand.  We know that such repurposing of spacecraft is 
done elsewhere in the Commonwealth.  Also, when making mental images of the 
place based on Severian's descriptions, it may be worth remembering that 
unlike us he grew up in such a repurposed spacecraft.

> At no time does Jonas, who is now "metal" Jonas, "meat" Jonas having been 
> stunned, mention ships. When he mentions the ceiling and its 

He dreams about his spaceship while he is there.  (So does Severian!)  I 
don't see anything in his language that refers specifically to terrestrial 
structure.  He says "we used to call that a drop ceiling".  Maybe he meant 
"when we were visiting palaces on Urth" or maybe he meant "in my job as a 
spaceman" - he doesn't elaborate on which.

As for being underground, maybe the parts of the House Absolute were 
excavated, or maybe they were built and covered over.  If one part was built 
around a crashed interstellar ship (as Versailles itself accreted around a 
huntiung lodge) it might even have started off in a crater, making the 
workmens' task easier!

> I really don't understand why this idea is being pursued further.

You and others have pointed out certain difficulties with the conception; I 
would say they are all perfectly answerable with a little imagination.  It's 
equally true that the clues I have suggested lead in this direction clearly 
seem quite unconvincing to some, although many have attempted to find their 
way through Wolfe's labyrinths by following threads that seem even finer!

I still find the idea quite interesting and by no means too implausible to 
discount.  However, I will leave it at, unless I find some huge hitherto 
unnoticed lead.  In any case, unless one starts spinning fanciful secret 
histories, it seems to have no huge import for the story one way or the 
other - it just slightly modifies our impressions of Urth.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 15 Dec 2010 17:43:52 +0000

From: "Son of Witz" <Sonofwitz at butcherbaker.org>
> tumours and such., but I don't find associated symbols with an image 

I envisage a sort of red octopussy symbol, with rotational symmetry.

Note that the symbol appears on each mirror also:

----------------------
I was delighted to hear his voice, and largely in the hope that he would 
speak again, I asked, "Where are we, then?"
"On Urth," he answered, and strode across the room to the folded panels. 
Their backs were set with clustered diamonds, as I now saw, and enameled 
with such twisted signs as had been on the door.

-----------------------

It may just be alienese for 'quantum reflector' or whatever the proper term 
for the mirrors is.

That the sign seems teratoid to Severian may not reflect its true meaning, 
even if it is intended as a hint to the reader that monsters can lurk in 
mirrors.  Then again he associates the symbol with cacogens, whom he thinks 
of - at least at this time - as monsters.

An actual meaning of 'monsters' seems a bit unlikely, especially engraved on 
every panel.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 15 Dec 2010 18:01:59 +0000

From: Son of Witz 

  Did anyone even notice my recent verticality metaphor? (Foes of the Increate) I don't think anyone has laid that out before, yet it is right there under your nose and doesn't require assembling elusive fragments of perceived clues, and frankly seems to be a huge symbolic reality that the plot is stretched tautly over.  It surprises me that these things remain hidden while we elaborate on whether or not the House Absolute is a crashed ship. It is an interesting exercise but it doesn't really get us any closer to the essence of the work. (which isn't to say good stuff can't come of such thinking.  I'm still reeling over the idea that Latro is a werewolf.
It's interesting - but to what extent can it be explained by the juxtaposition of "Severian travels through a mountainous region" and "Severian meets enemies"?  

Erebus and company, and the Ascians if indeed they count as foes of the Increate, can be explained away by saying that only defeated enemies count. (And Vodalus too, I suppose, although he is defeated in the next book.) And it seems not unreasonable that Typhon should be on top.  The alzabo, however, seems to me to fall in the category of an animal; it is used by foe Vodalus but also by the Autarchy.

So I'm not convinced overall that this is an overarching scheme that the plot is stretched to cover.

- Gerry Quinn
  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/065a0f04/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 18:15:08 +0000

On Dec 15, 2010, at 9:43 AM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> I was delighted to hear his voice, and largely in the hope that he would speak again, I asked, "Where are we, then?"
> "On Urth," he answered, and strode across the room to the folded panels. Their backs were set with clustered diamonds, as I now saw, and enameled with such twisted signs as had been on the door.
> 
> -----------------------
> 
> It may just be alienese for 'quantum reflector' or whatever the proper term for the mirrors is.
> 
> That the sign seems teratoid to Severian may not reflect its true meaning, even if it is intended as a hint to the reader that monsters can lurk in mirrors.  Then again he associates the symbol with cacogens, whom he thinks of - at least at this time - as monsters.
> 
> An actual meaning of 'monsters' seems a bit unlikely, especially engraved on every panel.
> 
> - Gerry Quinn

Thanks for pointing out the second mention of the "twisted signs".  Every description of things in the book seem to be repeated, phrased slightly differently. Trying To hunt these down and compile them is tough.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/f9d730ae/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 18:30:27 +0000

> So I'm not convinced overall that this is an overarching scheme that the plot is stretched to cover.

Fair enough. Thanks.

I don't explain them away.  All enemies "count," but yes, defeated foes seem to count more.
I ammend the original explanation to suggest that Erebus and Abia are lowest, in direct oppositon. I know that makes for a wonky hierarchy, but it seems to fit a sort of "magical thinking." It sort of works that they fit like this in that Severian never engages them directly, and Juturna helps more than hinders him.

I did account for the Ascians, though I don't know exactly where they fit in the vertical map. I imagine that "North, in the mountains" is higher than the commonwealth.  I suppose I'd rank them near the zoanthropes. Both surrender their God-given humanity.  The Zoanthropes sin might be greater, because it is self imposed, whereas the Ascian populace seems to have it forced upon them by their leaders.

> It's interesting - but to what extent can it be explained by the juxtaposition of "Severian travels through a mountainous region" and "Severian meets enemies"? 

Well, we could say this about all such plot symbols.
We could as easily say that "the plot sends Severian climbing to meet and surpass the various foes of God."
I mean, when he enters the forgotten tunnels of the fourth level and the library stacks, are we not supposed to understand that he is being metaphorically, and literally guided through the labyrinth of Urth's past where, in both cases, he finds something of seeming permanence or endurance?  (meaning the Atrium of Time and The Wonders of Urth and Sky) I'm sorry, but it is clearly MORE true than, "Severian gets lost and instead of finding his dog finds his future wife" and "Severian goes on an errand to fetch books and is waylaid by a rambling old man babbling about somemusty BS."

~Witz
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/ed61f323/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 15 Dec 2010 19:02:32 +0000

>Gerry Quinn- It may just be alienese for 'quantum reflector' or whatever the proper term 
>for the mirrors is.That the sign seems teratoid to Severian may not reflect its true meaning, 
>even if it is intended as a hint to the reader that monsters can lurk in mirrors.  Then again he 
>associates the symbol with cacogens, whom he thinks of - at least at this time - as monsters.
 
Since this entire story is from Severian's point of view, we can only discern meaning based on what
he understands and what we think he doesn't understand but we do. He wrote BotNS as an experienced,
knowledgeable Autarch. We are often left unclear whether he is reporting his later interpretations of 
things as this knowledegable ruler or his interpretation of events as they happened to him as a 
young Torturers journeyman.
 
I'd guess the symbols were put on the panels by their maker. If I had to guess who made them I'd guess
Father Inire and they serve as a maker's mark. If Severian chooses to call these symbols "teratoid" it 
might be that he understands Father Inire better than we think or know.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 15 Dec 2010 19:02:37 +0000

The more I consider it, the better I like the biohazard symbol as a 
candidate. It has tentacles and each one has a small pair of horns on top.

u+16b9

>>> From: "Son of Witz" <Sonofwitz at butcherbaker.org 
>>> <mailto:Sonofwitz at butcherbaker.org>>
>> On Dec 15, 2010, at 9:43 AM, "Gerry Quinn" <gerryq at indigo.ie 
>> <mailto:gerryq at indigo.ie>> wrote:
>> I was delighted to hear his voice, and largely in the hope that he 
>> would speak again, I asked, "Where are we, then?"
>> "On Urth," he answered, and strode across the room to the folded 
>> panels. Their backs were set with clustered diamonds, as I now saw, 
>> and enameled with such twisted signs as had been on the door.
>>
>> -----------------------
>>
>> That the sign seems teratoid to Severian may not reflect its true 
>> meaning, even if it is intended as a hint to the reader that monsters 
>> can lurk in mirrors.  Then again he associates the symbol with 
>> cacogens, whom he thinks of - at least at this time - as monsters.
>>
> From: "Son of Witz" <Sonofwitz at butcherbaker.org 
> <mailto:Sonofwitz at butcherbaker.org>>
> Thanks for pointing out the second mention of the "twisted signs". 
>  Every description of things in the book seem to be repeated, phrased 
> slightly differently. Trying To hunt these down and compile them is tough.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/8b998e3a/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 19:59:10 +0000

--- On Wed, 12/15/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) Faterh Inire Theory cont.
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 12:27 PM

> Here's the main point: the House Absolute and the antechamber are partly based on the palace of the Sun King at Verseilles, the very pinnacle of ornamental aristocratic uselessness. Thecla's memory of her youth illustrates this uselessness. Imagine our heroes caught there, wandering among dusty rooms and secret doors and hidden closets. They pass rich chambers and hurrying servants. They go down steps and find a door out of our near future with a red symbol warning of monsters.

There may be some resemblances to Versailles, particularly in that the House Absolute was intended as a seat of government away from the capital, and that it grew slowly over a long period with many changes and alterations. There are some differences too; the House Absolute is built underground, it contains a secret second house, and it appears toi extend all the way to Nessus. Its usefulness or otherwise is neither here nor there, I think.
---Not the usefulness of the House. The uselessness of the aristocracy. And it is relevant if the shippiness of the Antechamber distracts from or otherwise unnecessarily complicates that very simple reading.

I don't see why any of this would prevent the incorporation of a repurposed starship if one was to hand. We know that such repurposing of spacecraft is done elsewhere in the Commonwealth. Also, when making mental images of the place based on Severian's descriptions, it may be worth remembering that unlike us he grew up in such a repurposed spacecraft.

---As someone pointed out, Severian ought to have recognized a ship for that very reason.
> At no time does Jonas, who is now "metal" Jonas, "meat" Jonas having been stunned, mention ships. When he mentions the ceiling and its compartmentalization, he uses the language of an ancient, long-occupied terrestrial palace. At this point they are deep underground.

He dreams about his spaceship while he is there. (So does Severian!)? I don't see anything in his language that refers specifically to terrestrial structure. He says "we used to call that a drop ceiling". Maybe he meant "when we were visiting palaces on Urth" or maybe he meant "in my job as a spaceman" - he doesn't elaborate on which.
---You're right---he doesn't say, "Me an' me maties used to be callin that thar a drop ceiling when we wuz cubicle gnomes on the insurance adjustin' ship Pequod."

As for being underground, maybe the parts of the House Absolute were excavated, or maybe they were built and covered over. If one part was built around a crashed interstellar ship (as Versailles itself accreted around a huntiung lodge) it might even have started off in a crater, making the workmens' task easier!
--Sure, if there was nothing left of the ship but a huge crater! Waitaminute...

> I really don't understand why this idea is being pursued further.

You and others have pointed out certain difficulties with the conception; I would say they are all perfectly answerable with a little imagination. It's equally true that the clues I have suggested lead in this direction clearly seem quite unconvincing to some, although many have attempted to find their way through Wolfe's labyrinths by following threads that seem even finer!

I still find the idea quite interesting and by no means too implausible to discount. However, I will leave it at, unless I find some huge hitherto unnoticed lead. In any case, unless one starts spinning fanciful secret histories, it seems to have no huge import for the story one way or the other - it just slightly modifies our impressions of Urth.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/720af7e6/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 20:02:38 +0000

You're right. Unless they are known in some vernacular as "monster panels."
"Gimme a hand here with this shipment o' monster panels. By crikey, who needs fifteen pallets of 'em?"

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) Father Inire: teratoid
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 12:43 PM

----------------------

-----------------------

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/45feb719/attachment-0001.htm>

---

From: Adam Thornton IO <adam at io.com>
Date: Wed, 15 Dec 2010 20:33:24 +0000

On Wed, 15 Dec 2010 12:02:38 -0800 (PST), DAVID STOCKHOFF
> needs fifteen pallets of 'em?"

They're just like regular panels, except the ends are gold-plated and they
cost eight times as much.

Adam

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 20:56:21 +0000

Now you're cooking, Lee. Yes, I can see demonic characters on each panel. And I can see a little red horned head, too.
Severian, I'm quite sure, would not recognize Dat Ol Debbil if he poked him in the ass with a pitchfork, any more than he would know Santa Claus.

--- On Wed, 12/15/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Father Inire: teratoid
To: urth at lists.urth.net
Date: Wednesday, December 15, 2010, 2:02 PM

 
might be that he understands Father Inire better than we think or know. ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/ff67bee5/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 21:13:01 +0000

And Radio Shack never has them when you need them.

--- On Wed, 12/15/10, Adam Thornton (IO) <adam at io.com> wrote:

From: Adam Thornton (IO) <adam at io.com>
Subject: Re: (urth) Father Inire: teratoid
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 3:33 PM

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/4e6017ca/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 18:03:25 +0000

From: "Lee Berman" <severiansola at hotmail.com>
>>mirrors.  Then again he

One problem with interpreting 'teratoid' as Inire's mark is that nowhere 
else in the books is such a mark associated with him.  There is no clue 
needed here either - we are expressly told that this part of the House 
Absolute is Inire's domain, and we are told elsewhere about his mirrors.

And it doesn't seem long since people were insisting that Inire's 
identifying mark was a monkey!

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 18:32:58 +0000

>Gerry Quinn: One problem with interpreting 'teratoid' as Inire's mark is that nowhere 
>else in the books is such a mark associated with him.  There is no clue needed here either - 
>we are expressly told that this part of the House Absolute is Inire's domain, and we are told 
>elsewhere about his mirrors. And it doesn't seem long since people were insisting that Inire's 
 
I don't interpret the teratoid symbol as Inire's maker mark. I only mentioned that possibility
in response to somebody who was asserting their only possible meaning was as a factory stamp or 
something like that. 

I think all alien glyphs in the story are meant by Wolfe to be incomprehensible and meaningless 
to human beings. That includes us, the readers. I consider Severian's meager interpretation of the 
alien symbols he sees to be the best he can do to add HIS meaning to them.
 
So the suggestion is not that Father Inire considers himself to be a monster but that at some level, 
Severian considers him one. We don't need to see teratoid symbols everywhere, all over the
Commonwealth to get the message. Just a few times in Father Inire's chambers will do nicely.
 
Monkeys are in the past Gerry. We need to evolve! ;- )

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 16 Dec 2010 19:06:28 +0000

> alien symbols he sees to be the best he can do to add HIS meaning to them.

Really? I thought the opposite. I thought all things Severian cannot comprehend and perceives as arcane things were likely, usually, things common to our world, with no better example than the portrait of the astronaut in the pinakotheken.

...ryan