Subject: (urth) Ships

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 11 Dec 2010 19:02:16 +0000

Gerry Quinn wrote:

If he had interstellar ships (which would have to
>> be faster-than-light, I think, to get between the stars in times that
>> would enable him actually to run an empire) it becomes puzzling what
>> was the significance of his launching the Whorl - which Wolfe has said
>> was intended to 'return humanity to the stars'.
>
> Maybe they were just nearly as fast as light, i.e. good enough to escape to
> the stars. ?We don;t know much - or anything, really - ?about the politics
> of his empire.

If they were just nearly as fast as light, they would have taken four
years to reach the nearest star. (Actually, of course, the stars
should have moved, but Wolfe seems to be ignoring that.) Can you
really be said to rule a land it takes four years to get to? You can
if you have FTL communication even without FTL travel, a la Ursula K.
Le Guin or Orson Scott Card, but I see no hint of that in Wolfe. Yes,
perhaps he was sending expedtions to the nearer stars, but I still
think he's exaggerating when he said he ruled them.

?And as you mention elsewhere, Vodalus confirms the fact of
> ships, so it's not just Typhon.

But that, I think, was a lot earlier. Both Cyriaca and Wolfe in
interviews seem to say that Typhon was trying to bring back something
that had been lost.

> As for the Whorl, perhaps it is a question of scale. ?The Whorl can
> transport many millions of perhaps unwilling colonists. ?Smaller vessels
> might not transport enough, and might also be even more prone to mission
> creep.
>

I conclude that it was
> Jonas's ship, or one just like it - at it seems more elegant that it be the
> same vessel..
>
> Perhaps some of the ship's crew stayed aboard and were interned there
> pending resolution of their cases, and it later became used for other
> individuals.

But does this not conflict with the idea that originally it actually
was an antechamber? Only gradually did it develop into a prison. So if
Kim Lee Soong had been in it from the start, he would have got out. I
think it must have been in operation for some time when he entered it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Dec 2010 20:21:02 +0000

Doesn't it all depend on the kind of empire you are thinking of? There 
are rigid empires and flexible ones; personal ones (like Napoleon's and 
Alexander's) and more structured ones. These handle distance differently.

Consider how long it took British ships to reach India.

Consider that when Peter the Great died, it took about 5 years for this 
news to reach Paris.

Consider that the Persian Empire consisted of satrapies which had to be 
reconquered every few decades even under Cyrus.

Egypt under the Sultans was independent for decades but showed up as 
Turkish on maps long after the British co-opted it, because the Bey was 
nominally loyal to the Sultan.

When parts of Central Asia became independent in the 1880s, it took the 
Chinese 10 years to take it back. Each year their army campaigned, 
stopped to plant crops, overwintered, and moved on again. No one in the 
West took any notice except the British and the Russians.

But communications in the Roman Empire were comparatively rapid due to 
technology and the Middle Sea, and so we naturally relate to that kind 
of highly structured empire.

If your ships are constantly going out among the stars, you will have 
ships reaching the provinces as often as you have ships going out. If 
you have an elite in place in that world or a little king who depends on 
your support (say, blast pistols delivered annually), you don't need to 
go out there personally even every four years.

Even if every planet is relatively autonomous, it can still be part of 
an empire, if the empire is a nominal one or a mercantile one. I think 
this is why Wolfe doesn't go into the details---it's not worth it. 
Typhon's empire could have lasted only a century (like the American 
Empire will) and still stand as a high mark in human interstellar power.

> think he's exaggerating when he said he ruled them.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101211-1, 12/11/2010
Tested on: 12/11/2010 3:21:03 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 21:19:53 +0000

> From: "Andrew Mason" <andrew.mason53 at googlemail.com>
> > Gerry Quinn wrote:

> > the stars. We don;t know much - or anything, really - about the politics
> > of his empire.
>

We have FTL communication, via the mirrors.  But you may well be right - we 
know next to nothing about Typhon's supposed interstellar empire; all we are 
certain of is that he was Emperor on Urth.

> think it must have been in operation for some time when he entered it.

But he was supposed to be the most distant ancestor of the current 
occupants!  The story is not terribly consistent by either interpretation! 
Perhaps over time the details became confused...

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 12 Dec 2010 17:34:03 +0000

Gerry Quinn wrote:

 Only gradually did it develop into a prison. So if
> occupants!

Of one family of current occupants. (I've seen it said quite
frequently that he is the ancestor of all the current occupants, but
I've never seen why. Jonas specifically refers to a particular family,
whose members he lists, who occupy an alcove of their own.) But even
if he were the most distant ancestor of all the current occupants,
that needn't make him the first occupant. The people who were there in
the first few generations all left.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 12 Dec 2010 21:36:30 +0000

>Andrew Mason: Of one family of current occupants. (I've seen it said quite frequently 
>that he is the ancestor of all the current occupants, but I've never seen why. Jonas 
>specifically refers to a particular family, whose members he lists, who occupy an alcove 
>of their own.)
 
Gene Wolfe spent the decade before writing BotNS watching silly US TV shows with his kids
as my parents did with me. The impact of 60's TV shows cannot be underestimated. I've 
previously identified Jolenta as modeled after Ginger from Gilligan's Island.
 
A classic book was converted to a classic movie in 1960- Swiss Family Robinson. This story 
in turn was converted to a cheesy, low-budget SF tv show called Lost In Space, featuring the
Robinson Family, the nefarious, conniving Dr. Smith and their noble Robot servitor (Warning!
Warning! Danger Will Robinson!).
 
It is quite apparent that Hethor has been avoiding Jonas since their first meeting. He hides
in the tunnel through the Wall of Nessus, avoids him on the path to the House Absolute and avoids 
him in the antechamber.  As a Dr. Smith analog, Hethor does not want to be recognized by his 
shipmate, the Robot-analog Jonas.
 
;- )