Subject: (urth) Faterh Inire Theory

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 21:28:25 +0000

A personal question for Gerry, if I may:
 
Do you believe in God?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 11 Dec 2010 21:50:00 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> A personal question for Gerry, if I may:

A difficult question, because I'm not sure.  I have sometimes wondered 
whether the concept of God - that is to say the concept of God as active 
agency, not the concept of God as concept - is compatible with what we know 
of the physical nature of the universe.   My current thinking is that it may 
be, but I am far from certain of the truth.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 11 Dec 2010 22:48:37 +0000

>Gerry Quinn- A difficult question, because I'm not sure.  I have sometimes wondered 
 
Thank you for that honest and incisive answer :- ). I think tying God to being compatible
with the physical nature of the universe does suggest you are an unredeemable
materialist. Which is cool! Heck it seems to be working very well for Stephen Hawking who,
I think, recently denied the existence of God or found Him unnecessary or something. Science 
is an incredible tool for understanding almost all of what we see in the universe around us. 
I guess I am pretty much a materialist myself.
 
But, if I may be honest, materialism seems to be a worldview to which you are deeply 
wedded.  You aren't showing signs of being able to step outside it when trying to understand 
the things that materialism can't explain, like God and religious thinking and religious 
thinkers as Gene Wolfe, at some levels, is. Can you recognize materialism as a handicap in this 
small, restricted venue? How does one talk to a blind man who finds the existence of colors to be 
"highly unlikely".

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 12 Dec 2010 17:04:14 +0000

> I guess I am pretty much a materialist myself.

Two logically incompatible things cannot both be true.  That is a rational 
position, rather than a materialist one.

If God exists, and the physical universe exists, it must be that they are 
logically compatible.  If they are not logically compatible, at least one of 
them does not exist - or, at minimum, we are operating off an incorrect 
model/description of one or both, and we might find that better models are 
compatible after all.

> existence of colors to be

I don't think materialism is the issue here, but rationality!  I have never 
rejected any of your concepts as intrinsically unacceptable by its very 
nature - I have merely noted some occasions when they seem contradictory of 
other elements in the text, or when the support for them seems thin.  I am 
somewhat inclined to dismiss interpretations of the text to which both 
conditions simultaneously apply.

Now it is of course perfectly possible for a *text* to be contradictory 
and/or irrational.  Fundamentally, this occurs because we can only 
understand texts by way of interpretations - a  text considered purely as a 
physical object cannot be self-contradictory.  If I write "The sentence on 
the other side of this paper is false" on one side of a piece of paper, and 
"The sentence on the other side of this paper is true" on the other, no 
unusual physical consequences occur - the molecules of ink bind to the paper 
in the normal way; the paper does not wriggle and twist in my grasp as I 
attempt to write.  So where does the apparent contradiction arise?  It 
arises from our supposition that the sentences can both be taken as carrying 
some useful information; this hope is dashed when we consider both together.

Now it may be that this piece of paper with its contradictory text may be 
very marvellous and enlightening to somebody who has led a sheltered life 
when it comes to logical paradoxes.  But do you not agree that in some 
respects, it is rather deficient? If the paradox is not the point of it, 
then we must admit that the two sentences tell us less than we hoped they 
might, rather than more.

By the same token, a novel may contain contradictions; it may be that if we 
looked closely enough, all novels do.  But such contradictions must surely 
be considered defects, in general.  It is my opinion - you may disagree - 
that Gene Wolfe would also consider them defects, and would not purposely 
embody major themes in such a fashion.  I therefore conclude that 
interpretations that contradict things we are told clearly are likely to be 
spurious.

You seem to be developing a thesis to the effect that Wolfe deliberately 
makes his novels self-contradictory, as some sort of metaphysical gesture. 
I cannot disprove it, but I very much doubt it.  I would find it easier to 
believe if the speculations you use to justify it, and use it to justify, 
appeared to have better grounding in the text.

I hold that interpretations based on different 'levels' as you put it, 
should be compatible to a considerable degree, and if they are incompatible, 
I believe they require a high evidentiary standard.

The blind man can be convinced of your ability to detect colours if you can 
detect things he can not, and demonstrate their existence.  You may not be 
able to convey to him the beauty of a subset, but if you can detect colours 
it is certainly the case that experiments can be done that will prove it to 
all and sundry - for example distinguishing ripe from unripe fruit in a 
glass box.  Of course if the universe were completely random, it might not 
be possible to make such demonstrations - but the universe is not, and I 
have faith that Gene Wolfe's books are not either.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 12 Dec 2010 21:49:59 +0000

>Gerry Quinn- If God exists, and the physical universe exists, it must be that they are 
>logically compatible.  If they are not logically compatible, at least one of them does not exist
 
Gerry you have painted youself into an atheist corner here. God is defined, in deepest essence, as
supernatural. Not of this physical universe. You might as well admit the point blank obvious by your
rationale:
 
God doesn't exist. The alternative is that you don't exist and [cogito ergo sum] you know you do.
 
So many SF stories have painted the pagan gods as real physical entities. This is a way of acknowledging
their false god status. I think it was Star Trek movie VI  in which the Judeo-Christian God, Jahweh, was 
discovered to be a planet-sized psychic entity which fed on human faith and belief. Again, proving the 
falsity of this god.

>I don't think materialism is the issue here, but rationality! 
 
It doesn't matter. You could call it science or math or logic.  They are all basically same thing: tools
the human brain uses to understand the world it perceives. Are these the only tools available?
 
Gerry I asked before if you believe in God. Now I will ask if you believe in evolution (as the process
which created human beings, I mean).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 12 Dec 2010 22:02:37 +0000

You lost me. Gerry didn't say he and God were logically incompatible.

To me, one is provable/disprovable and the other is neither. That makes 
them "logically compatible," because one does not determine the 
existence/nonexistence of the other. That is,

no Gerry does not mean no God

real Gerry does not mean real God

no Gerry does not mean God

real Gerry does not mean no God

And the reverse as well. Where is the "corner"?

I will grant that we can say, "each one does not exist in the same sense 
as the other exists" and if they do, incompatibility may arise. Your 
examples are excellent.

God appearing to Gerry would, as you suggest, prove that He exists as 
Gerry does and cast some doubt on His existence otherwise---but not 
really, because maybe God was just popping in for Gerry's benefit and 
left most of Himself at home in Nondisprovableverse. Similarly, if God 
uses a Mac, then Disprovability has contaminated Nondisprovableverse and 
we have a problem. A hierarchy of 'Verses would help.

But I don't anticipate either type of event, myself.

On 12/12/2010 4:49 PM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101212-0, 12/12/2010
> Tested on: 12/12/2010 4:50:30 PM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101212-0, 12/12/2010
Tested on: 12/12/2010 5:02:37 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 01:32:31 +0000

> point blank obvious by your

You dare to define God?  I am not so brash!

But seriously, it doesn't matter whether he is of the physical universe or 
not, so long as he is logically compatible with it.

> ergo sum] you know you do.

You are asserting that God is incompatible with the physical universe.  As I 
said. that question concerns me, but I have not come to a conclusion with 
regard to it.  For that matter, I do not think that 'Cogito ergo sum' 
represents all that there is to be said about its purported subject.

This all seems beside the point anyway.

> and belief. Again, proving the

There are mailing lists devoted to Star Trek.  This one, however, is 
concerned with the works of Gene Wolfe  I find the latter considerably more 
interesting.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 01:35:09 +0000

> which created human beings, I mean).

That question is easier.  Of course I do.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 04:01:32 +0000

>Gerry Quinn- There are mailing lists devoted to Star Trek.  This one, however, is concerned 
>with the works of Gene Wolfe  I find the latter considerably more interesting.

Now that's a snotty comment, heh! But an honest opinion I'm sure. Please consider that I am 
not writing with you only as an audience. I don't know if you have any background in public
speaking or performance as I do but if ever called to the task I recommend occasional 
humorous departures from your main subject as a way to avoid being a total bore to your audience.
 
Actually, this whole thread about Gerry's worldview is probably off-topic enough to warrant a
reprimand from Ranjit. (sorry R. I'll try to wrap it up quickly!).

Do you believe in evolution?
 
>That question is easier.  Of course I do.
 
I ask because you seem to have a somewhat (or perhaps totally) religious attachment to rationality
and logic as tools for understanding the universe. I see no signs that you question their supremacy
or brook any competition from other forms of interpretation and understanding. So, within an evolutionary
framework,  I am wondering how you think such ultimate universal tools came to reside in the brains of
creatures closer to our ape cousins than mice are to rats.
 
Do you have a sense of 2001: A.S.O. stuff going on where something like black rectangles from space 
uplifted us from animals lookng for bananas to divine masters of perception?
 
Or is it based on the evolutionary principle of diversity and range. Some (surely most) human beings use
their limited rational and logical abilities simply to chase resources and sex and comfort. While some
human beings are endowed with an extra-large dose of these abilities (like having a longer tail) and only 
these few superior humans can use their gifts to plumb the deepest mysteries of the universe (which includes 
Gene Wolfe books.
 
Or is there another explanation you have? I am really interested Gerry. You are a case in study as your flow 
of thinking is so different than my current flow. Actually I would be interested in your age also. (I am 49).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 05:19:42 +0000

>Adam Thornton-  One suspects that this has been the fate of many monarchical buildings converted to 
>bureaucratic workplaces as the Type Of Government clanked along its chain, in our time.  I think 
>it is likely that Jonas, as the representative of Near Future [Ea|U]rth is more familiar with Cubeville 
>than is Severian.The room's just a waiting room in bland government offices, complete with cookies and 
>coffee urn.  It's just that the wait times have become generational; indeed, eternal.
 
Heh. This resonates with me also. In writing BotNS I think Gene Wolfe was still working either as an 
engineer or as an engineering journal editor. This scene could partially be his version of "Dilbert" 
or "Office Space". I'm pretty sure WOlfe includes in-jokes in his work that only his close family and
friends could really understand. Perhaps co-workers also.

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Mon, 13 Dec 2010 05:24:29 +0000

Currently re-reading "Forlesen" and I agree that this may be a commentary on corporate/day job monotony. 
Sent from my BlackBerry? smartphone with SprintSpeed

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 16:50:03 +0000

> humorous departures from your main subject as a way to avoid being a total 

For a fact I do try to include an occasional touch of humour.  Perhaps my 
witticisms are missing the target.

Do you also find your audiences respond well to patronisation?

As for Star Trek, it certainly has its merits, but its medium, format and 
audience militate against the subtle themes and expressions we look for in 
Wolfe's books.  That is all I am saying.  That it can do some things better 
than Wolfe's books is also certainly true; I just do not think they are 
mostly the same things we discuss here.

> or brook any competition from other forms of interpretation and 
> understanding. So, within an evolutionary

Are we closer to apes than mice are to rats?  Mice and rats would certainly 
think so. I guess it would depend on your criteria.  (Genetic distance is 
one possible criterion, but there are others.)

As for tools other than rationality and logic, I do not in the least 
discount them.  I assert that the best understanding comes when we use all 
our tools, not just some.  From my perspective, you seem averse to using the 
tools of rationality and logic, lest they show you something you do not 
like.

> these few superior humans can use their gifts to plumb the deepest 
> mysteries of the universe (which includes
> Gene Wolfe books.

I do not think the distinction between the abilities of individuals is as 
strong as you indicate above (most people can learn to read and enjoy it, 
IMO) - nor do I think that the ability to appreciate Gene Wolfe is a special 
mark of superiority, although it is probably less common than the ability to 
appreciate Star Trek.  And I think we all attempt to plumb the mysteries of 
the universe, in our different ways.

I don't see the "diversity and range"  principle as especially relevant 
here.  For whatever reasons, we appear to have evolved not just rationality 
and logic, but an an ability to create and appreciate art, be it Wolfe, Star 
Trek, or other forms, low or high.  This is an ability shared by every 
human, and used by every human, although perhaps not to the same degree in 
all.  What vestiges of such abilities are detectible in the behaviour of 
apes is something I am not qualified to judge.  Certainly there is some 
common mental ground between ourselves and apes (or other creatures).

> interested in your age also. (I am 49).

I am 51, so it would appear that a generational difference may be discounted 
as a possibility.  However, I do not believe my thinking is quite so unusual 
or anomalous as you imagine.  You are focused on me because I have 
challenged your theories, but I suspect many others would have questions 
along the some lines as those I have put forward.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 17:01:18 +0000

> friends could really understand. Perhaps co-workers also.

I have always thought that the horridly artificial plastic oranges in 
_Peace_ were a reflection of the ghastly mass-produced 'Pringles'.  Wolfe 
reportedly developed the machine that cooks them.  Perhaps they are the true 
crime for which Weer must atone.

But then again, I hate Pringles, so this may be too personalised a reading.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 17:57:46 +0000

>Gerry Quinn- Do you also find your audiences respond well to patronisation?
 
I always mirror my audiences in tone. Speaking in their language is the best,
sometimes only way, to achieve communication.
 
>Wolfe's books.  That is all I am saying

And all I am saying is that there is a good chance Gene Wolfe gathered with
his family each week in the late 60's for episodes of Star Trek as so many American 
families did, including my own. You seem to suggest the show was beneath him and you. 
And the same for me and my family. We have the recent evidence of Ryan saying 
Gene Wolfe's only exposure to a classic legend was a Disney movie. As I was saying, 
in regard to patronisation, I mirror my audience.
 
>one possible criterion, but there are others.)
 
Are there? Within the acknowledged evolutionary framework we were discussing,
what other criterion is there? Are fish and whales close? they look alike, have
some similar adaptations..but I don't see how that is relevant to our discussion.
 
>tools of rationality and logic, lest they show you something you do not 

You seem to discount intuition and gestalt understanding in here. I can't speak to
your attitude else where. You are descending to rhetorical snottiness rather than 
your true observations. If I was really averse to using the tools of rationality and 
logic then my cheese would be riposted by the hyperbolic perigee of pinballs and gum.

>I am 51, so it would appear that a generational difference may be discounted 
as a possibility.
 
Agreed. I asked because there was a time period in my life when I thought and spoke as you 
do now.  I think we will have to just agree that we think differently and leave it at that. 
I will defer any last words to you.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 13 Dec 2010 19:41:59 +0000

> sometimes only way, to achieve communication.

I do not believe I have patronised you.  If I had avoided criticising your 
interpretations of BotNS and just ignored them, that would have been 
patronisation.

> in regard to patronisation, I mirror my audience.

I haven't suggested that Star Trek or Pinnochio are beneath anyone. I've 
watched plenty of them.  I do think it somewhat unlikely that the 1991 Star 
Trek movie you mentioned is an influence on BotNS.  But yes, some Star Trek 
episodes from the '60s did indeed feature aliens who looked like, copied or 
emulated Greek gods, for reasons which may have owed as much to wardrobe 
costs as to philosophical inspiration.  Maybe that's where Wolfe got some of 
his ideas, who knows?

> some similar adaptations..but I don't see how that is relevant to our 

We are discussing both evolution and culture.  Obviously genetic distance is 
one obvious criterion from the evolutionary side of things, but its 
relationship to culture seems less obvious.  Furthermore, it could be that a 
lot of the genetic distance between apes and humans relates to brain 
development, while that between mice and rats may have less difference here. 
So it is not obvious that simplistic measurements of genetic difference are 
appropriate here even in their own terms.

> logic then my cheese would be riposted by the hyperbolic perigee of 

I have stated quite clearly above that I do not discount such tools, but 
*value* them.  I do not think you are valuing logic and rationality enough 
as criteria.  I think that undervaluing logic and rationality leads to 
elephant theories. I don't see any "rhetorical snottiness" in what I said.

> do now.

Again with the patronisation.  Grow up little Gerry and you will understand 
the true wisdom behind my theory that Typhon is Severian's sister.

>  I think we will have to just agree that we think differently and leave it 
> at that.

What would be the point?  You have almost invariably placed words in my 
mouth rather than deal with those I have already spoken.

- Gerry Quinn