Subject: (urth) Urth Digest, Vol 76, Issue 82

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 13 Dec 2010 00:13:39 +0000

Lee Berman wrote:

 Severian CAN be both a virgin and non-virgin. The reason is because
> he is not a material being. His substance is a product of text and mental images. Since the
> main text suggests he is a virgin and the sub-text suggests he is not, we can have two
> contradictory mental images formed. Which is right? That's the point. Neither or both!
>
> I am not engaging in silly sophistry. I believe Wolfe writes with the exact principles I just
> outlined in mind.

Ah, OK.  Well, then...

I think that _in general_ the distinction I made still holds. A work
can have an allegorical meaning, or a mythic resonance, or a reference
to the author's biography, or whatever, without this in any way
subverting its literal meaning. While if a work has another literal
meaning, distinct from the surface one, this will _normally_ subvert
the surface meaning.  In discovering what really happens, we discover
that we were wrong about what seemed to happen. I now know (because
you have explained) that this is not what you were claiming about
Wolfe. But I suspect that some interpreters of Wolfe - Peter Wright,
perhaps, or Robert Borski - have been trying to show that normal ways
of reading him were wrong. Certainly it's not obvious that they were
not doing that.

Now, an author definitely can do what you describe - intending more
than one literal meaning without intending either to be the right one.
Does Wolfe do so? Almost certainly he does. I think that _The Fifth
Head of Cerberus_ is probably meant to be radically ambiguous  about
who, if any, are the indigenous people and who, if any, are the
colonists. But them I'm not sure that _Cerberus_ can really be said to
have a surface meaning - whatever the truth is, it's hidden. There are
some statements that all readers can agree on, like 'There is a
character called Number Five', but they aren't really enough to tell
us what the story is about. So what you are positing in _New Sun_ is
something rather different, I think.

I take it that on any reading there are going to be some stable facts
- things like 'Severian is a torturer', or  'Typhon has two heads'.
These aren't going to become matters of dispute. But I think there are
also things which may become matters of dispute, but to which there is
a right answer. This is because, as I've said before, Wolfe
overestimates his readers' intelligence; he expects things to be clear
when they aren't. Often when asked about such things he is quite ready
to clarify them. For instance, when asked who Blood's father was he
said, quite straighforwardly, 'Patera Pike' - and once he has said
that, you can look at the text and see things which do indeed indicate
it. Before he said that people may have had different views on who
Blood's father was, and those turned out to be wrong.  it's not clear
where to draw a line between cases like this and the kind of radical
ambiguity you're suggesting, where no one needs to be wrong.

Now, I'm going to bypass the God stuff, interesting though it is
(though I do think that not everyone who believes in God will accept
the way you describe the question - and especially not all Catholics)
because I think even if you are right there  I can still make my
point. Even if there is some kind of radical contradiction in the
nature of reality, you can't accept that _everything_ is true. (It is
a principle of traditional logic that from a contradiction everything
follows, but those philosophers who accept contradictions reject this
principle.) .When I believe something I don't automatically also
believe the opposite. And the same applies to literature (and indeed,
I would say, can be applied rather more comfortably to literature than
to reality); even if I accept that a work has more than one reading,
incompatible but equally real, this does not mean that I will accept
every reading of it. So I need some test of plausibility to decide
what I will accept and what I will reject.  This may not exactly
follow the canons of traditional logic, but it's still a standard of
rationality of some kind.

(If you could resume virginity after a year, that would have made
quite a difference to life on the Whorl.)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Dec 2010 14:02:57 +0000

> Andrew Mason-
> Often when asked about such things he is quite ready

Off the subject, you know, I can't ever remember being confused about 
Blood's father. I was really surprised to learn it was a matter of 
dispute. I'm not bragging. I mean, I might have just been lucky in 
picking my interpretation. However, it brings to mind Lee's young 
woman/crone picture analogy. Or, Stephen King's ink blot/picture of 
Jesus analogy in "The Shining". When I read it, I said "Oh, Pike, Blood, 
Rose of Sharon." People bring different backgrounds to Wolfe's works and 
sometimes they pay off. I always think of Alice K. Turner's connection 
between Jonas and the Tin Woodman.
http://www.urth.net/urth/archives/v0209/1785.txt.shtml

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 15:17:17 +0000

>James Wynn: I mean, I might have just been lucky in picking my interpretation. However, it brings 
>to mind Lee's young woman/crone picture analogy. Or, Stephen King's ink blot/picture of 
>Jesus analogy in "The Shining". When I read it, I said "Oh, Pike, Blood, Rose of Sharon." People 
>bring different backgrounds to Wolfe's works and sometimes they pay off. I always think of Alice K. 
>Turner's connection between Jonas and the Tin Woodman.
 
wow, that is good. Not sure if I encountered that Alice analogy in my perusal of the Archives before joining.
Nick Chopper did become tin by losing body parts and replacing them with metal ones. It was the opposite
process which created Jonas so I guess he is an anti-Tin Woodman. Just as Baldanders is an anti-Frankenstein;
a monster who created his doctor.

For some reason (aside from Lost In Space robot, heh) I always saw in sad, skinny Jonas riding his merychip and 
vainly pursuing a haughty Jolenta, a model from Don Quixote, Rosinante and Dulcinea. Severian doesn't make the 
best Sancho Panza but hey.
 
James it is a good observation that we all bring different things to the table. There are no universal truths
here and context is more important than many would like to admit in their understanding of others' viewpoints.
Personality conflicts and testosterone levels matter. Even metaphor choice. In the past I used the lovers-
dolphins optical illusion to make my point and failed to make it. But the young woman-crone seemed to resonate
better, probably because as Antonio so aptly noted, she is a shapeshifter. Always easier to "believe" in 
something we see happening right in front of us.
 
(haven't read any Stephen King. Is that Jesus/inkblot thing in The Shining movie?)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Dec 2010 15:36:10 +0000

> Lee Berman-

No. It's only in the novel. It's when Jack looks at the sun shining in 
the windows of the hotel and has an epiphany that everything his son has 
been saying about the place is true. It's a personality. A menacing 
personality.
He compares it to when he was a kid in Sunday School and the teacher 
showed them a picture that was all ink splotches and said there was a 
picture of Jesus in it (I've seen these, but I can't find an example of 
what I saw on the web). All the other kids said they saw it and Jack was 
so angry because he couldn't. He told himself they were pretending. They 
were just CLAIMING to see it because the teacher said it was there. So 
he stayed after and stared at the picture for long time but only saw ink 
splotches. Then suddenly he saw it, and he couldn't see anything else.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Dec 2010 16:36:55 +0000

> Lee Berman-
> There are no universal truths

There _are_ universal truths. Some questions are unanswerable because 
Wolfe didn't think of them while writing. But there are single answers 
to many open questions. But, I affirm, the same tests cannot deduce them 
all. And sometimes...well, I always offer as an example the question 
about why Auk kidnapped Hyacinth and why he let her go.

    22. /Why did Auk ... kidnap Hyacinth, and why, subsequently, did he
    let her go?/ -- Because Tartaros had told him to bring a woman. He
    released her as he recovered from his brain injury, was able to
    think more clearly, and realized that Hyacinth was not the woman he
    should bring. (Putting it another way, he released her because
    Tartaros told him to. These answers are not as disparate as they may
    appear.)

Wolfe's answer to that is not derivable from the text even after one 
knows the answer. It must in every case have been guessed at before 
Wolfe provided the answer. And, I believe, there are answers to 
questions unsupposed in his answer--questions that could only be arrived 
at from cryptic answers like this.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/b7d170ab/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 13 Dec 2010 17:04:38 +0000

>>Jesus analogy in "The Shining". When I read it, I said "Oh, Pike, Blood, Rose of 
>>Sharon."
...

Would you mind making the connection for me among those three disparate nouns? 
(Not the
connection among the characters.)? Or point me to someplace in the archives?

> something we see happening right in front of us.

If we're collecting these, Nabokov was fond of them: "Find What the Sailor Has 
Hidden" puzzles, or from
/Pale Fire/:

"In life, the mind
Of any man is quick to recognize
Natural shams, and then before his eyes
The reed becomes a bird, the knobby twig
An inchworm, and the cobra head, a big
Wickedly folded moth."

We're not always that quick even in life. And of course, most of the time in 
life and often even in reading we're
right to read a reed as a reed.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/fc232a89/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Dec 2010 17:28:22 +0000

> >James Wynn: I mean, I might have just been lucky in picking my 
> interpretation.
> >However, it brings to mind Lee's young woman/crone picture analogy.
> >Or, Stephen King's ink blot/picture of Jesus analogy in "The Shining".
> >When I read it, I said "Oh, Pike, Blood, Rose of Sharon."
> ...
> Jerry Friedman-
> Would you mind making the connection for me among those three 
> disparate nouns?  (Not the
> connection among the characters.)  Or point me to someplace in the 
> archives?

The spear that pierced Christ's side. What can I say? That's just the 
way I'm wired, I guess. I even thought the reference was obvious when I 
wrote it this morning. Clearly, I'm a little crazy, but sometimes it 
works. It gives me an appreciation for Wolfe's problem with getting his 
clues across.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/8374def7/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Dec 2010 18:38:33 +0000

On 12/13/2010 11:28 AM, James Wynn wrote:
> way I'm wired, I guess. I even thought the reference was obvious when 
> I wrote it this morning. Clearly, I'm a little crazy, but sometimes it 
> works. It gives me an appreciation for Wolfe's problem with getting 
> his clues across.
>
> u+16b9

Jerry,

Perhaps you are asking yourself "If that is the intended connection, 
shouldn't Blood have had a twin whose name is associated with water?" 
That's what I thought too as I was reading the books for the first time. 
I still wonder. But, once you are looking for it, the clues to Blood's 
father seems obvious.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/3995f052/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 13 Dec 2010 19:07:18 +0000

>James Wynn-  The spear that pierced Christ's side. What can I say? That's just the 
> way I'm wired, I guess. I even thought the reference was obvious when I wrote it this morning.
 
Noooo way! Not obvious to me, anyway, though I can hardly claim to be the most steeped authority
on Christian symbolism.
 
James I think you are just going to have to face facts. I DO believe you are wired that way, but it 
does us no good for you to think and write the way Gene Wolfe thinks and writes. We are left back at 
the starting point. ;- )  Dumb it down and explain a lot. At least for me.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Dec 2010 19:19:27 +0000

> the starting point. ;- )  Dumb it down and explain a lot. At least for me. 		 	   		

Yeah, I'm beginning to realize that often my "explanations" sound to 
normal people like one of Auk's brain-damaged sermons---channeling 
voices from blind gods. But sometimes it works.

u+16b9

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 20:18:59 +0000

Pike as spear, not fish. Of course. I had to train myself to think "fish" just to learn the naming system.

--- On Mon, 12/13/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Urth Digest, Vol 76, Issue 82
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 13, 2010, 12:28 PM

  

      
        >James Wynn: I mean, I might have just been lucky in
          picking my interpretation. 

        ...
        
        Jerry Friedman-

          Would you mind making the connection for me among those three
          disparate nouns? (Not the
        connection among the characters.)? Or point me to someplace
          in the archives?

    The spear that pierced Christ's side. What can I say? That's just
    the way I'm wired, I guess. I even thought the reference was obvious
    when I wrote it this morning. Clearly, I'm a little crazy, but
    sometimes it works. It gives me an appreciation for Wolfe's problem
    with getting his clues across.

    u+16b9

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/cf931e21/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Dec 2010 21:18:59 +0000

>>     connection among the characters.)  Or point me to someplace in
>>     the archives?
>
>     James Wynn-
>     the way I'm wired, I guess. I even thought the reference was
>     obvious when I wrote it this morning. Clearly, I'm a little crazy,
>     but sometimes it works. It gives me an appreciation for Wolfe's
>     problem with getting his clues across.
>

> DAVID STOCKHOFF-

Another example of how one can live in their own world and think it is 
universal. Probably, it came easy to me because it is also so unnatural 
for me to associate "pike" with fish. Not a common American term. My 
parents would have had no problem understanding that "The Rose of 
Sharon" = Christ. Nor would many other adults I knew as a child. Neither 
would Joan Baez or anyone else with a background in early 60s folk 
music. "Rose of Sharon" is a well-known folk hymn (among those who know 
such things). It comes from a reference in Song of Solomon 2:1 (KJV), "I 
am a rose of Sharon, a lily of the valleys."

When it first got to be associated with Jesus I don't know. But as 
attested in the number of songs you get if you google "rose of sharon 
lyrics", the association is pretty broad. There's additionally an old 
gospel hymn that says "He's the lily of the valleys, the bright and 
morning star. He's fairest of ten thousand to my soul".

Rose of Sharon lyrics
------------------------------
There's a Beautiful Rose ever blooming,
In the Garden of God's Love for me;
It has filled all the world with it's fragrance,
It will last for eternity.

Chorus
Rose of Sharon now blooming I see,
Blessed Jesus, who died on the tree;
With my whole heart I sing "Hallelujah!"
Rose of Sharon, so precious to me.

[chorus]

Precious Savior, I'll always adore Thee,
For with Thee no one else can compare;
By Thy Love so divine, I'm enraptured,
Thou are fairer than all of the fair.

[chorus]

Are you lost in your sins ~ tired of living?
Is your heart filled with bitterness, too?
Come to Jesus, the sweet Rose of Sharon,
He has the power to make you anew.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/2e68e04e/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 13 Dec 2010 21:54:16 +0000

>The spear that pierced Christ's side. What can I say? That's just the way I'm 
>wired, I guess. I even thought the reference was obvious when I wrote it this 
>morning. Clearly, I'm a little crazy, but sometimes it works. It gives me an 
>appreciation for Wolfe's problem with getting his clues across.
> 

DAVID STOCKHOFF-

>universal. Probably, it came easy to me because it is also so unnatural for me > 
>to associate "pike" with fish. Not a common American term.

Common in Ohio where I grew up, though anglers were more likely to shorten 
"northern pike" into "northern". And there's a memorable pike (fish) in /The 
Sword in the Stone/.

> My parents would have had no problem understanding that "The Rose of Sharon" = 
>Christ. Nor would many other adults I knew as a child.
> Neither would Joan Baez or anyone else with a background in early 60s folk 
>music. "Rose of Sharon" is a well-known folk hymn (among those
> who know such things). It comes from a reference in Song of Solomon 2:1 (KJV), 
>"I am a rose of Sharon, a lily of the valleys." 
>
>
> When it first got to be associated with Jesus I don't know. But as attested in 
>the number of songs you get if you google "rose of sharon lyrics", the
> association is pretty broad. There's additionally an old gospel hymn that says 
>"He's the lily of the valleys, the bright and morning star. He's fairest of
> ten thousand to my soul".

Thanks for filling in the last piece. For me "rose of Sharon" is only a minor 
association with "rose" (since roses of Sharon aren't roses, and by the way the 
plant I picture--and associate with my grandmother and thus not with 
Christianity--probably isn't the plant Gerry Quinn pictures), and even if I'd 
known about the hymn, I'd associate roses of Sharon more with Solomon or the 
Joads?than Jesus. So yes, our own world.

By the way, if I'd remembered the story of Jesus being pierced in the side well 
enough to remember the water, I might have wondered whether Blood had a brother 
named Water (a chem?) or Plasma (sorry), but I wouldn't have thought he /should/ 
have a twin.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/3c160ea7/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 13 Dec 2010 22:32:16 +0000

Wait, isn't that obviously a reference to Lucifer?
<kidding>

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Urth Digest, Vol 76, Issue 82
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 13, 2010, 4:18 PM

  

When it first got to be associated with Jesus I don't know. But as attested in the number of songs you get if you google "rose of sharon lyrics", the association is pretty broad. There's additionally an old gospel hymn that says
"He's the lily of the valleys, the bright and morning star. He's fairest of ten thousand to my soul".
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/e504b8cd/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Dec 2010 22:51:29 +0000

>>     James Wynn-
>>     The spear that pierced Christ's side.
>>
>
>> DAVID STOCKHOFF-
> > Another example of how one can live in their own world and think it 
> is universal.
> >Probably, it came easy to me because it is also so unnatural for me
> Common in Ohio where I grew up, though anglers were more likely to 
> shorten "northern pike" into "northern".  And there's a memorable pike 
> (fish) in /The Sword in the Stone/.

I'm a Buckeye too and I'd never heard the term pike or northern as a 
child. But after looking at wikipedia page on this, I had heard of a 
gator or jackfish (but then I didn't fish much from Lake Erie in the 
70s). Yeah, The Sword in the Stone was where i first learned the term 
"pike". And the name for the fish, comes from the spear.

> Jerry Friedman-
> By the way, if I'd remembered the story of Jesus being pierced in the 
> side well enough to remember the water, I might have wondered whether 
> Blood had a brother named Water (a chem?) or Plasma (sorry), but I 
> wouldn't have thought he /should/ have a twin.

Really? Hm...well, it's just that water and blood came out together and 
it seemed pretty emphatic that she only got pregnant once. And it seemed 
likely since Wolfe likes twins. I guess it's neither here nor there 
since no likely candidate presented himself-- someone fiftyish with a 
five letter name associated strongly with water...like "ceybu" (for 
water buffalo) or "crassipes" (for  water hyacinth) or maybe even a name 
that actually *means* water. But I did really expect a twin to turn up. 
Honestly, based solely on their relationship alone, I would have 
expected that guy to be Silk, but, again that doesn't work out.

> Andrew Mason-
> I also see it as hard to doubt (though of course Wolfe had already
> spoken when I read it). There are quite a few clues - for instance,
> Mint running away from Silk lest the same thing happen to her as
> happened to Rose.

I'm not convinced Mint knew about Blood. Actually, I rather think she 
didn't.

> Andrew Mason-
> I also find the 'bring a woman' thing less puzzling that you do - but
> I'll probably bring that up when I come to that point in my
> re-reading.

Cool!

> Andrew Mason-
> On the symbolic level, though, I wouldn't have made the same
> connection as you, because I associate roses more with Mary than with
> Jesus - and I would suspect that Wolfe does too.

Well, there is that prophecy regarding Mary in Luke 2 "And a sword will 
pierce your own soul too." If only it the father's name were a sword 
instead of a spear, we'd have it nailed. But, I don't believe Wolfe 
associates roses with just one thing. He famously associates them with 
the sun. I presume he associates it with a whorl. And Rose, with her 
associates Mint and Marble (myrtle) is associated colonization as well 
as with death. There's a twisted demonic Mary-thing going on with Rose, 
though, I admit.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101213/83144a3a/attachment.htm>