Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 15 Dec 2010 02:07:49 +0000

> Jeff Wilson: There is a possibility that the Green Man is meant to suggest this happens
> in the distant future of Ushas. If his people are fed internally by their symbiotic algae and 
>no longer must rely on the yearly success of crops or catch, they no longer must sacrifice to the 
>four gods, and may live directly from the light of the Sun, with likewise no intercessors between
>themselves and God.
 
>Son o' Witz- Yes, I agree that is is essentially what The Green Man symbolizes. He says nearly as much 
>quite plainly. They are a humanity of non-torturers.
 
I lean in this interpretive direction also. But The Green Man is a significant alternate name for the pagan
horned god, Great God Pan, etc. Is Wolfe suggesting this is the ultimate and true, unified god of Briah? Or
of all universes, including ours?
 
If the latter it might cause the Pope an uncomfortable turn or two at night....should I start my "Wolfe as
Heretic" thread again?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 02:27:06 +0000

I think that, for a universe apparently without a Christ, Pan is as 
close to the true religion as one can get.

Since the Pope is lucky enough to live in OUR universe, he can sleep 
soundly.

On 12/14/2010 9:07 PM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101214-1, 12/14/2010
> Tested on: 12/14/2010 9:08:49 PM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101214-1, 12/14/2010
Tested on: 12/14/2010 9:27:06 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Wed, 15 Dec 2010 03:52:55 +0000

> of all universes, including ours?
I really can't see how the text is suggesting such a thing any more than
it's suggesting that Jonas is the ultimate and true, unified god of Briah.
 Happy to reconsider if I'm missing something, of course.

-- 
Matt +

The contact with manners then is education; and this Thucydides appears to
assert when he says history is philosophy learned from examples.
    Dionysius of Halicarnassus (c. 54-c. 7 B.C.), Ars Rhetorica, XI, 2
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101214/1228d780/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 15 Dec 2010 08:27:10 +0000

On 12/14/2010 8:07 PM, Lee Berman wrote:
> horned god, Great God Pan, etc. Is Wolfe suggesting this is the ultimate and true, unified god of Briah?

No. Or at least, only in the sense that that is as far as pagans have 
gotten to the true godhead, at least in Wolfe's opinion. I'm sorry that 
I slipped up and capitalized him, I usually leave the green man lower 
case to empahsize that he's not a unique being, just the only one of his 
kind that appears in the story. There are many green men in the Ushas 
future, perhaps even everyone at some point is green.

This pagan-y future rapproachment with the godhead may also suggest that 
Wolfe believes that Catholicism itself can usefully evolve toward 
greater conformity with God's wishes in ways that celtic paganry has 
already. What those ways might be, I couldn't guess atm.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 15 Dec 2010 18:17:01 +0000

>I think that, for a universe apparently without a Christ, Pan is as close 
>to the true religion as one can get.
>

I don't think there's any special reason to think Severian's universe is 
without a Christ.  There is substantial evidence that it's history is 
similar to ours.  In BotLS there are notable religious references, including 
some to Christ.

One *can* argue that these references somehow come from another universe, 
but it seems a bit of a stretch.

As for the green man, I think he needs no more symbolic overloading than the 
two obvious meanings: the most significant being that he comes from a future 
with lots of sunshine, and a possible second is that in this ideal future 
Man may not need to kill, or till the ground, to eat.  Which is good, I 
suippose, although I'm not sure to what extent.  I guess it depends what you 
get up to in the time saved, and how you feel about carnivory.

- Gerry Quinn

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 19:33:10 +0000

On Dec 15, 2010, at 10:17 AM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> 
>> I think that, for a universe apparently without a Christ, Pan is as close to the true religion as one can get.
>> 
>> Since the Pope is lucky enough to live in OUR universe, he can sleep soundly.
> 
> I don't think there's any special reason to think Severian's universe is without a Christ.  There is substantial evidence that it's history is similar to ours.  In BotLS there are notable religious references, including some to Christ.

Come on already!
This all goes away if you understand Jesus of Nazareth as an instantiation of Christ which theologians name Logos, and you avoid understanding the logos only through the lens of Jesus.
Severian seems, to me, an instantiation of the Logos in BotNS.
But even without going that far, the only way you can deny Christ in Briah is if you deny that the Outsider is a real diety. I don't remember anything that bursts the idea that the Outsider is a real god. He is clearly meant to be Logos, and clearly Jesus of Nazareth stories have been attributed to him.
~witz

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Dec 2010 19:41:58 +0000

On Wed, Dec 15, 2010 at 11:33 AM, Son of Witz

> This all goes away if you understand Jesus of Nazareth as an instantiation of Christ which theologians name Logos, and you avoid understanding the logos only through the lens of Jesus.

This is extremely poor (Catholic) theology. The Person named Jesus,
the Christ, is and must be unique across all Universes. The birth of
Jesus is the origin-point of the eternal Logos, the Theanthropos and
son of the Theotokos.

> Severian seems, to me, an instantiation of the Logos in BotNS.

Wolfe is very firm that this is NOT the case.

>>From the James Jordan interview
(http://mysite.verizon.net/~vze2tmhh/wolfejbj.html): "I don't think of
Severian as being a Christ figure; I think of Severian as being a
Christian figure. He is a man who has been born into a very perverse
background, who is gradually trying to become better."

> But even without going that far, the only way you can deny Christ in Briah is if you deny that the Outsider is a real diety. I don't remember anything that bursts the idea that the Outsider is a re…

The Outsider is the Christian God, to be sure, and the stories
analogous to those of Jesus are attributed to "a fortunate man whom
the Outsider had both enlightened and possessed" -- an Jesus-analogue
in the Briahtic Universe.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 15 Dec 2010 19:52:47 +0000

>Son o' Witz: But even without going that far, the only way you can deny Christ in Briah is 
>if you deny that the Outsider is a real diety.
 
Sorry, I'm not knowledgable enough to discuss the Logos stuff. Maybe I can later.
 
But in saying we must deny The Outsider as a real deity it would seem you are saying that we
must deny Dionysus as a real deity. I'm not sure Gene Wolfe does. 
 
What do you think regarding this?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Dec 2010 19:55:56 +0000

> What do you think regarding this?

I think Wolfe would say that Dionysus was real, but not a "deity" in
the sense that God is a Deity.

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 20:07:31 +0000

I admit I can't make up my mind about "which" universe Severian lives in. Sometimes I think it's ours, but often I think it's the future of a very close parallel---so close that the term "parallel universe" doesn't quite cover it.
But we've been through all this before.

--- On Wed, 12/15/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) (no subject)
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 1:17 PM

From: "David Stockhoff" <dstockhoff at verizon.net>

One *can* argue that these references somehow come from another universe, but it seems a bit of a stretch.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/13a66be5/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 21:05:32 +0000

> What do you think regarding this?                         

No, no.
I think that if you say there is no Christ in Briah, then you deny that the Outsider is a real deity, which I think is a mistake.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 21:10:10 +0000

> But we've been through all this before.

I don't think it matters. 
Earth is in the future or past of this creation, or even perhaps in a previous or suceeding instance of this cyclical repeating universe.  Meaning, our Eath is subject to the same cosmic realities as Urth. These realities take different names, such as Jesus or the Outsider, but they are the same underlying reality. If there is a Logos that stands beyond our realm, there is a logos outside Severian and Silk's realm. It's really not that confusing.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 21:19:16 +0000

What's the point in creating a parallel universe that is fundamentally identical to our own?

--- On Wed, 12/15/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) (no subject)
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 4:10 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/b5d3b2f5/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 21:33:22 +0000

Which universe are you calling "parallel"?
What should we call our universe in this discussion?
If you mean ours and Briah are parallel, they are not. Our universe and Briah are cyclical iterations of the same creation that keeps playing out in more or less the same pattern. The text, and Wolfe interviews are clear about this.

 (There were several matrixes before Neo, there are Christs beyond Jesus.)

If you mean Yesod is parallel to Briah, then I would say that Yessod is clearly a metaphor for the realm of enlightened beings who have graduated Samsara and exist outside the Wheel of Time.  These beings who come back and help those in samsara are bodhisattvas, and the heirodules play this role.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/629dbcb6/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 21:46:46 +0000

I mean "similar," i.e., identical except for key differences. That is, in the usual sci-fi sense that most people understand.
--- On Wed, 12/15/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) (no subject)
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 4:33 PM

Which universe are you calling "parallel"?What should we call our universe in this discussion?If you mean ours and Briah are parallel, they are not. Our universe and Briah are cyclical iterations of the same creation that keeps playing out in more or less the same pattern. The text, and Wolfe interviews are clear about this.
?(There were several matrixes before Neo, there are Christs beyond Jesus.)
If you mean Yesod is parallel to Briah, then I would say that Yessod is clearly a metaphor for the realm of enlightened beings who have graduated Samsara and exist outside the Wheel of Time. ?These beings who come back and help those in samsara are bodhisattvas, and the heirodules play this role.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/39b5fba0/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Dec 2010 21:50:31 +0000

On Wed, Dec 15, 2010 at 1:46 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> I mean "similar," i.e., identical except for key differences. That is, in
> the usual sci-fi sense that most people understand.
>
>
H'mmm. Well, I would have said that the usual science-fictional sense of
"parallel universes" includes the idea that they are in some sense moving
along in time next to ours. The "mirror universe" in Star Trek is a classic
example.

Also, please refrain (note that I am asking politely) from using the term
"sci-fi." Some find it very offensive.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/5e8dd543/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 22:28:36 +0000

Well, the point seems to be that things are endlessly cyclical.
It is a major point of the books cosmology though, and one of the other huge themes is a cyclicality of creation, the future of which affects the past as much as it's past affects it's future.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/ce177617/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 22:31:55 +0000

Why is Sci-Fi offensive?
Is this like, If you were Straight-Edge playing in a Melvins or Black Sabbath cover band and you insisted that your genre be referred to as "Doom-Metal" rather than "Stoner-Rock"?

On Dec 15, 2010, at 1:50 PM, "Dan'l Danehy-Oakes" <danldo at gmail.com> wrote:

> Also, please refrain (note that I am asking politely) from using the term "sci-fi." Some find it very offensive

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Wed, 15 Dec 2010 22:36:25 +0000

It's more how nobody who actually lives in San Francisco calls it "Frisco".

On Wed, Dec 15, 2010 at 2:31 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

>
> Why is Sci-Fi offensive?
> Is this like, If you were Straight-Edge playing in a Melvins or Black
> Sabbath cover band and you insisted that your genre be referred to as
> "Doom-Metal" rather than "Stoner-Rock"?
>
> "sci-fi." Some find it very offensive

-- 
Matt +

The seaman's story is of tempest, the plowman's of his team of bulls; the
soldier tells his wounds, the shepherd his tale of sheep.
    Sextus Propertius (54 B.C.-A.D. 2), Elegies, II, i, 43
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/bbc834ac/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Dec 2010 22:37:04 +0000

"Sci-Fi" is the sound of two crickets screwing.

More seriously: "Sci-Fi" is a term made up by a publicity hack, in
analogy with the then-popular "Hi-Fi" for "high fidelity" stereo
equipment. It referred, and in many SF fans' minds still refers, to
movies about giant insects devouring Cleveland and suchlike. "Sci-fi"
is, in short, _bad_ science fiction.

Okay, it isn't like "Nigger," "Wop," Chink," etc., but it's offensive.

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 22:57:17 +0000

Unfortunately, too many San Franciscan's DO call it Frisco, though I find they tend to be over 50, so they'll go away sooner or later.

On Dec 15, 2010, at 2:36 PM, Matthew Weber <palaeologos at gmail.com> wrote:

> The seaman's story is of tempest, the plowman's of his team of bulls; the soldier tells his wounds, the shepherd his tale of sheep.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/9fd05324/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 23:04:09 +0000

I feel you.
It's sorta how many cartoonists won't call themselves "cartoonists", or their output as "comics", instead calling them "comix" or "graphic novels" or "Bande Dessin?e" because so many comics are peurile trash.

I had this discussion with a famous cartoonist who said the problem was resolved with "Bande Dessin?e", and then I showed her my comic book TROG which was made with stop motion puppets and photography, but no drawings.  Doesn't quite fit, it's a comic book, pure and simple.

I wonder if anyone on this list ever bumped into my very obscure self published comic book, "TROG, In the Bacta-Tank Botch-Up".  A weird little gem of toilet reading, if I do say so myself. 

~witz

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Dec 2010 23:05:08 +0000

Not to mention "graphic novel" and "serial art."

On Wed, Dec 15, 2010 at 3:04 PM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
> I had this discussion with a famous cartoonist who said the problem was resolved with "Bande Dessin?e", and then I showed her my comic book TROG which was made with stop motion puppets and photography, but no drawings. ?Doesn't quite fit, it's a comic book, pure and simple.
>
> I wonder if anyone on this list ever bumped into my very obscure self published comic book, "TROG, In the Bacta-Tank Botch-Up". ?A weird little gem of toilet reading, if I do say so myself.
>
> ~witz
>
>

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 23:23:14 +0000

Yes, exactly. I meant "sci-fi," with the scare quotes.

Do you prefer "sf"?

The question is the same. Why create a "cyclical iterations of the same 
creation that keeps playing out in more or less the same pattern" 
fictional universe if it's fundamentally the same as ours?

On 12/15/2010 4:50 PM, Dan'l Danehy-Oakes wrote:
>
>
> On Wed, Dec 15, 2010 at 1:46 PM, DAVID STOCKHOFF 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     I mean "similar," i.e., identical except for key differences. That
>     is, in the usual sci-fi sense that most people understand.
>
>
> H'mmm. Well, I would have said that the usual science-fictional sense 
> of "parallel universes" includes the idea that they are in some sense 
> moving along in time next to ours. The "mirror universe" in Star Trek 
> is a classic example.
>
> Also, please refrain (note that I am asking politely) from using the 
> term "sci-fi." Some find it very offensive.
>
> -- 
> Dan'l Danehy-Oakes
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-1, 12/15/2010
Tested on: 12/15/2010 6:23:14 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 15 Dec 2010 23:31:46 +0000

I lived there for 2 years and never called it -- or heard it called -- 'Frisco.

San Fran was more often heard if anything. Or just Ess Eff.

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/5344d291/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 15 Dec 2010 23:33:58 +0000

Scifi works as a film genre, but SF is more PC as Science Fantasy falls under the umbrella.

Or do I have it all bass ackwards?

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/b726adc2/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 15 Dec 2010 23:34:17 +0000

> equipment.

Forry Ackerman might have been a publicity hack and a schlockmeister, but
that hardly sets him apart from early fandom, not to mention authordom.
Sci-Fi was and remians a popular self-adpoted term for fans of fantastic
non-book media. It's offense is more in the sense of not-Americans calling
Americans "yanks" or yankees, which aggravates southerners but is proudly
owned by plenty in the north.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 15 Dec 2010 23:34:55 +0000

> Okay, it isn't like "Nigger," "Wop," Chink," etc., but it's offensive.

I wish I didn't know this about the term "sci-fi". Knowing someone might 
be very, very offended at the use of the word "sci-fi", it will be very 
hard for me to avoid using the term "sci-fi".

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 23:44:19 +0000

Why create a fictional universe if it is fundamentally the same as our own?
Well, are you sure that our universe is cyclically recreated in the same pattern again and again?
Are you sure that we shaped a race of beings that in turn shapes us?
I'm not sure, but I think it's probably true.

Anyway, I don't have the quote, but somewhere Wolfe said something to the idea that he wrote New Sun to explore the ramifications of his beliefs.
Personally, I think he attempted to reconcile his convert-Catholic belief in Christ with his beliefs in other worlds, ideas about cyclicality of reality and temporal causality, belief in powers higher than humanity, his revolt against the modern world, and perhaps a belief that extra terrestrials helped shape humanity, along with a hope that our fallen creation can be saved, even if it means another flood to wipe out corrupt humanity.  Just guessing, but that seems very much like what he's given us.
~Witz

On Dec 15, 2010, at 3:23 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

> The question is the same. Why create a "cyclical iterations of the same creation that keeps playing out in more or less the same pattern" fictional universe if it's fundamentally the same as ours?
> 
>> On Wed, Dec 15, 2010 at 1:46 PM, DAVID STOCKHOFF <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>> 
>> H'mmm. Well, I would have said that the usual science-fictional sense of "parallel universes" includes the idea that they are in some sense moving along in time next to ours. The "mirror universe" in Star Trek is a classic example.
>> 
>> Also, please refrain (note that I am asking politely) from using the term "sci-fi." Some find it very offensive.
>> 
>> -- 
>> Dan'l Danehy-Oakes
>> 
> 
> 
> ---

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 16 Dec 2010 00:03:05 +0000

So, Witz, are you saying that, fundamentally, you don't think that BotNS is 
fiction? I mean, sure the story's made up, but are you saying that you find 
BotNS to actually be a working-out of an actual theory-of-the-world/cosmos?

I ask because that seems to be a point that comes up among fans of Wolfe a lot 
of times. (Hi, there, brunians, if you're still listening.) It seems like 
there's definitely a tendency among some Wolfe readers to see him working out a 
*real* cosmology at some level rather than just writing speculative fiction. 
(Maybe David's PKD/Valis reference was prescient on this point, speaking of a 
dude who believed his own sci-f...uh...SF. heh) It's just very different from 
how I read him: writing speculative fictions that play with different, even 
contradictory ideas, rather than developing a consistent cosmology.

I would be curious if you could find that interview quote. I recall a number of 
times where Wolfe has mentioned in interviews that the world is stranger than we 
might think, but I haven't actually seen a place where he crosses the line of 
saying "this aspect of 'genre' writing/thinking is just plain realism." It 
usually seems to me that he's much more cagey about such issues in a way that 
leaves possibilities open rather than explicitly stating his belief in a set of 
particular ideas. (Even in interviews where he talks about his religion, he'll 
say things like "I'm Catholic, but that may not mean what you think it means.")

----- Original Message ----
From: Son of Witz <Sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wed, December 15, 2010 5:44:19 PM
Subject: Re: (urth) (no subject)

Why create a fictional universe if it is fundamentally the same as our own?
Well, are you sure that our universe is cyclically recreated in the same pattern 
again and again?
Are you sure that we shaped a race of beings that in turn shapes us?
I'm not sure, but I think it's probably true.

Anyway, I don't have the quote, but somewhere Wolfe said something to the idea 
that he wrote New Sun to explore the ramifications of his beliefs.
Personally, I think he attempted to reconcile his convert-Catholic belief in 
Christ with his beliefs in other worlds, ideas about cyclicality of reality and 
temporal causality, belief in powers higher than humanity, his revolt against 
the modern world, and perhaps a belief that extra terrestrials helped shape 
humanity, along with a hope that our fallen creation can be saved, even if it 
means another flood to wipe out corrupt humanity.  Just guessing, but that seems 
very much like what he's given us.
~Witz

On Dec 15, 2010, at 3:23 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

>creation that keeps playing out in more or less the same pattern" fictional 
>universe if it's fundamentally the same as ours?
> 
>> On Wed, Dec 15, 2010 at 1:46 PM, DAVID STOCKHOFF <dstockhoff at verizon.net 
>><mailto:dstockhoff at verizon.net>> wrote:
>> 
>>"parallel universes" includes the idea that they are in some sense moving along 
>>in time next to ours. The "mirror universe" in Star Trek is a classic example.
>>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 00:15:36 +0000

No, I am not saying that BotNS is not fiction. Not at all.
I'm saying that I think Wolfe mashed up a lot of his beliefs which might seem to a simpler mind to be incompatible, and he inserted a Christ-like redeemer into it.  I'm saying that the metaphors probably DO go far to explain Wolfe's feelings about the universe though, but it is all done within a fictional metaphor.  I don't think he is doing it lightly, or simply mashing ideas for the heck of it though.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 16 Dec 2010 00:30:20 +0000

Understood.

I'm just always wary of how much to think of the speculative stuff as actual 
cosmology in Wolfe. So many questions arise: which books are then cosmological 
and which are just done for the sake of genre? Why would BotNS be concerned with 
his real beliefs rather than, say, Wizard Knight or There Are Doors? Which are 
more non-fictional than others, etc.

I like phrasing it as "working out potential ramifications" of beliefs much 
better than "cosmology-building." Otherwise, it just seems too easy to say, "I 
would like it if someone actually believed what Wolfe is saying here...so I'm 
going to say that he means that part FER REELZ!"

----- Original Message ----
From: Son of Witz <Sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wed, December 15, 2010 6:15:36 PM
Subject: Re: (urth) (no subject)

No, I am not saying that BotNS is not fiction. Not at all.
I'm saying that I think Wolfe mashed up a lot of his beliefs which might seem to 
a simpler mind to be incompatible, and he inserted a Christ-like redeemer into 
it.  I'm saying that the metaphors probably DO go far to explain Wolfe's 
feelings about the universe though, but it is all done within a fictional 
metaphor.  I don't think he is doing it lightly, or simply mashing ideas for the 
heck of it though.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 16 Dec 2010 00:35:31 +0000

SF

Science Fiction
Speculative Fiction
Science Fantasy
San Francisco

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/12a707d4/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 01:09:18 +0000

Yes Craig, but wouldn't you agree that any cosmology can be called "speculative fiction?"
It seems appropriate to me, even though I don't want to demean anyone's revelation.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 01:26:32 +0000

SF has also been tried on as "speculative fiction." But all it is is an 
alternative---or the original---to "sci-fi," which is a marketing 
creation more or less synonymous with "bad." As Dan'l says.

However, I'm uncertain as to how to use the term without offending, 
since it has a real meaning. Good sf and bad sf share the same 
technologies and ideas, after all. Thus, I should have used quotes when 
referring to commercial sf.

On 12/15/2010 6:33 PM, Ryan Dunn wrote:
> On Dec 15, 2010, at 5:36 PM, Matthew Weber <palaeologos at gmail.com 
> <mailto:palaeologos at gmail.com>> wrote:
>
>> On Wed, Dec 15, 2010 at 2:31 PM, Son of Witz 
>> <Sonofwitz at butcherbaker.org <mailto:Sonofwitz at butcherbaker.org>> wrote:
>>
>>
>>     Why is Sci-Fi offensive?
>>     Is this like, If you were Straight-Edge playing in a Melvins or
>>     Black Sabbath cover band and you insisted that your genre be
>>     referred to as "Doom-Metal" rather than "Stoner-Rock"?
>>
>>     On Dec 15, 2010, at 1:50 PM, "Dan'l Danehy-Oakes"
>>     <danldo at gmail.com <mailto:danldo at gmail.com>> wrote:
>>
>>     > Also, please refrain (note that I am asking politely) from
>>     using the term "sci-fi." Some find it very offensive
>>     To post, write urth at urth.net <mailto:urth at urth.net>
>> The seaman's story is of tempest, the plowman's of his team of bulls; 
>> the soldier tells his wounds, the shepherd his tale of sheep.
>> To post, write urth at urth.net <mailto:urth at urth.net>
> Tested on: 12/15/2010 6:40:25 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-1, 12/15/2010
Tested on: 12/15/2010 8:26:32 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 01:31:58 +0000

Interesting. While those possibilities are not disprovable, I think they 
are false.

As to your answer---none of those are disprovable either. There is no 
answer to those questions and therefore they are useless distinctions. 
We need an OBSERVABLE difference, don't we? I propose that we got 
Christ, and they didn't.

I'm with Lee: Briah is a fallen world with a Serpent but without a 
Christ. That's what Wolfe was exploring.

On 12/15/2010 6:44 PM, Son of Witz wrote:
> On Dec 15, 2010, at 3:23 PM, David Stockhoff<dstockhoff at verizon.net>  wrote:
>
>>> On Wed, Dec 15, 2010 at 1:46 PM, DAVID STOCKHOFF<dstockhoff at verizon.net<mailto:dstockhoff at verizon.net>>  wrote:
>>>
> Tested on: 12/15/2010 6:43:27 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-1, 12/15/2010
Tested on: 12/15/2010 8:31:58 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 11:19:16 +0000

> Son of Witz-
> I'm not sure, but I think it's probably true.Anyway, I don't have the quote, but somewhere Wolfe said something to the idea that he wrote New Sun to explore the ramifications of his beliefs.

You know, just because someone has beliefs does not mean that the 
fictional worlds they create need to be in line with those beliefs. 
Fundamentally, The Book of the New Sun is fantasy literature. The 
setting and history Silmarillion does not align with the Bible either. 
I'm sure there are plenty of materialist atheists who write stories 
about elves and giants.

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 15:26:11 +0000

On Dec 16, 2010, at 3:19 AM, James Wynn <crushtv at gmail.com> wrote:

> You know, just because someone has beliefs does not mean that the fictional worlds they create need to be in line with those beliefs. Fundamentally, The Book of the New Sun is fantasy literature. The setting and history Silmarillion does not align with the Bible either. I'm sure there are plenty of materialist atheists who write stories about elves and giants.
> 
> u+16b9
> 

This is soooooo obvious it does not need pointing out.
I think BotNS explores many deeply felt philosophical ideas of ideas of it's author.
If you don't, make of it what you will.  There are some neat action scenes and weird characters to be found amidst all the endless philosophical and theological musings if you don't think that stuff matters.
~witz

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 16 Dec 2010 15:58:04 +0000

>If  you don't, make of it what you will.  There are some
>neat action scenes  and weird characters to be found
>amidst all the endless philosophical  and theological
>musings if you don't think that stuff matters.

I don't think anyone really doubts that angle. There may be plenty of doubt 
about WHICH philosophical ideas he's working with, but we all like the books 
because of that depth, I'd imagine.

I think there's an important distinction, though, between recognizing that the 
books explore philosophical aspects of ideas that Wolfe is heavily invested in 
and the idea that all of his works have to straightforwardly reflect his actual 
beliefs.

So, for example: what if New Sun is Wolfe exploring a world where there never 
was a Christ, as was suggested by one of the interview quotes that came up 
yesterday? Such a possibility might well be compatible with the "atheist" 
reading of New Sun that was bandied about when we were talking about Peter 
Wright's book awhile back. Then you'd have Wolfe writing a "what-if" book where 
the overt cosmology was opposed to what he actually believed at some level, even 
if it was also informed by his actual beliefs about how fallen such a world 
might actually be. Or Wizard Knight: one way to read that book is to say that 
it's a book about a kid/guy trying to be good when he doesn't have a strong 
Christian model to follow. It doesn't, of course, mean that Wolfe actually 
believes in a cosmology of seven levels without a Christian God behind it all, 
etc.

I've said this a lot lately, and I'm starting to bore myself, so one last time 
and then I'll shut up: but I'm skeptical of the perspective that sees Wolfe as 
creating an intricate cosmology, where buried behind his fictions is his actual 
outline of how the universe works where the Greek gods line up in a hierarchy 
with Christian theology and multiple universes co-exist in such and such a way, 
etc. Instead, I find Wolfe to be using all of these ideas (some of which he 
might actually believe, some of which he might not) in order to explore 
philosophical and existential consequences of his beliefs. And, for me, the most 
interesting and relevant aspect of those ideas have to do with what it means for 
how his characters live their lives, and less about what Wolfe's particular 
theological or "supernatural" beliefs might be. For me, it's always a much more 
interesting question to ask, say, "In what way is Severian like and unlike 
Christ, and how hard is it for him to be a good man in the situation in which he 
finds himself?" than it is to spend a lot of mental effort trying to figure out 
whether he actually is a Christ or whether his universe is related to ours as a 
parallel or previous universe with or without an actual moment of salvation, 
etc.

The latter kinds of questions turn Wolfe into an esoteric, if fascinating, 
myth-maker -- but I don't believe the same myths and, so, ultimately his ideas 
would simply be curiosities to me. But it also seems to lose a certain human 
focus for me since the questions start to become more about what Wolfe himself 
believes than about what we might learn about the consequences of his ideas. 
Severian's story has always mattered to me in a very personal and even moral way 
apart from whatever cosmological puzzles lie behind it. All of the world and 
cosmology-building is fascinating, but it's not why I've always liked Wolfe.

Mini-rant over. I should go back to semi-lurking. :)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 16:55:46 +0000

On Thu, Dec 16, 2010 at 3:19 AM, James Wynn <crushtv at gmail.com> wrote:

> You know, just because someone has beliefs does not mean that the fictional
> worlds they create need to be in line with those beliefs. Fundamentally, The
> Book of the New Sun is fantasy literature. The setting and history
> Silmarillion does not align with the Bible either. I'm sure there are plenty
> of materialist atheists who write stories about elves and giants.

Actually, Tolkien went out of his way to make the cosmology of the
Silm. compatable (though only by some fast dancing) with Christianity.
The "gods" are angels, etc.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 17:03:01 +0000

I understood that to be James' point. Tolkien was a Christian writer.

On 12/16/2010 11:55 AM, Dan'l Danehy-Oakes wrote:
> On Thu, Dec 16, 2010 at 3:19 AM, James Wynn<crushtv at gmail.com>  wrote:
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 12:03:02 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 17:08:28 +0000

> I understood that to be James' point. Tolkien was a Christian writer.

I'll let James speak for himself if I'm wrong, but I understood his
saying that "Silmarillion does not align with the Bible" as meaning
that it was not in line with Tolkien's actual beliefs. My point is
that, while I doubt that JRRT actually "believed" the Silmarillion,
its cosmology actually _does_ align with the Bible, with the correct
dance steps.

--Dan'l

>> On Thu, Dec 16, 2010 at 3:19 AM, James Wynn<crushtv at gmail.com> ?wrote:
>>
>>> fictional

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 17:20:38 +0000

Ah, OK. Yes, although Tolkien did not worship the Ainur or Iluvatar, 
they aren't exactly heretical.

Melkor, of course, is Lucifer/Satan. Tolkien was following in the 
footsteps of at least one fantasist.

On 12/16/2010 12:08 PM, Dan'l Danehy-Oakes wrote:
> On Thu, Dec 16, 2010 at 9:03 AM, David Stockhoff<dstockhoff at verizon.net>  wrote:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 12:20:38 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 17:41:04 +0000

>> David Stockhoff-

Ehh...The creation story in Silmarillion simply does not jive with 
Genesis. I don't see how all the hammers and grease in Mordor could 
wedge it in.  While there's nothing _hostile_ to Judeo-Christianity in 
Middle Earth, I seem to recall that Tolkien said in "Letters" that he 
deliberately left religion out of the books.

While Wolfe has not been so careful about not touching the high-voltage 
wire called Religion, I think the same thing applies in that his 
characters think and talk about religion in different terms than we do. 
It is essentially the same as in the Soldier books. Wolfe deals with 
religion from the perspective of his characters, not in the way he would 
if he were teaching a Sunday School class. The themes and concepts are 
compatible and sometimes analogous. The characters' sense of their 
relationship to the Increate is different. Irreconcilably different. And 
no amount of dancing will bridge the gap. To try to do so is like asking 
for scientific justification for Galadriel's bowl. Or to question 
whether a human baby raised by a tribe of chimpanzees would survive, let 
alone come to lead the troop.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 17:44:18 +0000

From: "Dan'l Danehy-Oakes" <danldo at gmail.com>

> is, in short, _bad_ science fiction.

Or, more precisely, sciemce fiction as described by those with no idea of 
what is good or bad science fiction.  I think I would have subscribed to 
that concept in the past, but I feel that the term 'sci-fi' has lost a good 
deal of its pejorative force over the past couple of decades.  So while I 
would use 'SF', 'Sci-Fi' no longer bothers me much.

- Gerry Quinn

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 16 Dec 2010 17:44:51 +0000

As I understood it, the cosmology of Arda/Middle Earth was supposed to
be a mythical re-telling of the "true" (for Tolkien) cosmology,
dressed up in the myths of the Elves, etc.  Of course they wouldn't
use angels and demons and creation and all of that; they're not
humans, and the cosmology we have received as revealed wisdom, etc.,
is only for Fourth Age peoples.

But a straight 1-for-1 substitution (a la Lewis) would have been
distasteful for Tolkien, who loved myths and the changes myths and
languages go through as cultures meet and intersect, but hated
allegory.

LH

On Thu, Dec 16, 2010 at 11:41 AM, James Wynn <crushtv at gmail.com> wrote:
> Ehh...The creation story in Silmarillion simply does not jive with Genesis.
> I don't see how all the hammers and grease in Mordor could wedge it in.
> ?While there's nothing _hostile_ to Judeo-Christianity in Middle Earth, I
> seem to recall that Tolkien said in "Letters" that he deliberately left
> religion out of the books.
>
> While Wolfe has not been so careful about not touching the high-voltage wire
> called Religion, I think the same thing applies in that his characters think
> and talk about religion in different terms than we do. It is essentially the
> same as in the Soldier books. Wolfe deals with religion from the perspective
> of his characters, not in the way he would if he were teaching a Sunday
> School class. The themes and concepts are compatible and sometimes
> analogous. The characters' sense of their relationship to the Increate is
> different. Irreconcilably different. And no amount of dancing will bridge
> the gap. To try to do so is like asking for scientific justification for
> Galadriel's bowl. Or to question whether a human baby raised by a tribe of
> chimpanzees would survive, let alone come to lead the troop.
>
> u+16b9
>

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 16 Dec 2010 17:46:58 +0000

Personally, I prefer "words for nerds."

LH

On Thu, Dec 16, 2010 at 11:44 AM, Gerry Quinn <gerryq at indigo.ie> wrote:
> what is good or bad science fiction. ?I think I would have subscribed to
> deal of its pejorative force over the past couple of decades. ?So while I

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 17:50:23 +0000

> Lane Haygood-

Although Narnia was more tightly allusive than Middle Earth, Lewis 
emphatically rejected the label "allegory" for it. He compared it to a 
stew with lots of different familiar flavors.

u+16b9

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 16 Dec 2010 17:52:40 +0000

Case in point for why we should take author's self-assessment with a
grain of salt.

On Thu, Dec 16, 2010 at 11:50 AM, James Wynn <crushtv at gmail.com> wrote:
> emphatically rejected the label "allegory" for it. He compared it to a stew
> with lots of different familiar flavors.
>
> u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 16 Dec 2010 17:53:01 +0000

I usually go with "Male Romance Novels".

...ryan

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 17:58:42 +0000

Good post Craig.

I want anyone who is paying attention to what I've written to understand clearly that I don't think Wolfe has rendered a cosmology that actually models his belief system in BotNS, nor do I think he does that in his other works, of which I have only read a small portion.

The discussion is perhaps complicated by the idea that there are "two authors", one translating the other from a different culture.  I think it is undeniable that Severian takes all of his philosophical musings with heartfelt seriousness. As a reader and an artist, I just don't feel that an author would invest that many pages in such musings if he didn't hold them somewhat dearly. (of course, an author writing a propaganda piece would, but I don't smell that stink on the Sun Series.)

I merely suggest that Wolfe has his own deeply felt philosophical ideas that have been expertly EXPLORED in the permutations of these twelve novels. I do not think he has made a literal map of his views.  That people seem to think this is my view is part of why I feel like I'm banging my head against a wall. I'm talking about METAPHOR. This is why I'm always trying to swat off the "yeah but if Jesus didn't give his sermon in briah" nonsense.  It's waaaay too literal take on a Speculative Metaphysical Fantasy, in my opinion. Your milage may vary.

To that end, I think a few things SEEM fairly undeniable about the real world author of these books philosophical / metaphysical views:

He seems to believe the realm of humanity is a fallen realm that needs regeneration and salvation from powers beyond the stage of Earth.

He seems to believe in the unity of seeming opposites on fundamental aspects of reality like Resurrection & Death, Past & Future, Good & Evil, etc.

He seems to have a heartfelt belief that the soul transcends death.

He seems to have digested the human condition exeedingly well, and is capable of rendering the grandest human notions against the most common human foibles.

He seems to write using many extremely loaded metaphysical symbols because he is deeply concerned about the realities that these symbols represent to the humanity. They work too well and run too deep to be some post-modern monkey-shines.

Does anyone honestly think this small list is off the mark?

 ~Witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 17:58:46 +0000

Yeah, Aslan kind of dominates the flavor, doesn't he?

More cilantro!

On 12/16/2010 12:52 PM, Lane Haygood wrote:
> On Thu, Dec 16, 2010 at 11:50 AM, James Wynn<crushtv at gmail.com>  wrote:
>>> Lane Haygood-
> Tested on: 12/16/2010 12:53:28 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 12:58:46 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 18:03:05 +0000

On Dec 16, 2010, at 9:44 AM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> Or, more precisely, sciemce fiction as described by those with no idea of what is good or bad science fiction.  I think I would have subscribed to that concept in the past, but I feel that the term 'sci-fi' has lost a good deal of its pejorative force over the past couple of decades.  So while I would use 'SF', 'Sci-Fi' no longer bothers me much.
> 
> - Gerry Quinn

I agree Gerry.

I love me some Heavy Metal.
Bands in the nineties that played what they, today, would be proud to call "Metal" had to call it "Grunge" in order to not be lumped in with all that  80's Hair Metal.
Every realm is mostly crap, even and especially in the most high brow stuff. Fine art has more turds per dozen than literature, I'd wager.  

Just stick to your tropes and who fucking cares about the ever changing winds of popular opinion known as Fashion!

~witz

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 18:05:02 +0000

On Thu, Dec 16, 2010 at 9:41 AM, James Wynn <crushtv at gmail.com> wrote:

>  While there's nothing _hostile_ to Judeo-Christianity in Middle Earth, I
Except for the Elves' quasi-Marian devotion to Elbereth, of course.  And Tom
Bombadil as a genius loci (there's your Green Man, folks).

-- 
Matt +

Let each man pass his days in that wherein his skill is greatest.
    Sextus Propertius (54 B.C.-A.D. 2), Elegies, II, i, 46
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/b2eb67cc/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 18:07:13 +0000

>> James Wynn-

I think the Cambridge lit professor had a point. IIRC he said that an 
allegory is a story with a series of locks, each with a key. He used 
Pilgrim's Progress as an example and Pilgrim's Regress surely applies as 
well. Now, the gods of the Whorl are closely analogous to the gods of 
Olympus and in many cases perform their deeds. I've argued emphatically 
that the plot of the novel is mapped over Robert Graves' telling of the 
deeds of Aristaeus with nods to references in Pindar, Herodotus, and 
Plutarch. But I wouldn't call tBotLS an allegory of Greek myth or even 
an allegory of the life of Aristaeus.

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 18:19:16 +0000

> I don't see how all the hammers and grease in Mordor could wedge it in.

How does it not? Eru/Iluvatar/God speaks the world into being (the
actual act of creation is his word Ea: let it be), just as in Genesis.
If the details vary, well, someone as intelligent as Tolkien cannot
have failed to notice that they vary in Genesis, too, where there are
two incompatible creation accounts.

> religion out of the books.

That was specifically referring to _LotR_, and even there there are
hints of religion, as when Faramir and company "say grace" before
meals.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 18:42:04 +0000

> Dan'l Danehy-Oakes-

No Adam and Eve. No Cain & Able. No Garden. No Fall. No world-wide 
flood. No Babel. No "first born" in Genesis, although one could argue 
that there are in the Koran. And while the Eldar are reincarnated 
continuously until then end of the world, humanity escapes the "circle 
of the world" /but no one knows where they go/. There's room to APPEND 
the Second Covenant on to it after the fact, but Earth and Middle Earth 
arrive there from dramatically different places.

> hints of religion, as when Faramir and company "say grace" before

Eh..as you like. But who they are praying to is problematic given the 
rest of Tolkien's subcreation. Praying to one of the Valar seems the 
most likely, but that is problematic in a Judeo-Christian universe.

u+16b9

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 18:46:11 +0000

On Thu, Dec 16, 2010 at 10:42 AM, James Wynn <crushtv at gmail.com> wrote:

> Eh..as you like. But who they are praying to is problematic given the rest
> of Tolkien's subcreation. Praying to one of the Valar seems the most likely,
> but that is problematic in a Judeo-Christian universe.
>
> u+16b9
>
>
The majority of the world's Christians pray to saints and angels to
intercede for them in a variety of ways.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/3282eb5c/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 18:47:01 +0000

On Thu, Dec 16, 2010 at 10:42 AM, James Wynn <crushtv at gmail.com> wrote:

> No Adam and Eve. No Cain & Able. No Garden. No Fall. No world-wide flood. No
> Babel. No "first born" in Genesis, although one could argue that there are
> in the Koran. And while the Eldar are reincarnated continuously until then
> end of the world, humanity escapes the "circle of the world" /but no one
> knows where they go/. There's room to APPEND the Second Covenant on to it
> after the fact, but Earth and Middle Earth arrive there from dramatically
> different places.

Au contraire. The creation and earliest days of humanity take place
off stage, so Adam and Eve and the Garden remain a possibility; and
when humans show up in the Elvish lands it is clear that they _have_
fallen (there is a "shadow" upon them of which they do not speak). And
it doesn't say that "no one" knows where humans go when they die -- it
says that _the Elves_ do not know.

> but that is problematic in a Judeo-Christian universe.

They don't actually pray, they just face the West silently.

-- 
Dan'l Danehy-Oakes

---

From: Adam Thornton <adam at io.com>
Date: Thu, 16 Dec 2010 18:48:03 +0000

> Yeah, Aslan kind of dominates the flavor, doesn't he?

THIS ALZABO TASTES LIKE LION.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 16 Dec 2010 19:03:12 +0000

Made me crack open my copy of Tolkien's letters. Some relevant stuff in #153 "To 
Peter Hastings":

"As for 'whose authority decides these things?' the immediate 'authorities' are 
the Valar (the Powers or Authorities): the 'gods'. But they are only created 
spirits - of high angelic order we should say, with their attendant lesser 
angels - reverend, therefore, but not worshipful... [and then adds in a lengthy 
note]: There are thus no temples or 'churches' or fanes int his 'world' among 
'good' peoples. They had little or no religion in the sense of worship. For help 
they may call on a Vala (as Elbereth), as a Catholic might on a Saint, though no 
doubt knowing in theory as well as he that the power of the Vala was limited and 
derivative. But this is a 'primitive age': and these folk may be said to view 
the Valar as children view their parents or immediate adult superiors, and 
though they know they are subjects of the King he does not live in their country 
nor have there any dwelling..."

There's more. But what may be relevant to the discussion of how much Tolkien 
actually worried about matching up his mythology with actual Christian history 
is his long discussion in the same letter about the value of "subcreation" and 
its potential for overstepping the bounds of God's type of Creation. He seems 
very much at pains to point out that he is doing something very humble and not 
at all meant to be actually part of "creating theology" or anything like that. 
He continually reminds the writer who wrote him (a Catholic book store owner) 
that he was writing fiction and not things meant to be taken as "too true."