Subject: (urth) Mirror Image Freedom

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 15 Dec 2010 12:37:23 +0000

Discussion of Sidero sparked my thoughts regarding Inire and Tzadkiel, Commonwealth and The Ship as 
reversed mirror images of each other. On the issue of freedom: The Commonwealth is highly restrictive place. 
A caste system locks people into their social status. Guilds lock people into careers. There is slavery/
indentured servitude. The roads are closed. Reverence for the Autarch is mouthed everywhere (joining the 
war seems to be the only measure of freedom available..oh, and also pioneering a barren land as Casdoe and 
Becan do). (if we expand our view of Urth to Ascia the freedom issue is even worse)
 
On the Ship there isn't much restriction at all. We have an apparently absent Captain about whom sailors 
grumble has been too lax in control of jibers. Severian can wander around anywhere and everywhere, on deck, 
climb the sails etc. He can become a sailor at the drop of a hat. The only measure of authority seems to be, 
ironically, a piece of machinery designed entirely for human servitude: a suit of armour.  Sidereo is (to me)
one of the most unpleasant characters in BotNS. But perhaps he is a symbol of freedom, (or the problems with 
too much freedom?) in his fury at being put to the use he was designed for, by Severian crawling inside him.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 13:41:38 +0000

You're right---that's a huge, diametrical opposition. Stark differences 
in freedom seem to appear in the series, as well as the Wizard Knight.

What do you think it means?

On 12/15/2010 7:37 AM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101215-0, 12/15/2010
> Tested on: 12/15/2010 7:45:04 AM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-0, 12/15/2010
Tested on: 12/15/2010 8:41:39 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 15 Dec 2010 15:48:24 +0000

>David Stockhoff- You're right---that's a huge, diametrical opposition. Stark differences 
 
Heh, good question! You made me think about it. I have to be cautious to not inject my own
views into things, but rather focus on what I think are Gene Wolfe's (my own socio-anthropological
viewpoint is that individual freedom and government control are, along with all political and
religious variations, a function of human adaptation to the prevailing environment of the time).
 
>>From a gnostic point of view, order/control in opposition to freedom/chaos is found in the 
metaphors of Apollonian vs. Dionysian aspects of human nature. Apollonian being the scientific
male side and Dionysian being the female (or perhaps hermaphroditic) mystical side.
 
(haven't we seen a conflict between these two approaches in recent debates in here? As I mentioned
in one post, my approach here is seen in an entirely different light when I am perceived as female;
testosterone levels drop and the alpha male snarling subsides)
 
I am more and more considering that The Cumaean should be seen as the female aspect of Father Inire 
just as Tzadkiel has "his" female side. Since the Commonwealth is a controlled, regulated, rigidly
maintained place, we have *Father* Inire as its de facto ruler. We never see Tzadkiel as captain of
the rather mystical, free-wheeling Ship on the outgoing voyage. But on the return trip we do see Tzadkiel 
sitting in the captain's chair and at that time Tzadkiel is female.

>>From a poltiical point of view, Gene Wolfe is a mixed bag. He (like me) was born and raised in a society
which (some say fanatically) obsesses about individual freedom.  But as an engineer and scholar We can guess 
he has an appreciation for the need for a rigidly ordered society also; though order through a royal hierarchy 
seems to appeal to him more than order imposed by communist ideology and politburo committees (Group
of 17).
 
By assigning the Dionysian, personal freedom loving domain of BotNS to his Angel and the Apollonian rigidly 
controlled domain to his Devil (sorry) I think Wolfe is suggesting that if we cannot have perfect balance we 
ought to always err on the side of freedom. Having Tzadziel's son, Venant, be killed during the battle on Yesod 
probably invokes his recognition of the price we must pay for freedom.

I have not read Wizard Knight yet. Since it was written by Wolfe post-Cold War I would be interested in finding 
any socio-political differences from BotNS. Spoilers by those who have read it are welcome.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 15 Dec 2010 18:35:58 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> testosterone levels drop and the alpha male snarling subsides)

That must be the explanation.  This "alpha male snarling" (i.e. expressions 
of doubt regarding your theories) couldn't possibly be simply an indication 
that some people find your ideas unconvincing, now, could it?

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 15 Dec 2010 19:41:45 +0000

>Gerry Quinn- That must be the explanation.  This "alpha male snarling" (i.e. expressions 
>of doubt regarding your theories) couldn't possibly be simply an indication that some people 
>find your ideas unconvincing, now, could it?
 
Gerry I don't find your posts the best example of alpha dog snarling around here in the past 6 
years but if the shoe fits..
 
You have strongly asserted that all ideas must be subjected to rigorous testing and evaluation.
And you have presented yourself as the perfect testor and evaluator, a dispassionate, ethereal
dispenser of objective, rational, logical evaluation. One who is able to correctly assess the
likelihood, the mathematical probability of correctness of all ideas presented here.
 
I myself, do not believe that ideas and the testing of ideas can be somehow divorced from 
the humanity of the thinker and evaluator. Surely if ideas must be rigorously tested, so must the
evaluator be tested, yes?
 
You have undergone an examination recently. I am pleased to report you seem fully human to me. Nothing
to be ashamed of there IMHO. You have been proven to not be a computer program. You are driven by factors
other than pure dispassionate intellect. But perhaps the time has come to stop woofin'.
 
or in other words...
 
You may not always be right but I ain't always wrong ;- ).

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 17:33:02 +0000

> You have strongly asserted that all ideas must be subjected to rigorous 

Yes.

> dispenser of objective, rational, logical evaluation.

When have I ever presented myself as such?  I have indicated that it is 
something we should aspire to; I have never stated or implied that I embody 
it.

> One who is able to correctly assess the

I would like to think that my assessments are good, but I make no special 
claim to success.  In particular, I make no special claim to authority in 
this regard.  My arguments in favour of are against a particular idea or 
theory should stand on their own merits, just like yours or anyone else's.

> evaluator be tested, yes?

It rather depends on the nature of the evaluation.  If A presents a theory 
and B stamps it 'REJECTED' without explanation, we must certainly take into 
account or views of B if we are paying heed to the rejection.  But if B lays 
out a strong and logical case for rejection, B's character and motives of 
less import.  Indeed, we may suspect that A's protests in this regard may 
reflect more on A than on B.

> You may not always be right but I ain't always wrong ;- ).

I will continue to express my views regarding theories you or others may 
present here, just as I hope others will express their views regarding mine. 
In all cases I would expect such views and theories to be supported or 
challenged by evidence (principally textual) rather than by special pleading 
and innuendo.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 18:08:58 +0000

>Gerry Quinn- If A presents a theory and B stamps it 'REJECTED' without explanation, we must 
>certainly take into account or views of B if we are paying heed to the rejection.  But if B lays 
>out a strong and logical case for rejection, B's character and motives of less import.  Indeed, we may 
>suspect that A's protests in this regard may reflect more on A than on B.
 
This is simplistic and biased. You clearly see yourself in the role of B. Only A is seen as capable of
ego-related bias, never B. You just won't recognize that what seems "strong and logical" to you is not 
seen that way by every other person.
 
>I will continue to express my views regarding theories you or others may present here, just as I hope 
>others will express their views regarding mine. In all cases I would expect such views and theories to 
>be supported or challenged by evidence (principally textual) rather than by special pleading and innuendo.
 
Your "God and Christ are in the Sun Series" theory is a good example. To you, that theory is based on strong
textual evidence. Yet I can see your mental edits, resulting in the deletion of texual mentions of so many
other gods, many by name.  You don't want them so aren't there. But Christ is wanted, so you include him in 
the story based on flimsy evidence which is as good an example of "pleading and inuendo" as there can be.
 
Normally I would not use such patronising language to express doubt regarding someone else's valued, long-
considered personal interpretations. I only use it here to illustrate what it is like to be criticized by
Gerry Quinn.

I would never suggest you stop expressing your views. Nor do I expect you to change the unctuous tone
that creeps into your posts. You are who you are. The best I can hope is that you become aware of it. I'll
leave it at that.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 19:25:44 +0000

>>less import.  Indeed, we may

Far from it.  In the case of the Antechamber, for example, I am clearly in 
the position of A, whereas David Stockhoff, in particular, is in trhe 
position of B.  I don't whimper and question his motives and attempt to 
pyschoanalyse him.  I answer his points as best I can and try to come up 
with better ones of my own.

>>present here, just as I hope

I've accepted without demur that Dionysus is mentioned, which I had not 
noticed before.  I have tended to refer to Jesus rather than Christ, as the 
text is explicit there.

> it is like to be criticized by

I can only hope you will learn to criticise like Gerry Quinn.  You could 
make a start by including more references to the text and fewer personal 
attacks.

> that you become aware of it. I'll

It makes me laugh when you refer to 'patronising language' and 'unctuous 
tones'.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 19:37:14 +0000

> It makes me laugh when you refer to 'patronising language' and 
> 'unctuous tones'.

He laughed unctuously.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 19:52:29 +0000

>Gerry Quinn- I can only hope you will learn to criticise like Gerry Quinn. You could make a 
>start by including more references to the text and fewer personal attacks.
 
I don't know you personally, Gerry. Any criticism I have of you is based purely on your writing.
 
By your definition, wouldn't calling someone else's expression of heartfelt feelings as "whimpering" 
be a personal attack?
 
Not really interested in lessons of that sort. Sorry. My references to the text are numerous and 
substantial, as you would know if you read them. Your assessment of my lack of references is based on 
alpha dog snarling not reality. 
 
>It makes me laugh when you refer to 'patronising language' and 'unctuous tones'.

What is your purpose in telling me this? So I can, in a sense, "hear" your laughter?

Lee Berman is also wondering what personality trait is implied by referring to one's self in third person.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 20:10:05 +0000

I'm gonna say it for everybody...

Give it a rest, guys, you have made your points over and over and now it's time to move away from the discussions about the discussion.

Both Lee and Gerry are making excellent contributions aside from this sniping bullshit.
Just leave it alone already.

~witz

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 20:11:18 +0000

+1

On Thu, Dec 16, 2010 at 12:10 PM, Son of Witz

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 20:24:25 +0000

>Son o' Witz- I'm gonna say it for everybody...Give it a rest, guys
 
>Dan'l- +1

Oh, you guys. Gerry and I have been having a lot of fun with this. But, once
it expressly becomes an annoyance to others, well...that needs to be it.  All 
fun things must come to an end. And with apologies to all for the annoyance and 
thanks for indulging the gladiators for as long as y'all did. 
 
:- )

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 20:36:28 +0000

> thanks for indulging the gladiators for as long as y'all did. 

Like I said, I enjoy the hell out of both of your posts when they are on topic.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 20:49:51 +0000

Will try ;)

- Gerry Quinn

----- Original Message ----- 
From: "Son of Witz" <Sonofwitz at butcherbaker.org>
To: "The Urth Mailing List" <urth at lists.urth.net>
Sent: Thursday, December 16, 2010 8:10 PM
Subject: Re: (urth) Mirror Image Freedom

> Give it a rest, guys, you have made your points over and over and now it's 
> time to move away from the discussions about the discussion.
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 18 Dec 2010 15:51:45 +0000

One more point, all this talk of an "unknown" christ in Severian's Universe just seems wrong, wrong, very wrong. Even though Severian was later conflated with the Conciliator, those early descriptions of the Conciliator are so Christlike as to be absurd, and the jungle hut with those missionaries seems like, you know, such an obvious reference not to a Conciliator but to a Christian missionary system, in our universe.
Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101218/9357823f/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 18 Dec 2010 16:38:02 +0000

> One more point, all this talk of an "unknown" christ in Severian's Universe just seems wrong, wrong, very wrong.  Even though Severian was later conflated with the Conciliator, those early descript…

Yeah.
Again, it seems sooooooooo obvious I can't believe it is controversial.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101218/5b4330c1/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 18 Dec 2010 17:04:23 +0000

"Jungle Hut Jesus" ... band name?

________________________________
From: Son of Witz <Sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, December 18, 2010 10:38:02 AM
Subject: Re: (urth) jungle hut jesus

On Dec 18, 2010, at 7:51 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

>One more point, all this talk of an "unknown" christ in Severian's Universe just 
>seems wrong, wrong, very wrong.  Even though Severian was later conflated with 
>the Conciliator, those early descriptions of the Conciliator are so Christlike 
>as to be absurd, and the jungle hut with those missionaries seems like, you 
>know, such an obvious reference not to a Conciliator but to a Christian 
>missionary system, in our universe.
>Marc 

Yeah.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101218/b8a2cd64/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 18 Dec 2010 19:09:51 +0000

That's exactly what it is: an obvious reference not to a Conciliator but 
to a Christian missionary system, in our universe.

On 12/18/2010 10:51 AM, Marc Aramini wrote:
>
> One more point, all this talk of an "unknown" christ in Severian's 
> Universe just seems wrong, wrong, very wrong.  Even though Severian 
> was later conflated with the Conciliator, those early descriptions of 
> the Conciliator are so Christlike as to be absurd, and the jungle hut 
> with those missionaries seems like, you know, such an obvious 
> reference not to a Conciliator but to a Christian missionary system, 
> in our universe.
> Marc
>
>
>
> Virus Database (VPS): 101217-1, 12/17/2010
> Tested on: 12/18/2010 10:52:56 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101217-1, 12/17/2010
Tested on: 12/18/2010 2:09:52 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 18 Dec 2010 21:44:02 +0000

>Marc Aramini: >One more point, all this talk of an "unknown" christ in Severian's 

>David Stockhoff: That's exactly what it is: an obvious reference not to a Conciliator but 
 
Christian missionaries who have been put on display at a zoo and rendered somewhat ridiculous
in their speech and behavior.
 
I think this is an example of starting with a conclusion and then finding the evidence which 
supports it. Not excluding myself from the process. If the conclusion is that our Jesus is present
in BotNS, the ambiguous evidence will be seen as supporting it.
 
Once my conclusion that this is a gnostic, non-Christ universe hit me, all the evidence for the
existence of Jesus Christ seemed turned to the opposite; evidence against him in this universe.
 
For me, we have BotNS Flood but it isn't our Flood. We have a BotNS Typhon but he isn't our Typhon.
My default assumption becomes that the BotNS Jesus isn't our Jesus. Might have gotten buried,
but earlier I built an argument for how the "scourger" in the Long Sun legend could refer to Severian.
 
I think we must all admit that our chosen conclusion shapes how we see the evidence.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 19 Dec 2010 03:38:42 +0000

On 12/18/2010 10:38 AM, Son of Witz wrote:
>
>
> On Dec 18, 2010, at 7:51 AM, Marc Aramini <marcaramini at yahoo.com
> <mailto:marcaramini at yahoo.com>> wrote:
>
>>
>> Universe just seems wrong, wrong, very wrong. Even though Severian was
>> later conflated with the Conciliator, those early descriptions of the
>> Conciliator are so Christlike as to be absurd, and the jungle hut with
>> those missionaries seems like, you know, such an obvious reference not
>> to a Conciliator but to a Christian missionary system, in our universe.
>> Marc
>>
>
> Yeah.

I thought it had already been suggested that Christianity had died out 
on Urth
circa the First Empire and never came back, rendering it effectively 
unknown to the Commonwealth.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >