Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 15 Dec 2010 19:14:16 +0000

>Gerry Quinn: I don't think there's any special reason to think Severian's universe is 
>without a Christ.  There is substantial evidence that it's history is similar to ours.  
>In BotLS there are notable religious references, including some to Christ.
 
Jerry recently cited Wolfe interviews which explicity say it. Special? Not special? Jerry
is wrong?
 
The "similar history" is explained by the same principle as the similar (but not identical)
geography of Urth to our Earth. Wolfe says he conceives of Briah as a different universe than ours, 
a previous iteration.
 
I think it is more accurate to say Long Sun has religious references to a Jesus-like character.
Nothing about salvation is mentioned, that I know of.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Dec 2010 19:26:42 +0000

> Nothing about salvation is mentioned, that I know of.

As mentioned elsewhere, to describe Jesus as "enlightened and
possessed by the Outsider" would be hideously incorrect theology.
However, such a description might well address the problem of His
having an analogue in the Briahtic universe.

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 21:23:39 +0000

On Dec 15, 2010, at 11:14 AM, Lee Berman <severiansola at hotmail.com> wrote:

> _______________________________________________

Wait. There is a very unambiguous salvation metaphor here.
The Whorl is a sort of gnotic false creation with a false pantheon. God sends his healing energy, Logos- Christ the physician - the Outsider to usher them out of the false creation into a new world free of the Demiurgos of the Whorl, Pas.  How much clearer could the salvation metaphor be? The humanity of the whorl has no future if they don't leave it. The outsider saved them, acting through silk, who was enlightened, not posessed by the Outsider.

Man Lee, you should read Phillip K. Dick's VALIS and Divine Invasion for some great sci-fi permutations of this idea if you haven't already.
~witz

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 21:29:18 +0000

I assume Lee refers to salvation-after-death.

--- On Wed, 12/15/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) (no subject)
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 4:23 PM

On Dec 15, 2010, at 11:14 AM, Lee Berman <severiansola at hotmail.com> wrote:

> Nothing about salvation is mentioned, that I know of. ? ? ? ? ? ? ? ? ? ? ???

Man Lee, you should read Phillip K. Dick's VALIS and Divine Invasion for some great sci-fi permutations of this idea if you haven't already.
~witz
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/a7412254/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 16:14:06 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> Jerry recently cited Wolfe interviews which explicity say it. Special? Not 

IIRC, in the interviews Wolfe said that he was playing with the idea of 
cyclic universes.  He suggested the idea was not fully formed.  And I don't 
recall him ever suggesting that Severian's iteration had no Jesus Christ. 
Indeed, there is substantial evidence that it had.

> Nothing about salvation is mentioned, that I know of.

I agree that this aspect of Christian doctrine is not mentioned, but the 
obvious reason is that Wolfe's cosmogony is complex enough without it! 
Also, I think it plausible that Wolfe believes salvation might be attained 
by means other than the Incarnation, particularly in a hypothethical 
universe where Jesus did not exist.  So I don't see the necessity for making 
great interpretational leaps just because it is not mentioned.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 16:18:01 +0000

From: "Dan'l Danehy-Oakes" <danldo at gmail.com>
> having an analogue in the Briahtic universe.

But is it not exactly the interpretation that would spring to the mind of an 
augur in Silk's hideously incorrect religion?

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 16:57:51 +0000

> augur in Silk's hideously incorrect religion?

Yes, I believe that is correct.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 17:01:16 +0000

Why is it a great leap?

Either other paths of salvation exist, or they do not. I have never 
heard of any such, except that many have commented that heathens may 
attain grace and thus be considered eligible. Generally, Christians 
speak of "Salvation through Jesus Christ Our Lord amen etc."

But the Son came here for the express purpose of salvation. If he 
doesn't show up, then all we are left with is grace---and Severian seems 
to attain some version of that.

No leap at all.

On 12/16/2010 11:14 AM, Gerry Quinn wrote:
> I agree that this aspect of Christian doctrine is not mentioned, but 
> the obvious reason is that Wolfe's cosmogony is complex enough without 
> it! Also, I think it plausible that Wolfe believes salvation might be 
> attained by means other than the Incarnation, particularly in a 
> hypothethical universe where Jesus did not exist.  So I don't see the 
> necessity for making great interpretational leaps just because it is 
> not mentioned. 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 12:01:16 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 18:36:48 +0000

From: "David Stockhoff" <dstockhoff at verizon.net>

> Why is it a great leap?

To start with, because to assume something not mentioned in a text must 
therefore not exist in the universe of that text is a leap.

> Either other paths of salvation exist, or they do not. I have never heard 
> of any such, except that many have commented that heathens may attain 
> grace and thus be considered eligible. Generally, Christians speak of 
> "Salvation through Jesus Christ Our Lord amen etc."

You have not heard of any... except insofar as you have!

> But the Son came here for the express purpose of salvation. If he doesn't 
> show up, then all we are left with is grace---and Severian seems to attain 
> some version of that.
>
> No leap at all.

The existence of grace implies the non-existence of salvation?

- Gerry Quinn

>> Also, I think it plausible that Wolfe believes salvation might be 
>> necessity for making great interpretational leaps just because it is not 
>> mentioned.
>
>
> ---

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 19:02:50 +0000

As I tried to specifically state, grace is not salvation but rather a 
consolation prize for nonbelievers. Let's let the theologians parse 
that. But for you to insist that salvation exists "just because" is 
worse than a leap.

On 12/16/2010 1:36 PM, Gerry Quinn wrote:
> To start with, because to assume something not mentioned in a text 
> must therefore not exist in the universe of that text is a leap.
>
>> doesn't show up, then all we are left with is grace---and Severian 
>> seems to attain some version of that.
>>
>> No leap at all.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 2:02:51 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 19:04:45 +0000

> Lee Berman-

A very, very Jesus-like character. Complete with driving out 
money-changers with a whip, being equivalent with God**, and being 
nailed to a cross (scaffolding).  Such a Jesus without salvation is like 
Thyone without Dionysus.

**If Silk spoke to the possessed Chenille as though she were Kypris, 
then one possessed AND enlightened by the Outsider--knowing  is far more 
equivalent.

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 19:08:01 +0000

I guess then, that you feel there is no possible salvation but through Jesus Christ?

On Dec 16, 2010, at 11:02 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> As I tried to specifically state, grace is not salvation but rather a consolation prize for nonbelievers. Let's let the theologians parse that. But for you to insist that salvation exists "just because" is worse than a leap.
> 
> 
> 
>> To start with, because to assume something not mentioned in a text must therefore not exist in the universe of that text is a leap.
>> 
>>> Either other paths of salvation exist, or they do not. I have never heard of any such, except that many have commented that heathens may attain grace and thus be considered eligible. Generally, Christians speak of "Salvation through Jesus Christ Our Lord amen etc."
>> 
>>> But the Son came here for the express purpose of salvation. If he doesn't show up, then all we are left with is grace---and Severian seems to attain some version of that.
>>> 
>>> No leap at all.
>>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 19:15:42 +0000

Well, it's not a concern of mine, so I'm trying to stick with what I 
understand as the technical definition.

Yes, but with a loophole for really good pagans. ;)

On 12/16/2010 2:08 PM, Son of Witz wrote:
> On Dec 16, 2010, at 11:02 AM, David Stockhoff<dstockhoff at verizon.net>  wrote:
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 2:15:42 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 19:38:03 +0000

> consolation prize for nonbelievers. Let's let the theologians parse that. 
> But for you to insist that salvation exists "just because" is worse than a 
> leap.

We have evidence for the existence of Jesus.  We have no evidence for any 
difference between the Jesus of this universe (if different universe it is) 
and our own.

It seems to me that the leap is to assume a difference.

- Gerry Quinn

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 19:41:10 +0000

I have to say I don't see the sense in projecting that interpretation of paths to salvation if you don't believe in them.  For me, I think salvation is possible without Jesus. I think Jesus meant something completely different than the common interpretation of "None come to the father but through me" or however the quote reads.  So, no Jesus shouldn't imply no salvation. Not even all Christians believe theirs is an exclusive path.

On Dec 16, 2010, at 11:15 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Well, it's not a concern of mine, so I'm trying to stick with what I understand as the technical definition.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 22:22:25 +0000

Now you're making things up. First, what evidence? Second, what 
difference are you talking about?

On 12/16/2010 2:38 PM, Gerry Quinn wrote:
> We have evidence for the existence of Jesus.  We have no evidence for 
> any difference between the Jesus of this universe (if different 
> universe it is) and our own.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 5:22:25 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 22:23:57 +0000

Better check with the theologians on that. Here, Wolfe's probable 
beliefs must trump our own.

On 12/16/2010 2:41 PM, Son of Witz wrote:
> On Dec 16, 2010, at 11:15 AM, David Stockhoff<dstockhoff at verizon.net>  wrote:
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 5:23:57 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 22:36:05 +0000

If I may (as one who does theology from time to time)...

I'm trying to understand the sense in which David is using the term
"grace".  I find it difficult to separate from the concept of salvation,
because salvation is only possible through grace.  In other words, it is by
the grace of God that we are saved, not through any striving of our own
(although obviously we need to respond to that grace in some way).

Christians believe that salvation comes only through Jesus Christ.  This is
not to say that Jews, Muslims, virtuous pagans, etc cannot be saved; it is,
however, to say that whether they are aware of it or not, it is Jesus who
saves them.  Salvation consists in being freed from the just consequences of
our sins, due to the sacrifice of Christ on the cross.  We are no longer
subject to punishment for our misdeeds, because Another has taken that
punishment on our behalf.  The word "grace" denotes that this is a gift, not
something we are expected to earn; our good works are not a means of winning
this gift, but a natural response of gratitude--you could say "thank-you
notes to God" if it doesn't make you want to throw up.  (NB : I am aware
that ultramontane Catholicism and five-point Calvinism alike will find
points of disagreement in this paragraph)

Grace in the Christian sense doesn't seem to have existed before Christ's
passion and resurrection.  The Torah seems to embody an accountant's
approach to morality, with each transgression appearing in the debit column
and requiring the sacrifice of a corresponding asset.  In comparison, the
sacrifice of Christ is a general debt amnesty, a super-Jubilee if you will.

I hope this clarifies rather than muddies.  If the latter case obtains, feel
free to ignore!

On Thu, Dec 16, 2010 at 2:23 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Better check with the theologians on that. Here, Wolfe's probable beliefs
> must trump our own.
>
>> I have to say I don't see the sense in projecting that interpretation of
>> paths to salvation if you don't believe in them.  For me, I think salvation
>> is possible without Jesus. I think Jesus meant something completely
>> different than the common interpretation of "None come to the father but
>> through me" or however the quote reads.  So, no Jesus shouldn't imply no
>> salvation. Not even all Christians believe theirs is an exclusive path.
>>

-- 
Matt +

Let each man pass his days in that wherein his skill is greatest.
    Sextus Propertius (54 B.C.-A.D. 2), Elegies, II, i, 46
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/88715c7f/attachment.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 22:43:37 +0000

As far as evidence is concerned, the same sort of evidence exists for Jesus
as exists for Socrates.  There doesn't seem to be any good reason to assume
he didn't exist, unless such an assumption is necessary to validate a
distaste for Christianity (or religion in general).

On Thu, Dec 16, 2010 at 2:22 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Now you're making things up. First, what evidence? Second, what difference
> are you talking about?
>

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/c43209a4/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 22:47:27 +0000

On Thu, Dec 16, 2010 at 2:36 PM, Matthew Weber <palaeologos at gmail.com> wrote:

A bunch of good stuff with which I take mild exception only to this
one paragraph.

> sacrifice of Christ is a general debt amnesty, a super-Jubilee if you will.

1) Grace existed before Christ's passion and resurrection, but it did
so as a result of Christ's passion and resurrection. Grace always
already can be extended to the "virtuous pagan" as well as people like
Moses, Elijah, etc.

2) I'm of Jewish descent, and if I were a practicing Jew (rather than
a rather poorly practicing Catholic) I would take strong offense at
your characterization of the Torah. That is a Christian's view of the
Torah, but not a Jew's.

3) Your soteriology is one common model but not the only one.

-- 
Dan'l Danehy-Oakes

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 22:51:03 +0000

> already can be extended to the "virtuous pagan" as well as people like
To be sure, they weren't punished, but they weren't redeemed either--at
least not until the Harrowing of Hell, no?

> your characterization of the Torah. That is a Christian's view of the
Not since the end of the Second Temple, certainly.  Point taken.

> 3) Your soteriology is one common model but not the only one.
Sure--there are at least 3 other models that I can think of in the
Cappadocian Fathers, but PSA is the most commonly encountered one in the
West.  And since I was writing a short response rather than a book... :)

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/50d2c9f7/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 22:56:37 +0000

> Not since the end of the Second Temple, certainly.  Point taken.

I took Matthew's post to be speaking from the POV of a Christian 
theology to the exclusion of others.
Albeit, it must be admitted that his characterization was originally 
defined by Jews who happened to believe that Jesus was the Jewish 
promised savior.

And, as I was instructed by an Orthodox Jew, modern Judaism was born in 
the 2nd century to continue Jewish traditions in absence of a Temple and 
in conscious response to Christians.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/faf0181a/attachment-0001.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 23:03:25 +0000

On Thu, Dec 16, 2010 at 2:56 PM, James Wynn <crushtv at gmail.com> wrote:

> I took Matthew's post to be speaking from the POV of a Christian theology
> to the exclusion of others.
> defined by Jews who happened to believe that Jesus was the Jewish promised
> savior.
>
> And, as I was instructed by an Orthodox Jew, modern Judaism was born in the
> 2nd century to continue Jewish traditions in absence of a Temple and in
> conscious response to Christians.
>
>
That's funny; I was just thinking (after reading Dan'l's response) the same
thing--that modern Judaism has been unalterably conditioned by the loss of
the Temple and the dominance of Christianity.  The destruction of the Temple
certainly put paid to the Sadducees; today's rabbinical tradition is a
direct descendant of the Pharasaical party which gets such a bad rap in the
Gospels.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/4c2577a6/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 23:09:26 +0000

> least not until the Harrowing of Hell, no?

I think this is an error as you are applying "before" and "after" to
states in Eternity, outside of Time.

> West. And since I was writing a short response rather than a book... :)

I guess my objection was to your stating it in a manner that sounded
as if you were describing The Standard Christian Model, when there
_is_ no Standard Christian Model...

-- 
Dan'l Danehy-Oakes

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 23:14:08 +0000

Both good points, which I'll concede (I could discuss either at greater
length, but I feel I'm already substantially digressing from topic).

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/af551fb6/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 16 Dec 2010 23:25:48 +0000

> beliefs must trump our own.

The concept of "anonymous Christianity" is built on the precept that
Christ's sacrifice is sufficient to save everyone for all times, and that
His transcendent grace is not restricted by human ignorance of the gospel.
This is held to allow innocent pagans, unbaptized infants, etc. to
constructively embrace salvation without exposure to the gospel or the
capacity to intellectually comprehend it. There's a sort of darker side to
it, in that missionaries who bring the good news give people who otherwise
wouldn't the chance to affirmatively embrace it but also to overtly reject
it.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 16 Dec 2010 23:40:32 +0000

> and requiring the sacrifice of a corresponding asset.

There are examples of forgiveness in the Torah, as long as you don't
equate it with a lack of consequences. All the times that the covenants
with G-d were broken, and G-d keeps giving Adam's brood one more chance,
then Noah's, then the Israelites. Other Hebrew scriptures record Jonah's
many refusals to deliver G-d's judgment to Nineveh and hardships he
endures shirking his divine duty out of bigotry, but G-d forgives him, and
the Ninevites as well when they finally get the judgment.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 01:13:10 +0000

As I thought, my distinction was one without much difference.

In any case, in my understanding grace was retroactively applied to good 
pagans, and the question of the orthodoxy of this application is 
probably open.

On 12/16/2010 5:36 PM, Matthew Weber wrote:
> "grace".  I find it difficult to separate from the concept of 
> salvation, because salvation is only possible through grace.  In other 
> words, it is by the grace of God that we are saved, not through any 
> striving of our own (although obviously we need to respond to that 
> grace in some way).
>
> Christians believe that salvation comes only through Jesus Christ.  
> This is not to say that Jews, Muslims, virtuous pagans, etc cannot be 
> saved; it is, however, to say that whether they are aware of it or 
> not, it is Jesus who saves them.  Salvation consists in being freed 
> from the just consequences of our sins, due to the sacrifice of Christ 
> on the cross.  We are no longer subject to punishment for our 
> misdeeds, because Another has taken that punishment on our behalf.  
> The word "grace" denotes that this is a gift, not something we are 
> expected to earn; our good works are not a means of winning this gift, 
> but a natural response of gratitude--you could say "thank-you notes to 
> God" if it doesn't make you want to throw up.  (NB : I am aware that 
> ultramontane Catholicism and five-point Calvinism alike will find 
> Grace in the Christian sense doesn't seem to have existed before 
> Christ's passion and resurrection.  The Torah seems to embody an 
> accountant's approach to morality, with each transgression appearing 
> in the debit column and requiring the sacrifice of a corresponding 
> asset.  In comparison, the sacrifice of Christ is a general debt 
> amnesty, a super-Jubilee if you will.
>
> I hope this clarifies rather than muddies.  If the latter case 
> obtains, feel free to ignore!
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 8:13:10 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 01:19:23 +0000

And by the same logic, there may have been a dozen of these 
people---Jesuses, Christs, dud Christs as Gerry says, or full-blown 
messiahs---that we have forgotten entirely. Almost as though ... they 
don't exist.

Who now studies Zoroaster?

You can't talk about Good News no one has heard. Isn't the end the same? 
Salvation is not a concern of a single character in the series. Perhaps 
someone who supports the idea of identical "parallel" universes should 
explain this discrepancy.

On 12/16/2010 5:43 PM, Matthew Weber wrote:
> As far as evidence is concerned, the same sort of evidence exists for 
> Jesus as exists for Socrates.  There doesn't seem to be any good 
> reason to assume he didn't exist, unless such an assumption is 
> necessary to validate a distaste for Christianity (or religion in 
> general).
>
> On Thu, Dec 16, 2010 at 2:22 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>             As I tried to specifically state, grace is not salvation
>             but rather a consolation prize for nonbelievers. Let's let
>             the theologians parse that. But for you to insist that
>             salvation exists "just because" is worse than a leap.
>
>
>         We have evidence for the existence of Jesus.  We have no
>         evidence for any difference between the Jesus of this universe
>         (if different universe it is) and our own.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 8:19:23 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 01:27:46 +0000

I think this issue is a critical point. Certainly something to be 
addressed in discussing whether entire universes may have been left in 
the dark by chance or intent.

Personally, I envision infinite universes which are ruthlessly pruned as 
needed, as Severian drowned Urth, in a process akin to natural 
selection. I understand if this idea is distasteful to some, and I can't 
support it from the text even though we know this principle applies to 
life on Earth.

But why else would entire races of beings work to uplift one (even the 
one that received the Logos), if there were not some background process 
that was deemed insufficient?

On 12/16/2010 6:25 PM, Jeff Wilson wrote:
> _

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 8:27:46 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com