Subject: (urth) christ, already

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 15 Dec 2010 20:09:55 +0000

>Dan'l D. Oakes:  The Outsider is the Christian God, to be sure
 
I don't know enough to debate yea or nay on this. But RttW seems to explicitly define
The Outsider as The God of Wine, son of Thyone. i.e.  a version of Dionysus. I think there
are some who here have knowledge which suggests there is religious justification for considering
Dionysus as a version or precursor of Christ.
 
>the stories analogous to those of Jesus are attributed to "a fortunate man whom
>the Outsider had both enlightened and possessed" -- an Jesus-analogue in the Briahtic Universe.
 
I think it was Andrew who recently pointed out the Long Sun story of a legendary figure who got
busy with moneychangers in a temple.
 
In one interview, Gene Wolfe quips that since Jesus used a scourge during that temple episode, even 
he knows what it is to be a torturer.
 
Some interesting conjoining of concepts here. I'm interested how y'all might sort them out.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 21:11:52 +0000

Well, whoever the "fortunate man ... possessed by the Outsider" was, he must not have been crucified. Not very fortunate, that.

--- On Wed, 12/15/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) christ, already
To: urth at lists.urth.net
Date: Wednesday, December 15, 2010, 3:09 PM

 

 

? ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/34eddf50/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 21:12:59 +0000

> Some interesting conjoining of concepts here. I'm interested how y'all might sort them out.

I always liked Scorsesi's Last Temptation portrayal of Jesus making crucifixes. (I don't know if that is valid to the tradition) but it says the same thing. Jesus knows what it is to be a torturer.

I don't know about Dionysus. I need to read those again, but I thought that Outsider=Christ was about as unambiguous as Gene Wolfe gets.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 21:20:26 +0000

I'd say?Outsider=God was about as unambiguous as Gene Wolfe gets.

--- On Wed, 12/15/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) christ, already
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 4:12 PM
I don't know about Dionysus. I need to read those again, but I thought that Outsider=Christ was about as unambiguous as Gene Wolfe gets.
_______________________________________________
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/a6f8ecc5/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 21:35:14 +0000

Are you forgetting the tripartite nature of Christ?
The Father, The son, and The Holy Ghost.  Christ is an aspect of God and is used by Christians interchangeably with God.

On Dec 15, 2010, at 1:20 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

> I'd say Outsider=God was about as unambiguous as Gene Wolfe gets.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/921b409e/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Dec 2010 21:36:53 +0000

In Catholic (and most Christian) theology, Christ is not tripartite;
He is one of the three persons of the Triune God. He does, however,
have a _dual_ nature, thus the Theanthropos.

On Wed, Dec 15, 2010 at 1:35 PM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
> The Father, The son, and The Holy Ghost. ?Christ is an aspect of God and is
> used by Christians interchangeably with God.
> I don't know about Dionysus. I need to read those again, but I thought that
> Outsider=Christ was about as unambiguous as Gene Wolfe gets.
>

-- 
Dan'l Danehy-Oakes

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Wed, 15 Dec 2010 21:39:35 +0000

Christ is used exclusively in Christianity to refer to the second Person of
the Trinity.  Nobody refers to the Father or the Holy Ghost as Christ.

Here's a handy photographic mnemonic :
http://www.flickr.com/photos/aozuas/2404074070/

On Wed, Dec 15, 2010 at 1:35 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> The Father, The son, and The Holy Ghost.  Christ is an aspect of God and is
> --- On *Wed, 12/15/10, Son of Witz < <Sonofwitz at butcherbaker.org>
> Sonofwitz at butcherbaker.org>* wrote:
>
>
> From: Son of Witz < <Sonofwitz at butcherbaker.org>Sonofwitz at butcherbaker.org
> >
> To: "The Urth Mailing List" < <urth at lists.urth.net>urth at lists.urth.net>

-- 
Matt +

The seaman's story is of tempest, the plowman's of his team of bulls; the
soldier tells his wounds, the shepherd his tale of sheep.
    Sextus Propertius (54 B.C.-A.D. 2), Elegies, II, i, 43
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/eba0b0ee/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 21:48:11 +0000

Hey, you're the one who said Outsider=Christ.
And no, Christians do not "use Christ interchangeably with God." Even I know that.

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) christ, already
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 4:35 PM

Are you forgetting the tripartite nature of Christ?The Father, The son, and The Holy Ghost. ?Christ is an aspect of God and is used by Christians interchangeably with God.
On Dec 15, 2010, at 1:20 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/ac9e053b/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 21:49:09 +0000

Scary!

--- On Wed, 12/15/10, Matthew Weber <palaeologos at gmail.com> wrote:

From: Matthew Weber <palaeologos at gmail.com>
Subject: Re: (urth) christ, already
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 15, 2010, 4:39 PM

Christ is used exclusively in Christianity to refer to the second Person of the Trinity. Nobody refers to the Father or the Holy Ghost as Christ.

Here's a handy photographic mnemonic : http://www.flickr.com/photos/aozuas/2404074070/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/31e0b670/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 22:21:10 +0000

What I mean is that you will find Christian's saying things like "Jesus is Lord" and "Find Jesus" and "find God" almost interchangeably.  My real point is that Stockhoff seemed to be implyinga difference, when editing my Outsider=Christ to Outsider=God. I'm saying that this doesn't fundamentally change the meaning.

~Witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/98f06ad5/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 22:25:57 +0000

Yes, but the Trinity is a unity, and thus makes my statement true, no? We can equally say that the Outsider = Christ = God.  Am I wrong?

On Dec 15, 2010, at 1:39 PM, Matthew Weber <palaeologos at gmail.com> wrote:

> The seaman's story is of tempest, the plowman's of his team of bulls; the soldier tells his wounds, the shepherd his tale of sheep.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/4af34b5f/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Dec 2010 22:33:19 +0000

I believe that the Outsider is the first Person of the Trinity, God
the Father, and thus distinct from Christ.

On Wed, Dec 15, 2010 at 2:25 PM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
> Yes, but the Trinity is a unity, and thus makes my statement true, no? We
> can equally say that the Outsider = Christ = God. “Am I wrong”
>
>
>
>> The Father, The son, and The Holy Ghost. ?Christ is an aspect of God and
>> is used by Christians interchangeably with God.
>> I don't know about Dionysus. I need to read those again, but I thought
>> that Outsider=Christ was about as unambiguous as Gene Wolfe gets.
>>
> ??? Sextus Propertius (54 B.C.-A.D. 2), Elegies, II, i, 43
>

-- 
Dan'l Danehy-Oakes

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Wed, 15 Dec 2010 22:35:25 +0000

Christ is indeed "Very God of Very God," but Christ didn't alight upon
himself in the form of a dove at his baptism, nor did he speak by
ventriloquism "This is my beloved Son, in whom I am well pleased."  The
Persons of the Trinity aren't pseudopods of God-stuff extended at need to
fulfill functions; they are separate persons who are all of the same
substance (substantia, ousia).  The Son was incarnate as Jesus; neither the
Father nor the Holy Ghost were ever incarnate.  Christ is God; the Father is
God; the Holy Ghost is God.  But the Father is not Christ, nor is Christ the
Holy Ghost, nor is the Holy Ghost the Father.

We can say that the Outsider is the God we find in Christianity, but to say
that he is Christ makes assumptions about the correspondence of Christianity
to Briah that we don't have data to support.  An argument might be made that
the Conciliator is Christ, although again the details of Urthian religion
are a bit too sketchy to make that very convincing.  On the other hand,
Christ's mission was certainly conciliatory; to repair, by means of his
sacrifice, the broken relationship between God and Man.

On Wed, Dec 15, 2010 at 2:25 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> can equally say that the Outsider = Christ = God.  Am I wrong?
>
>
>
> <http://www.flickr.com/photos/aozuas/2404074070/>
> On Wed, Dec 15, 2010 at 1:35 PM, Son of Witz <<Sonofwitz at butcherbaker.org>
> Sonofwitz at butcherbaker.org> wrote:
>
>> The Father, The son, and The Holy Ghost.  Christ is an aspect of God and
>> On Dec 15, 2010, at 1:20 PM, DAVID STOCKHOFF < <dstockhoff at verizon.net>
>> dstockhoff at verizon.net> wrote:
>>
>> --- On *Wed, 12/15/10, Son of Witz < <Sonofwitz at butcherbaker.org><Sonofwitz at butcherbaker.org>
>> From: Son of Witz < <Sonofwitz at butcherbaker.org><Sonofwitz at butcherbaker.org>
>> Sonofwitz at butcherbaker.org>
>> To: "The Urth Mailing List" < <urth at lists.urth.net> <urth at lists.urth.net>
>> urth at lists.urth.net>
>> To post, write <urth at urth.net>urth at urth.net
>> Subscription/information: <http://www.urth.net>http://www.urth.net
>>
>
>
>
> --
> Matt +
>
> To post, write <urth at urth.net>urth at urth.net
> Subscription/information: <http://www.urth.net>http://www.urth.net
>
>

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/55e92ecf/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 15 Dec 2010 22:44:14 +0000

> Here's a handy photographic mnemonic : http://www.flickr.com/photos/aozuas/2404074070/

Wow!

A Tetrahedral Teratoid Trinity!

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/f0be14d0/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 22:55:42 +0000

On Dec 15, 2010, at 2:35 PM, Matthew Weber <palaeologos at gmail.com> wrote:

> Christ is indeed "Very God of Very God," but Christ didn't alight upon himself in the form of a dove at his baptism, nor did he speak by ventriloquism "This is my beloved Son, in whom I am well pleased."  The Persons of the Trinity aren't pseudopods of God-stuff extended at need to fulfill functions; they are separate persons who are all of the same substance (substantia, ousia).  The Son was incarnate as Jesus; neither the Father nor the Holy Ghost were ever incarnate.  Christ is God; the Father is God; the Holy Ghost is God.  But the Father is not Christ, nor is Christ the Holy Ghost, nor is the Holy Ghost the Father.
> 

Well, I didn't say Christ was the Father. 
Again, I said that this is true: Outsider=Christ=God (not The Father)
I don't think we are in disagreement.

> We can say that the Outsider is the God we find in Christianity, but to say that he is Christ makes assumptions about the correspondence of Christianity to Briah that we don't have data to support.  An argument might be made that the Conciliator is Christ, although again the details of Urthian religion are a bit too sketchy to make that very convincing.  On the other hand, Christ's mission was certainly conciliatory; to repair, by means of his sacrifice, the broken relationship between God and Man.

Again, I think that this is only a problem if you feel that there is no Christ without the Man Jesus. (sorry, I don't know Dark Tower cosmology, but I read that name in one of the comics)
Pope Benedict XVI or whatever he's called recently, (within the last few years) afirrmed that "From the beginning, Christianity has understood itself as the religion of the Logos" 
But "Logos" is a greek term that originally meant "ratio" more than "word". The Logos was originally understood as a mediator reconciling man and god, or so some Thologians have written. In this sense, I see Severian as embodying the Logos. Now I understand Logos to be a healing ASPECT of God. Thus I equate the outsider as a non-incarnate Logos. I think I confuse people in that I often use Christ as a name for the non-incarnate Logos and only use Jesus to refer to the possibly incarnate Logos.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/86b2535e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Dec 2010 23:25:14 +0000

Oh, yes it does.

Did the Outsider die on the cross here on Earth, or did he "give his 
only begotten son" who did that? That's one little point of difference

On 12/15/2010 5:21 PM, Son of Witz wrote:
> What I mean is that you will find Christian's saying things like 
> "Jesus is Lord" and "Find Jesus" and "find God" almost 
> interchangeably.  My real point is that Stockhoff seemed to be 
> implyinga difference, when editing my Outsider=Christ to Outsider=God. 
> I'm saying that this doesn't fundamentally change the meaning.
>
> ~Witz
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-1, 12/15/2010
Tested on: 12/15/2010 6:25:14 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 15 Dec 2010 23:34:51 +0000

Oh my God!

On Dec 15, 2010, at 3:25 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Oh, yes it does.
> 
> Did the Outsider die on the cross here on Earth, or did he "give his only begotten son" who did that? That's one little point of difference
>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 15 Dec 2010 23:38:34 +0000

In the name of the Father, the Son and the Holy Spirit, Christ and God are explicit, though part of the Holy Trinity. God is within Christ, and Christ symbolizes God. And God created the symbol.

Something about symbols inventing us echoes in my mind.

:)

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/16146307/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 15 Dec 2010 23:51:38 +0000

I get the point about the Outsider being "God" but not "Christ" in the sense 
that the Outsider didn't deliver the sermon on the mount or actually be the body 
that died on the cross, etc.

But isn't there a bigger point here that the Outsider is the Outsider. "It" is 
the "real" God outside of man-made mythology. We can assume that it's ultimately 
the God of Christianity because of what we know of Wolfe, and, textually, 
because of its close association with Kypris/love/etc. and because of what *we* 
know those thematic relationships suggest to non-fictional theology outside of 
the made-up world in the books.

But, in the book, I always assumed that the real point of having the Outsider be 
called very deliberately "the Outsider" was that its actual nature remains 
largely unknown and mysterious, even to Silk after his vision. The books stress 
how difficult gnosis can be to come to terms with, even after direct revelation. 
Silk continually misunderstands the nature of the Outsider throughout the books, 
still trying to understand it through the "dark glass" of Pas' cobbled-together 
mythology at times, even as he learns how false that mythology actually is. At 
no point is Silk given a Bible in which he can read the gospels, etc. in any way 
that makes the identification of the Outsider as God/Holy Spirit/Christ really 
meaningful within the world of the book.

In Long Sun, the Outsider is the real God, sure, but none of the characters ever 
really understands what that means in the same way that Wolfe might believe he 
understands it. That truth remains difficult and distant even after revelation 
seems to be much the point of the books.

So I'll stick with calling it the Outsider.

________________________________
From: Ryan Dunn <ryan at liftingfaces.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wed, December 15, 2010 5:38:34 PM
Subject: Re: (urth) christ, already

In the name of the Father, the Son and the Holy Spirit, Christ and God are 
explicit, though part of the Holy Trinity. God is within Christ, and Christ 
symbolizes God. And God created the symbol.

:)

...ryan

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/3401d77b/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 16 Dec 2010 00:03:16 +0000

> explicit, though part of the Holy Trinity. God is within Christ, and
> Christ symbolizes God. And God created the symbol.

Christ is the Logos, sure, but doctrinarily the Logos (symbol or word) is
uncreated; co-eternal with the Father and the Holy Spirit. He is also the
Son, though he's not the Son until Mary conceives. This makes the Son
something of a temporal state, but that's okay, since Christ as the Son is
supposed to partake of man's mortal nature so man can have a personal
relationship with God.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 16 Dec 2010 00:04:07 +0000

> only begotten son" who did that? That's one little point of difference

Christian Atheism for the win!

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 00:06:37 +0000

I pretty much agree with you but I feel like I'm hitting my head against a wall.
Jesus of Nazareth delivered the sermon on the mount and died on the cross. Christians essentially title Jesus of Nazareth with the title Christ to denote that he is the Messiah.
Christ means Messiah (redeemer) ("Annointed one" comes after Messiah")
Every time I use Christ no one can ever seem to separate it from Jesus.
I have not EVER said the Outsider or Severianhas any connection with the man Jesus of Nazareth or his sermons or sacrifice.

SURELY, if the universe repeats itself, each universe will need a Christ / Messiah / Redeemer / Conciliator to help it from Outside creation, if it can be said that any of the creations have this.

~witz

On Dec 15, 2010, at 3:51 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> I get the point about the Outsider being "God" but not "Christ" in the sense that the Outsider didn't deliver the sermon on the mount or actually be the body that died on the cross, etc.
> 
> But isn't there a bigger point here that the Outsider is the Outsider. "It" is the "real" God outside of man-made mythology. We can assume that it's ultimately the God of Christianity because of what we know of Wolfe, and, textually, because of its close association with Kypris/love/etc. and because of what *we* know those thematic relationships suggest to non-fictional theology outside of the made-up world in the books.
> 
> But, in the book, I always assumed that the real point of having the Outsider be called very deliberately "the Outsider" was that its actual nature remains largely unknown and mysterious, even to Silk after his vision. The books stress how difficult gnosis can be to come to terms with, even after direct revelation. Silk continually misunderstands the nature of the Outsider throughout the books, still trying to understand it through the "dark glass" of Pas' cobbled-together mythology at times, even as he learns how false that mythology actually is. At no point is Silk given a Bible in which he can read the gospels, etc. in any way that makes the identification of the Outsider as God/Holy Spirit/Christ really meaningful within the world of the book.
> 
> In Long Sun, the Outsider is the real God, sure, but none of the characters ever really understands what that means in the same way that Wolfe might believe he understands it. That truth remains difficult and distant even after revelation seems to be much the point of the books.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/faa56ae7/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 16 Dec 2010 00:13:23 +0000

Interesting, Dan'l. I was going to ask which Person the Outsider was.

Is it correct in Catholic theology to say that the Second Person or Logos has 
existed eternally but didn't become Jesus Christ till he incarnated?

If so, and taking Wolfe's word that Briah is a previous cycle, I think one could 
say that the Logos existed in (or in relation to) Briah, but Christ didn't. 
What that means for grace and salvation I don't know; I think it's been 
suggested that Jesus's incarnation had a retroactive effect and thus saved, for 
example, Abraham.

I assume that the Conciliator and the man who scourged the merchants are 
retroactive "echoes" of Jesus the way the scene at Baldanders's castle echoes 
/Frankenstein/. I don't know whether these echoes happen by some kind of 
"automatic" process, like morphic resonance, or by divine intervention. If the 
Outsider did possess the merchant-beater, that must have been a deliberate 
decision on His part.

(By the way, somebody, David Stockhoff I think, suggested that the man wouldn't 
have been "fortunate" if he'd been crucified later, but Silk is the one who 
calls hims fortunate. I think Silk might have thought being enlightened or 
possessed outweighed being crucified, or even that martyrdom was also good 
fortune.)

David asked about the point of similar repeated universes. One possibility 
that's been mentioned here is that the author might want to have a Flood without 
having God violate his promise to Noah.

Jerry Friedman

________________________________
From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wed, December 15, 2010 3:33:19 PM
Subject: Re: (urth) christ, already

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/1a7b5fbc/attachment-0001.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 00:16:35 +0000

Quibble, irrelevant to this discussion, but :

The Fatherhood & Sonship of the Father & Son are coeternal.  The Son was the
Son from eternity, as the Nicene Creed saith.  "Father" and "Son" in this
case suggest a relationship, not temporal precedence.  Logos = Son.  The
discussion of Wisdom in Proverbs & elsewhere in the OT is taken by
Christians as typifying the Son as Logos.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/71f86c29/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 16 Dec 2010 00:17:03 +0000

Strangely enough, I think that's actually a point of debate in the history of 
theology: namely, does the universe only need one redeemer? Does every planet 
need its own Christ? Would every iteration of a cyclical universe need its own 
Christ to be saved? Or was one enough to get the job done, as it were? Seems 
like I remember reading once that this argument has popped up a number of times 
in places FAR removed from science fiction. (I'm no theology expert, so I 
couldn't tell you where I read this.)

As for separating Christ from Jesus, though...for a Christian, that's splitting 
hairs, isn't it? Christ/"annointed one"/the "Messiah" isn't an abstraction. It 
had an actual, personal, historical occurrence in Jesus of Nazareth and that 
SPECIFIC instantiation matters. I mean, if Christ is the Word/Logos made flesh, 
then the flesh of Jesus isn't an accidental property. The whole point was that 
god became a specific, historical man, not just a man in general.

Again, I'm no theologian, so I've probably got all kinds of things wrong...and 
in the end, like I said about the Outsider, I'm not sure how much any of this 
really matters to Long Sun.

________________________________
From: Son of Witz <Sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Cc: The Urth Mailing List <urth at lists.urth.net>
Sent: Wed, December 15, 2010 6:06:37 PM
Subject: Re: (urth) christ, already

I pretty much agree with you but I feel like I'm hitting my head against a wall.
Jesus of Nazareth delivered the sermon on the mount and died on the cross. 
Christians essentially title Jesus of Nazareth with the title Christ to denote 
that he is the Messiah.
Christ means Messiah (redeemer) ("Annointed one" comes after Messiah")
Every time I use Christ no one can ever seem to separate it from Jesus.
I have not EVER said the Outsider or Severianhas any connection with the man 
Jesus of Nazareth or his sermons or sacrifice.

SURELY, if the universe repeats itself, each universe will need a Christ / 
Messiah / Redeemer / Conciliator to help it from Outside creation, if it can be 
said that any of the creations have this.

~witz

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/8bc62612/attachment-0001.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 00:18:46 +0000

On Wed, Dec 15, 2010 at 4:13 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:
>
>
> Is it correct in Catholic theology to say that the Second Person or Logos
> has existed eternally but didn't become Jesus Christ till he incarnated?
>
>

That is precisely the case.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/179e4c0e/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 16 Dec 2010 00:22:38 +0000

Just curious, then: if the Logos was eternal, why did it have to enter history 
in the form of an actual living man?

(Not arguing...honestly curious. And sorry to get away from Wolfe. Theological 
discussions on this list sometimes seem to get contentious.)

Sent: Wed, December 15, 2010 6:18:46 PM

On Wed, Dec 15, 2010 at 4:13 PM, Jerry Friedman <jerry_friedman at yahoo.com> 

-- 
Matt +

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/45eaab40/attachment-0001.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 00:36:16 +0000

The Incarnation can be seen in a number of different ways.  According to St
Gregory Nazianzen, the entrance of an incarnate God into his fallen creation
has a ripple effect which gradually re-sanctifies the world--an idea later
appropriated by contemporary Catholic theologian Karl Rahner.  As St Clement
of Alexandria writes : ?The Word of God became man, that you may learn from
man how man may become God."  Eastern Christians refer to this as theosis.

In Western Christianity, it is seen as necessary in order for God to be able
to suffer and die (God by nature being impassible and immortal) in order to
pay the price for humanity's sins.  The Epistle to the Hebrews compares the
sacrifice of Jesus (God incarnate) to the sacrifices of the Temple, and
poses the question that if God is willing to accept mere birds and bullocks
as sacrifices for this or that sin, how much more could the sacrifice of God
Himself be worth to blot out the sins of all humanity?

On Wed, Dec 15, 2010 at 4:22 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> Just curious, then: if the Logos was eternal, why did it have to enter
> history in the form of an actual living man?
>
> (Not arguing...honestly curious. And sorry to get away from Wolfe.
> Theological discussions on this list sometimes seem to get contentious.)
>
> ------------------------------
> *From:* Matthew Weber <palaeologos at gmail.com>
>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Wed, December 15, 2010 6:18:46 PM
>
> *Subject:* Re: (urth) christ, already
>
>
>

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/334d3956/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 16 Dec 2010 00:41:38 +0000

> in the form of an actual living man?

He was to be the final sacrifice; no one can top sacrificing God. This
Ultimate Sacrifice paid the blood price for all sins committed and yet to
be committed by generations yet unborn, completing the older quid pro
quo-style covenants and making way for the new covenant of forgiveness,
and a personal relationship with God.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 16 Dec 2010 00:45:01 +0000

So I get all the sacrifice stuff and redemption, etc.

But why is that aspect of God also identified as the Logos/Word?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 00:45:43 +0000

On Dec 15, 2010, at 4:17 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> Strangely enough, I think that's actually a point of debate in the history of theology: namely, does the universe only need one redeemer? Does every planet need its own Christ? Would every iteration of a cyclical universe need its own Christ to be saved? Or was one enough to get the job done, as it were? Seems like I remember reading once that this argument has popped up a number of times in places FAR removed from science fiction. (I'm no theology expert, so I couldn't tell you where I read this.)
> 
> As for separating Christ from Jesus, though...for a Christian, that's splitting hairs, isn't it? Christ/"annointed one"/the "Messiah" isn't an abstraction. It had an actual, personal, historical occurrence in Jesus of Nazareth and that SPECIFIC instantiation matters. I mean, if Christ is the Word/Logos made flesh, then the flesh of Jesus isn't an accidental property. The whole point was that god became a specific, historical man, not just a man in general.

I'm not suggesting that this force that sometimes incarnates intemporal reality is an abstraction. It is a real force.  And if humanity can lose it's way again and again, it needs a saviour again and again.  

Man, I'm no theology expert either, nor do I believe in Jesus of Nazareth, though when my son asks me if I believe in Jesus the simplest answer seems to be "Yes". I believe that God sends an aspect of itself into temporal reality to heal us and show us the way. If you think the Nazzarene was the an example of this, well fine. I think there are or can be more than one instance of this help.

> Again, I'm no theologian, so I've probably got all kinds of things wrong...and in the end, like I said about the Outsider, I'm not sure how much any of this really matters to Long Sun.
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/e5a2b16d/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 01:00:15 +0000

I can't answer this as a Christian, though, as usual I see a very frakking clear symbol right under our noses that I've never heard anyone else explain,  though it probably has been put forward.

This goes back to the idea I'm always harping on that the Vertical represents the Eternal and the Horizontal representing The Temporal World.

With that in mind, what is the central image of Christianity? A man crucified on a cross that is (seemingly historically innacurately structured) an intersection of the vertical and horizontal.
So then, we have a man nailed to the intersection of the Eternal and the Temporal, such as any Good Man is.  

I take it that we are all the sons and daughters of God, and that we must each choose how we orient ourselves, or at least bear this burden of seemigly cross purposes.  Shall we navigate the world without considering the Eternal? Should we turn our backs to the temporal and only align ourselves with the eternal? No, we each need to bear our cross. Each of us has this struggle, unless we are so insensitive as to not care about the vertical domain.

If it is true that a crucifix was more of an X than a T, this even seems to support my idea, because the symbol must have been changed to send a message, otherwise, why not use the X shaped crucifix?

But you know, the only people who have ever told me I'm right about this are some far out, super-deep Greek Orthodox Christian Theology buffs. Everyone else thinks I'm smoking too much pot.

~witz

On Dec 15, 2010, at 4:22 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> Just curious, then: if the Logos was eternal, why did it have to enter history in the form of an actual living man?
> 
> (Not arguing...honestly curious. And sorry to get away from Wolfe. Theological discussions on this list sometimes seem to get contentious.)
> 
> On Wed, Dec 15, 2010 at 4:13 PM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:
>  
> Is it correct in Catholic theology to say that the Second Person or Logos has existed eternally but didn't become Jesus Christ till he incarnated?
>  
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/a56f982d/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 01:06:49 +0000

Well, see my point about Logos originally meaning ratio. It makes more sense that way.
A ratio is a relationship. If we have a relationship between Man and God ( God: Man or God / Man) then the ratio is that which relates them.  

To take that to an almost ridiculous extreme, look at the second way I wrote that ratio, as a division problem. Now Jesus said he came to bring the sword.  Does anyone know of a christ-figure in these books carrying a sword around with the inscribed quote  "Here is the line of division"

It's pretty funny actually.

~witz

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 16 Dec 2010 01:06:58 +0000

No, you're definitely onto something which is not bud here.

The vertical meeting the horizontal is also a way of looking at the
Incarnation.  God, who exists outside of Time and even of Space, enters
human history at a specific point as a human being.  The horizontal
(time-based humanity) meets the vertical (God, who is OUTSIDE--eh?).  And of
course, the symbol you refer to is the instrument of death.

All through the Fourth Gospel Jesus refers to his impending "glorification".
 The Apostles think he's talking about being crowned King of a reunited
Judah & Israel, but he's referring to another kind of elevation
entirely--his raising-up upon the wood of the Cross.

On Wed, Dec 15, 2010 at 5:00 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

>
> I can't answer this as a Christian, though, as usual I see a very frakking
> clear symbol right under our noses that I've never heard anyone else
> explain,  though it probably has been put forward.
>
> This goes back to the idea I'm always harping on that the Vertical
> represents the Eternal and the Horizontal representing The Temporal World.
>
> With that in mind, what is the central image of Christianity? A man
> crucified on a cross that is (seemingly historically innacurately
> structured) an intersection of the vertical and horizontal.
> I take it that we are all the sons and daughters of God, and that we must
> each choose how we orient ourselves, or at least bear this burden of
> seemigly cross purposes.  Shall we navigate the world without considering
> the Eternal? Should we turn our backs to the temporal and only align
> ourselves with the eternal? No, we each need to bear our cross. Each of us
> has this struggle, unless we are so insensitive as to not care about the
> vertical domain.
>
> If it is true that a crucifix was more of an X than a T, this even seems to
> support my idea, because the symbol must have been changed to send a
> message, otherwise, why not use the X shaped crucifix?
>
> But you know, the only people who have ever told me I'm right about this
> are some far out, super-deep Greek Orthodox Christian Theology buffs.
> Everyone else thinks I'm smoking too much pot.
>
> ~witz
>
>
>

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/a73bbbad/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 01:10:38 +0000

Good stuff, Weber!

On Dec 15, 2010, at 5:06 PM, Matthew Weber <palaeologos at gmail.com> wrote:

> The vertical meeting the horizontal is also a way of looking at the Incarnation.  God, who exists outside of Time and even of Space, enters human history at a specific point as a human being.  The horizontal (time-based humanity) meets the vertical (God, who is OUTSIDE--eh?).  And of course, the symbol you refer to is the instrument of death.  
> 
> All through the Fourth Gospel Jesus refers to his impending "glorification".  The Apostles think he's talking about being crowned King of a reunited Judah & Israel, but he's referring to another kind of elevation entirely--his raising-up upon the wood of the Cross.
> 
> On Wed, Dec 15, 2010 at 5:00 PM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101215/6772d379/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 01:41:27 +0000

It's not terribly different from "Increate." We can guess what that term 
includes but not so easily what it excludes.

On 12/15/2010 6:51 PM, Craig Brewer wrote:
> I get the point about the Outsider being "God" but not "Christ" in the 
> sense that the Outsider didn't deliver the sermon on the mount or 
> actually be the body that died on the cross, etc.
>
> But isn't there a bigger point here that the Outsider is the Outsider. 
> "It" is the "real" God outside of man-made mythology. We can assume 
> that it's ultimately the God of Christianity because of what we know 
> of Wolfe, and, textually, because of its close association with 
> Kypris/love/etc. and because of what *we* know those thematic 
> relationships suggest to non-fictional theology outside of the made-up 
> world in the books.
>
> But, in the book, I always assumed that the real point of having the 
> Outsider be called very deliberately "the Outsider" was that its 
> actual nature remains largely unknown and mysterious, even to Silk 
> after his vision. The books stress how difficult gnosis can be to come 
> to terms with, even after direct revelation. Silk continually 
> misunderstands the nature of the Outsider throughout the books, still 
> trying to understand it through the "dark glass" of Pas' 
> cobbled-together mythology at times, even as he learns how false that 
> mythology actually is. At no point is Silk given a Bible in which he 
> can read the gospels, etc. in any way that makes the identification of 
> the Outsider as God/Holy Spirit/Christ really meaningful within the 
> world of the book.
>
> In Long Sun, the Outsider is the real God, sure, but none of the 
> characters ever really understands what that means in the same way 
> that Wolfe might believe he understands it. That truth remains 
> difficult and distant even after revelation seems to be much the point 
> of the books.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-1, 12/15/2010
Tested on: 12/15/2010 8:41:27 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 02:03:39 +0000

I understand what you're saying. I just disagree. This is a fictional 
universe---it need follow no laws but those of its Creator. ;)

On 12/15/2010 7:06 PM, Son of Witz wrote:
> Jesus of Nazareth delivered the sermon on the mount and died on the 
> cross. Christians essentially title Jesus of Nazareth with the title 
> Christ to denote that he is the Messiah.
> I have not EVER said the Outsider or Severianhas any connection with 
> the man Jesus of Nazareth or his sermons or sacrifice.
>
> SURELY, if the universe repeats itself, each universe will need a 
> Christ / Messiah / Redeemer / Conciliator to help it from Outside 
> creation, if it can be said that any of the creations have this.
>
> ~witz
>
> On Dec 15, 2010, at 3:51 PM, Craig Brewer <cnbrewer at yahoo.com 
> <mailto:cnbrewer at yahoo.com>> wrote:
>
>> I get the point about the Outsider being "God" but not "Christ" in 
>> the sense that the Outsider didn't deliver the sermon on the mount or 
>> But isn't there a bigger point here that the Outsider is the 
>> Outsider. "It" is the "real" God outside of man-made mythology. We 
>> can assume that it's ultimately the God of Christianity because of 
>> what we know of Wolfe, and, textually, because of its close 
>> association with Kypris/love/etc. and because of what *we* know those 
>> thematic relationships suggest to non-fictional theology outside of 
>> after his vision. The books stress how difficult gnosis can be to 
>> come to terms with, even after direct revelation. Silk continually 
>> can read the gospels, etc. in any way that makes the identification 
>> of the Outsider as God/Holy Spirit/Christ really meaningful within 
>> the world of the book.
>>
>> difficult and distant even after revelation seems to be much the 
>> point of the books.
>>
>> ------------------------------------------------------------------------
>> *From:* Ryan Dunn <ryan at liftingfaces.com <mailto:ryan at liftingfaces.com>>
>> *To:* The Urth Mailing List <urth at lists.urth.net 
>> <mailto:urth at lists.urth.net>>
>> *Sent:* Wed, December 15, 2010 5:38:34 PM
>> In the name of the Father, the Son and the Holy Spirit, Christ and 
>> God are explicit, though part of the Holy Trinity. God is within 
>> Christ, and Christ symbolizes God. And God created the symbol.
>>
>> On Dec 15, 2010, at 4:48 PM, DAVID STOCKHOFF <dstockhoff at verizon.net 
>> <mailto:dstockhoff at verizon.net>> wrote:
>>
>>> --- On *Wed, 12/15/10, Son of Witz /<Sonofwitz at butcherbaker.org 
>>> <mailto:Sonofwitz at butcherbaker.org>>/* wrote:
>>>
>>>
>>>     From: Son of Witz <Sonofwitz at butcherbaker.org
>>>     <mailto:Sonofwitz at butcherbaker.org>>
>>>     To: "The Urth Mailing List" <urth at lists.urth.net
>>>     <mailto:urth at lists.urth.net>>
>>>     The Father, The son, and The Holy Ghost.  Christ is an aspect of
>>>     God and is used by Christians interchangeably with God.
>>>
>>>     On Dec 15, 2010, at 1:20 PM, DAVID STOCKHOFF
>>>     <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>>>
>>>>     --- On *Wed, 12/15/10, Son of Witz /<Sonofwitz at butcherbaker.org
>>>>     <mailto:Sonofwitz at butcherbaker.org>>/* wrote:
>>>>
>>>>
>>>>         From: Son of Witz <Sonofwitz at butcherbaker.org
>>>>         <mailto:Sonofwitz at butcherbaker.org>>
>>>>         To: "The Urth Mailing List" <urth at lists.urth.net
>>>>         <mailto:urth at lists.urth.net>>
>>>>         I don't know about Dionysus. I need to read those again,
>>>>         but I thought that Outsider=Christ was about as unambiguous
>>>>         as Gene Wolfe gets.
>>>>
>>>
>>>     To post, write urth at urth.net <mailto:urth at urth.net>
>>> To post, write urth at urth.net <mailto:urth at urth.net>
>> To post, write urth at urth.net <mailto:urth at urth.net>
> avast! Antivirus: Inbound message clean.
> Tested on: 12/15/2010 7:07:26 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-1, 12/15/2010
Tested on: 12/15/2010 9:03:39 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 02:07:08 +0000

On 12/15/2010 7:13 PM, Jerry Friedman wrote:
> (By the way, somebody, David Stockhoff I think, suggested that the man 
> wouldn't have been "fortunate" if he'd been crucified later, but Silk 
> is the one who calls hims fortunate.  I think Silk might have thought 
> being enlightened or possessed outweighed being crucified, or even 
> that martyrdom was also good fortune.)

---Yes, that's how I took it. Surely Wolfe was being ironic, if Silk was 
not.

> David asked about the point of similar repeated universes.  One 
> possibility that's been mentioned here is that the author might want 
> to have a Flood without having God violate his promise to Noah.

---That would make sense in a universe in which that promise was made. 
I'm not saying it wasn't made in Briah, but I'm increasingly thinking that.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-1, 12/15/2010
Tested on: 12/15/2010 9:07:09 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 16 Dec 2010 02:29:05 +0000

> But why is that aspect of God also identified as the Logos/Word?

I think it is because the Son is the Person who addresses all of 
mankind; He communicates, He is the good news.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 16 Dec 2010 02:42:28 +0000

On 12/15/2010 6:17 PM, Craig Brewer wrote:
> Strangely enough, I think that's actually a point of debate in the
> history of theology: namely, does the universe only need one redeemer?
> Does every planet need its own Christ? Would every iteration of a
> cyclical universe need its own Christ to be saved? Or was one enough to
> get the job done, as it were? Seems like I remember reading once that
> this argument has popped up a number of times in places FAR removed from
> science fiction. (I'm no theology expert, so I couldn't tell you where I
> read this.)
>
> As for separating Christ from Jesus, though...for a Christian, that's
> splitting hairs, isn't it? Christ/"annointed one"/the "Messiah" isn't an
> abstraction. It had an actual, personal, historical occurrence in Jesus
> of Nazareth and that SPECIFIC instantiation matters. I mean, if Christ
> is the Word/Logos made flesh, then the flesh of Jesus isn't an
> accidental property. The whole point was that god became a specific,
> historical man, not just a man in general.

I think this is best explained by reconciliation between the former and 
new covenants; Jesus as the sacrfice of God's essence validates the new 
covenant for all time on its own terms, but He is born of David's line 
in the final generation of the Temple to honor the old covenant and 
dissolve it on its own terms so the Israelites can enjoy the kingdom of 
heaven like the rest of mankind, rather than continuing to atone for all 
the broken covenants past.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 05:13:52 +0000

In reading Long Sun, I also got the impression that The Outsider was to be considered
the same as our God, creator of all universes. Even if this Briah universe never had a 
Jesus Christ, the Outsider could enlighten Silk with his story from another universe.
 
Then I read Short Sun, and specifically, RttW, and my impression got turned on its head.
Wolfe goes through a long and dramatic exposition which dramatically resolves in revealing
that the Outsider is, essentially, Dionysus. It isn't just a hint, he brings the Guy's 
mother (Thyone) into it!
 
For me this says either Briah has a different God than we do or Gene Wolfe is willing to 
extend the identity of our God to encompass some pagan/gnostic ideas of Him. I say this in 
light of quotes below from the Gene WOlfe-James Jordan interview. 
 
(Here is the link to the whole thing:  http://mysite.verizon.net/~vze2tmhh/wolfejbj.html#sold)

>JJ: Which is another way of saying, do we have fallen angels here or some type of power that 
>really was operative in the world before the kingdom of God?
 
>GW: That is my personal belief. I think that the gods of paganism were real. But what I tried to 
>do was to write about that pagan world as the pagans themselves wrote about it. If we read modern 
>historians we are reading a very rationalistic viewpoint of this which says that all of these people 
>were absolutely wasting their time by building temples to Ares or Apollo or you name it. And by offering 
>sacrifices in worship and all that it was nothing there. Nothing at all there and that whether it is 
>true or not that certainly is not the way the people who were doing it felt. They were convinced that 
>there was something there and they had all sorts of legends and so forth about the appearances of the 
>god and in fact there is one place in the Acts where Paul and another one of the apostles are mistaken 
>for Zeus and Mercury. Zeus and Hermes, we are mixing the Latin and the Greek which is what I was trying 
>to get away from. They are mistaken for Zeus and Hermes in human form because people in those days expected 
>that you could see Zeus and Hermes in human form. I am not so sure they were wrong. I am not convinced that 
>they were wrong. We love to think how much smarter we are than people of ancient times or biblical times or 
>so forth but I am very dubious about that.
 
That was in regard to a question about the Soldier books but as Wolfe talks about his "personal belief" I think
it applies to the Sun series also. It may be relevant that many pagans believe that Christ was an aspect of
the One True God, Dionysus/Pan, but Jahweh of the Old Testament is more of an evil demiurge.
 
Okay more from that interview:
 
>JJ: ....Okay, you do seem to have some symbolic overtones in The Soldier of Arete. Certainly with Latro, or 
>Lucius,' I guess that was a real name and that means wolf, there is a wolf aspect in him being from Rome being 
>a descendant of Romulus or at least in some way and then Ares being primary agricultural and marshall god of Rome, 
>Marias. He actually seems to incarnate Ares on occasion. 
 
Impressive actually. In one paragraph, James Jordan (in 1996) manages to pre-sage Borski's werewolfe theory and
hint at James Wynn's ideas on Typhon, Mars, Romulus, etc. Wolfe does not comment in his reply.
 
Also perhaps a clue to BotNS: 
 
>GW: We vastly underestimate the importance of Jesus. We think we don't. We have all these churches and we say how 
>can we be underestimating Jesus? We don't **until we start trying to figure out what it would be like if he had never 
>lived**. 
 
It's a shame James Jordan doesn't contribute to this Board anymore. I enjoyed a few conversations with him. The whole 
long interview is SO worth reading. I think he got more out of Gene Wolfe than all other interviewers combined.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 12:28:09 +0000

For me, that is the basic premise of BOTNS. It supersedes any scheme of 
universes, in that the correct scheme must allow the Father to be 
separated from the Son.

If the Logos is the "good news," then plainly it is possible for the 
news to never come.

Don't ask me about the Holy Ghost. ;)

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-1, 12/15/2010
Tested on: 12/16/2010 7:28:09 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 15:06:11 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> Jesus Christ, the Outsider could enlighten Silk with his story from 

I agree that they are the same.  On Urth, God is known as the Increate 
(emphasing, I think, that he created all but was not himself created).  On 
(in!) the whorl, he is known as the Outsider, for a variety of reasons:

*The Whorl is ruled by (created) Gods; Typhon is not quite a god on Urth, 
but in the Whorl he has ascended to godhood, along with all his retinue. 
The Increate could not be banished from the Whorl, but he is labeled a minor 
god, an Outsider.  (Typhon and his family are the Insiders, I guess...)

*He is the god of all outside the Whorl.  Silk recognises this when he views 
the outside universe from inside the lander.  He recognises the smallness of 
Pas compared to the greatness of the Outsider/

*He is the god of the poor, the weak, the hunted... the Outsiders.  (This is 
the aspect that can be most closely related to Jesus as an aspect of the 
Outsider.)

As for Jesus as enlightened human man, I think that's how Silk would 
inevitably understand it, given his background.  Theories of homoousia and 
such are foreign to him.  (Though in fact possession does mix the substances 
of god and mon to a degree, so there may be an echo here.)

Silk's Outsider has multiple voices, either two or many - the number three 
is not mentioned.  I do not think Wolfe is emphasising the doctrine of the 
Trinity, although there is an element of multiplicity here.

The Outsider is defined in the character lists of books 2, 3 and 4 of the 
Long Sun.  As I've noted earlier, it's not quite clear whether Wolfe or Horn 
is speaking.  It may not be all that important, of course, except that Wolfe 
has more authority on the subject!  I interpret this as our (or Silk's) 
progression of understanding the Outsider:

1: No character list.

2: The minor god who enightened Silk.

3: The god of the broken and disparaged, whose realm lies outside the 
Whorl.]

4: The god of gods.

Makes things clear enough, I believe.  Although there is a hint of the 
Trinity here in reverse order; the Holy Ghost, the Son and the Father.

> light of quotes below from the Gene WOlfe-James Jordan interview.

I think you may be reading too much into this.  Certainly, Silk accepts as 
possible Hound's theory that Dionysus and the Outsider may be the same. 
But this is not the first time that such an observation has been made.  In 
Calde of the Long Sun, Quetzal mentions Ah Lah.  In the list of characters, 
he is defined thusly.

Ah Lah: A forgotten god.  (Perhaps an alternative name for the Outsider.)

So we have both Dionysus and Allah mentioned in similar contexts.  Both are 
forgotten (nobody even remembers the name of the son of Thyone), while the 
Outsider is nearly forgotten on the Whorl.  On Urth (at least at Severian's 
time - which is simultaneous but in a sense later due to relativistic time 
distortion) - the Increate is somewhat less forgotten.  Typhon has built a 
closed universe in the Whorl, and expelled, as far as he is able, 
non-subservient gods.  But he was not able.

I think Wolfe is just saying that the Increate has been worshipped in 
different ways under different names, as men have groped towards the truth. 
This is not really terribly controversial or heretical.  I don't think there 
is any strong reason to import specific characteristics of Dionysus, any 
more than specific characteristics of Allah (if Allah has such, he seems 
austere in this regard).

There remains the question of Jesus.  I think this aspect of the Increate is 
strongly emphasised in the persona of the Outsider.  Allah and Dionysus, not 
so mucxh.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 19 Dec 2010 03:49:27 +0000

Okay, the problem with the syncretism of Wolfe's universe is multifold for interpreting whether a "Jesus" exists. Some of Silk's "Enlightenment" seems to have scenes of the life of Christ, without a doubt. Unfortunately, they have a secular explanation. They are pre-recorded in his head from his father?Pas and his mother the blue eyed Kypris, or?Typhon and his mistress, who I believe to be the blue eyed dark haired sleeper Mamelta. The two voices speaking in his head is the voice of the Outsider, who is for all intents and purposes both our God and Typhon in conjunction with his Mistress, the goddess of love. Wolfe makes Crane's explanation seem lame but there is a real physical explanation for it since Silk is a planted grown embryo specially chosen by?Typhon who?"wants an heir". All the enlightenment is secular, BUT THAT DOESN"T MEAN IT ISN"T DIVINE TOO.

This is why Wolfe is so amazing and all these divergent interpretations are possible. Sure, the Outsider seems to be the Christian God, but he is all the pagan gods, and Typhon in love, the Satan figure redeemed by the love that sets free. The degraded and the downcast become something much more, whether it be Severian becoming the Conciliator or Typhon becoming the Outsider, or at least a very important agent of the Outsider whose plan is indistinguishable.

Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101218/1697bccf/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 19 Dec 2010 13:53:47 +0000

Exactly. You just can't separate these things, and Wolfe doesn't want us to.

On 12/18/2010 10:49 PM, Marc Aramini wrote:
> Okay, the problem with the syncretism of Wolfe's universe is multifold 
> for interpreting whether a "Jesus" exists.  Some of Silk's 
> "Enlightenment" seems to have scenes of the life of Christ, without a 
> doubt.  Unfortunately, they have a secular explanation.  They are 
> pre-recorded in his head from his father Pas and his mother the blue 
> eyed Kypris, or Typhon and his mistress, who I believe to be the blue 
> eyed dark haired sleeper Mamelta.  The two voices speaking in his head 
> is the voice of the Outsider, who is for all intents and purposes both 
> our God and Typhon in conjunction with his Mistress, the goddess of 
> love.  Wolfe makes Crane's explanation seem lame but there is a real 
> physical explanation for it since Silk is a planted grown embryo 
> specially chosen by Typhon who "wants an heir".  All the enlightenment 
> is secular, BUT THAT DOESN"T MEAN IT ISN"T DIVINE TOO.
> This is why Wolfe is so amazing and all these divergent 
> interpretations are possible.  Sure, the Outsider seems to be the 
> Christian God, but he is all the pagan gods, and Typhon in love, the 
> Satan figure redeemed by the love that sets free.  The degraded and 
> the downcast become something much more, whether it be Severian 
> becoming the Conciliator or Typhon becoming the Outsider, or at least 
> a very important agent of the Outsider whose plan is indistinguishable.
> Marc
>
>
>
> Virus Database (VPS): 101218-0, 12/18/2010
> Tested on: 12/18/2010 10:50:03 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101219-0, 12/19/2010
Tested on: 12/19/2010 8:53:48 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 19 Dec 2010 15:19:56 +0000

I wouldn't want anyone to miss the subversiveness of Marc's theory. He's 
saying the Outsider is actually Typhon and Kypris manipulating him.

u+16b9

On 12/19/2010 7:53 AM, David Stockhoff wrote:
>> Okay, the problem with the syncretism of Wolfe's universe is 
>> multifold for interpreting whether a "Jesus" exists.  Some of Silk's 
>> eyed dark haired sleeper Mamelta.  The two voices speaking in his 
>> head is the voice of the Outsider, who is for all intents and 
>> purposes both our God and Typhon in conjunction with his Mistress, 
>> the goddess of love.  Wolfe makes Crane's explanation seem lame but 
>> there is a real physical explanation for it since Silk is a planted 
>> grown embryo specially chosen by Typhon who "wants an heir".  All the 
>> enlightenment is secular, BUT THAT DOESN"T MEAN IT ISN"T DIVINE TOO.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 19 Dec 2010 17:11:08 +0000

>saying the Outsider is actually Typhon and Kypris manipulating him.
 
I agree that it is subversive but I get the opposite impression of Marc's theory. If 
anything, The Outsider as the One True God is manipulating Typhon and Kypris. Quite
a briliant theory/concept, actually (and Marc correct me if I'm wrong, but risk dimming the 
brilliance, ;-))
 
It is subversive in that it suggests the almighty, incomprehensible God of Briah, at times, will 
split Himself into pieces which can operate directly at the human level. Proper (and inevitable) 
human action will reuinite the pieces in the proper way to provide a miraculous, human-level ephiphany 
or syngergy or something which truly expresses God in a way we can almost comprehend and understand. 
Kypris + Pas.  Severian + Apheta. etc.

This is subversive in that it might suggest our Earthy God does the same thing; spliting himself
into ancient nature gods, then reforming. Then splitting into Olympian gods then coalescing again.
Could it be that Jesus was just one such synergy among many in our history. Dionysus, Buddha, Muhammed
etc.  Could it mean we are due for another?
 
What gods do we worship now which could be coalesced into a global epiphany? Jahweh, Allah, Brahma and 
Satan?  Science, economics, politics and warfare? I dunno.

Well, I've taken it places Marc probably never intended. But I'm interested to see his own interpretation
of what he is saying.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 19 Dec 2010 17:24:04 +0000

Just had to add something which occurred to me and may sound crazy or may have
occurred to others. The means by which Wolfe suggests the motherhood of Catherine 
and Mamelta are similar, requiring a non-logical intuition. In one case Severian is 
staring a a pool  of clear water in the woods and her face "tears at his heart", etc. 
In the other, Silk is disconcertedly staring at the crotch of a woman for whom the very 
sound of her name invokes motherhood.
 
For me there is just a lot of similarity there though it's hard to say exactly why.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 19 Dec 2010 18:50:43 +0000

On Dec 18, 2010, at 7:49 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Okay, the problem with the syncretism of Wolfe's universe is multifold for interpreting whether a "Jesus" exists.  Some of Silk's "Enlightenment" seems to have scenes of the life of Christ, without a doubt.  Unfortunately, they have a secular explanation.  They are pre-recorded in his head from his father Pas and his mother the blue eyed Kypris, or Typhon and his mistress, who I believe to be the blue eyed dark haired sleeper Mamelta.  The two voices speaking in his head is the voice of the Outsider, who is for all intents and purposes both our God and Typhon in conjunction with his Mistress, the goddess of love.  Wolfe makes Crane's explanation seem lame but there is a real physical explanation for it since Silk is a planted grown embryo specially chosen by Typhon who "wants an heir".  All the enlightenment is secular, BUT THAT DOESN"T MEAN IT ISN"T DIVINE TOO.
>  

Excellent stuff. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101219/ffcda3f2/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 Dec 2010 02:13:45 +0000

Thanks James and Lee for your comments. If a theory is perceived at first as brilliant, it can be dangerous to elaborate too much to risk sounding ordinary once again, but let me try to take a slightly better thematic stab? at it.

The sun books overarching, unifying trope beyond even salvation is that imitation begets truth. Severian says time turns our lies into truth, and the process of creating a closed universe of the whorl with himself as a god within it made something much more noble out of Typhon (ie - the immortal computerized intellect of Pas is morally more respectable than Typhon even though it is the culmination of Typhon's attempts to become a God, the height of his hubris.)? 

And even though he is clearly Satanic, his attempts to become god-like and his creation of a closed system with the possibility of a messiah/heir already built in make him a positive force (ie- the whorl is ready for Silk to come and take over because it has been programmed that way by its demiurge Typhon, just as in the Christian view of the B.C. world the world was ready and waiting for its messiah)

I am not sure that teasing out the actual implications matter, because Silk was the result of all that tampering, and he is probably the most morally unambiguous hero Wolfe has ever created. (and the imitation goes even further - Horn is only good at all because of his respect for Silk, while the truly good Silk, guilty over the demise of Horn, spends all of In Green's Jungles and Return to the Whorl denying who he is so that the less noble and less righteous Horn might really still be alive). (or conversely, did the truly good Silk only exist in Horn's mind and in his account of the salvation of the people of the whorl?)

Now, as far as your implications, Lee, whether the Christian God is some kind of amoeba like proteus may be symbolically?presaged by several personages in the text: the mother and her little break away parts, tzadkiel waiting in the brook madregot, etc. So, whether or not I want to say that Wolfe's picture of God is really that way, symbolically your analysis seems right, anything that imitates the divine enough, even with BAD OR SELFISH INTENTIONS, can still wind up serving the greater good. 

However, there is certainly a negative side to Silk's enlightenment having a rational physical explanation, and once again this is attached to hubris and the malleability of our perceptions on morality and absolute goodness and evil.

Wolfe is the trickiest of authors, because even basic questions about identity, good, and evil are very very complicated. However, there is one thing I want to point out from the Soldier books as well. 

"I ran across a tribe years ago who blieve that the War God's none other than Ahura Mazda - Ahura Mazda incognito, as it were. Perhaps they're right. How did you know where to look for me?" (472)?

This progression from Ahura Mazda to Pleistorus to Latro himself is important to my theory of what is going on in those books (ie - the war god manifests himself as a mortal warrior, becomes jaded with war and death, and actually allows the paradigm shift in the amorphous divinity that allows Christ to come into creation, since Ahura Mazda's avatar Latro is tired of war).

Don't know if that applies, but that is DEFINITELY more like what you were talking about, Lee. And I think it definitely applies at least to my own interpretation of what is really going on in the Soldier books if not the Sun books.

Thanks for taking the time to read all that!
Marc

--- On Sun, 12/19/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) the voice of the outsider is the conjunction of pas/kypris
To: urth at lists.urth.net
Date: Sunday, December 19, 2010, 9:11 AM

>> ??? ???????? ?????? ??? ? 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101219/5b1fb3c2/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 20 Dec 2010 04:47:28 +0000

>Marc Aramini: [Silk] is probably the most morally unambiguous hero Wolfe has ever created....
>Horn is only good at all because of his respect for Silk, while the truly good Silk, guilty 
>over the demise of Horn, spends all of In Green's Jungles and Return to the Whorl denying who 
>he is so that the less noble and less righteous Horn might really still be alive
 
I personally agree about Silk. But I'm not sure Wolfe does. Or at least I suspect Wolfe has
created Silk as a symbolic expression of why outward "goodness" (and even charisma) are not
the best traits to admire.
 
This may be in debate, but I agree with those who think Silk committed suicide over 
Hyacinth's death. I once characterized Silk as a bit of a mama's boy/metrosexual and it may be
that Gene Wolfe, even if he felt he shared some of these characteristics, might not find such
traits the most admirable; more like signs of weakness (not to mention the mortal sin of suicide 
within Catholicism).
 
In contrast, Horn is, as you say, less good, less noble than Silk. But he is tougher, more
resilient. More of a survivor. Compare with Severian who is described as "a weed which grows best
when stepped upon". And perhaps more to the point, as a construction of *horn* and boiled leather.
I wouldn't be shocked if Gene Wolfe ever divulged that Horn's name was derived from that earlier 
description of Severian.
 
(are you familiar with James' theory regarding the actual tri-partite nature of SilkHorn? [apologies
to James for the "partite" I know it is supposed to be 100% of all 3)

>The sun books overarching, unifying trope beyond even salvation is that imitation begets truth.
 
I couldn't agree more. (in fact I see little evidence of true salvation anywhere in the story but
I'm not itchn' for a fight on that).

But I sense another, perhaps secondary, unifying trope: that God (gods?) is(are) too damn overwhelming
and awesome to appear in their true form to human beings. We know that Zeus had to appear in smaller
bite-sized pieces, like bulls, swans, women's husbands, etc. to carry on his affairs with human women.
He killed Dionysus' mother Semele/Thyone when forced to reveal himself in full glory to her. Likewise
the Judeo-Christian God needed to take the form of a burning bush or pillar of smoke or, I guess, Jesus
the Theanthropos?
 
Likewise we never see Abaia or Erebus in BotNS. Nor the full glory/size of Tzadkiel, imho. We just see
pieces of them in the form of undines or Zaks or godlings or.. (well, I can't mention a certain F.I. here). 
Pieces of gods interacting with humans is surely a strong theme in the Long/Short Sun stories also.
 
Marc your post got me thinking about how joinings of such pieces at a human level may be how WOlfe sees God's
work being done on Urth (and maybe Earth). It seems to offer new avenues to view some of the interactions
we see. I mentioned Severian-Apheta as one possibility. Perhaps Severian-Juturna was a failed attempt by the 
"bad guys"?

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 20 Dec 2010 17:18:41 +0000

> Marc Aramini-
> The sun books overarching, unifying trope beyond even salvation is 
> that imitation begets truth.  Severian says time turns our lies into 
> truth, and the process of creating a closed universe of the whorl with 
> himself as a god within it made something much more noble out of 
> Typhon (ie - the immortal computerized intellect of Pas is morally 
> more respectable than Typhon even though it is the culmination of 
> Typhon's attempts to become a God, the height of his hubris.) 

Marc hasn't received any push-back on his "Pas/Kypris=Outsider" theory 
so I figure I'll provide some.

The fundamental characteristic of the Outsider from Silk's POV is that 
He is OUTSIDE the Whorl as opposed to the other gods of the Whorl who 
(as Silk is well aware at the beginning of Nightside) are ONLY in the 
Whorl. Silk knows that the gods of the Whorl were not worshiped in Urth. 
He knows the Outsider /was/. Horn knows that the gods of the Whorl did 
transport to Blue in any normal sense.

So, the fundamental problem with this theory, as I see it, is that it 
casually flicks to the gutter the most fundamental attributes of the 
Outsider. By this theory, Silk's Outsider is NOT a god outside of the 
Whorl. Instead he is ACTUALLY and existentially _only_ an INSIDER. This 
seems to be a serious betrayal of everything going on in the books.

Now there is an alternate theory, as I see it, in which the Outsider 
MIGHT be other than the Increate. But, I have serious problems with that 
one as well. But I'm willing to discuss it after we addressed some of 
the problems with /your/ theory.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 20 Dec 2010 17:35:22 +0000

On 12/20/2010 11:18 AM, James Wynn wrote:
> Horn knows that the gods of the Whorl did transport to Blue in any 
> normal sense. 

did NOT

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 20 Dec 2010 18:33:23 +0000

>James Wynn: So, the fundamental problem with this theory, as I see it, is that it 
>Whorl. Instead he is ACTUALLY and existentially _only_ an INSIDER.
 
James you are often a step or two ahead of me in reasoning, so it can be hard to 
keep up. I don't see this conclusion within Marc's theory. How is the Outsider
restricted to being inside the Whorl?

> Horn knows that the gods of the Whorl did not transport to Blue in any normal sense. 
 
I agree though I think one is present on Blue, in the form of The Mother. Some think she is 
Scylla but I think Scylla is her daughter, who manifests as a monster on Urth. On Blue we have 
Gaon worshipping Echidna, the mythological "Mother of all Monsters". And the names of
her 7 children are all derived from either monstrous or somewhat malevolent mythological
beings.
 
So my guess is that Blue is the home planet for the monsters in Urth's oceans. Perhaps they arrived
on Urth in "black bean" form...inhumi disguised as human? I get the sense they started in human
form anyway, but some grew really big, into monsters. Thus at the end of RTTW we have the appearance
of human girl Scylla but also Great Scylla, the monster in the sea.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 20 Dec 2010 20:26:00 +0000

Hmm. What's wrong with the Outsider actually being an Insider?
I mean, it's awkward, but he's not a god that "plays by the rules," is he? He's everywhere; "Outsider" is an ironic moniker.

--- On Mon, 12/20/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) the voice of the outsider is the conjunction of pas/kypris
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 20, 2010, 12:18 PM

> Marc Aramini-
> The sun books overarching, unifying trope beyond even salvation is that imitation begets truth. Severian says time turns our lies into truth, and the process of creating a closed universe of the whorl with himself as a god within it made something much more noble out of Typhon (ie - the immortal computerized intellect of Pas is morally more respectable than Typhon even though it is the culmination of Typhon's attempts to become a God, the height of his hubris.) 

Marc hasn't received any push-back on his "Pas/Kypris=Outsider" theory so I figure I'll provide some.

The fundamental characteristic of the Outsider from Silk's POV is that He is OUTSIDE the Whorl as opposed to the other gods of the Whorl who (as Silk is well aware at the beginning of Nightside) are ONLY in the Whorl. Silk knows that the gods of the Whorl were not worshiped in Urth. He knows the Outsider /was/. Horn knows that the gods of the Whorl did transport to Blue in any normal sense.

So, the fundamental problem with this theory, as I see it, is that it casually flicks to the gutter the most fundamental attributes of the Outsider. By this theory, Silk's Outsider is NOT a god outside of the Whorl. Instead he is ACTUALLY and existentially _only_ an INSIDER. This seems to be a serious betrayal of everything going on in the books.

Now there is an alternate theory, as I see it, in which the Outsider MIGHT be other than the Increate. But, I have serious problems with that one as well. But I'm willing to discuss it after we addressed some of the problems with /your/ theory.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101220/7c0fb77e/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 15:09:49 +0000

From: Marc Aramini 

I don't think Mamelta fits the part of Kypris well.  She seems to remember an ordinary life on Urth.  She doesn't speak like Kypris.  She gives no evidence of special concern with her appearance.  She is trained as a computer technician.

Without any obvious evidence to vthe contrary, I assume she was just an ordinary Sleeper, one of an indeterminate but large number which may run into millions.

During her beief appearance does she give any clues to suggest she is someone special?  She was awakened by Mucor, certainly, but she was not the first to be so awakened.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/92de7d0f/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 21 Dec 2010 15:15:23 +0000

Well, Gerry, this depends how much credence you put in dreams and throw away comments in the text. Here are some quotes that outright say Kypris is Mamelta, and I infer that Kypris is just possessing Hyacinth.

This is a cut and paste from a very old post of mine to the archives.

vision on page 534 of Litany of the Long Sun

"the woman who slept in the glass tube, the tube in
which he himself now slept beside Chenille, who was
Kypris, who was Hyacinth, who was Mamelta, with
Hyacinth's jet-black hair,"

Chenille and Hyacinth were both possessed by Kypris -
and since Mamelta has Hyacinth hair, and Kypris had
Hyacinth hair, and they are all related here, I
figured it would be neat if Mamelta were Kypris. Then
I found this bit of niftiness: p 424

"But quite soon now, as the swift floater sailed over
a landscape grown liquid, his mother would come to
kiss him good-night; he liked to be awake for it, to
say distinctly, 'good night to you, too Mama,' when
she left. He resolved not to sleep until she came"

Here, Silk resolves not to sleep until his mommy comes
(here, it is Mama). Well, who does he meet in the next
chapter? Mamelta! And later, what do we get in
Epiphany of the Long Sun (Calde,actually) on page 220:
"The Outsider was the dancing man on a toy, and the
water the polished toy-top on which he danced with
Kypris, who was Hyacinth and Mother, too."

Kypris is Mother!? and she is probably Mamelta, too. 
Now I understand why the Mamelta scene is so familiar
- it is like the Dorcas scene in Shadow of the
Torturer - except instead of Grandma, we get Silk's
mom! In the scene where he leaves his body, I am
certain that the tall man with blue eyes is Pas, and 
the mother (not the one who raised him) was Mamelta.

--- On Tue, 12/21/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn gerryq at indigo.ie

- Gerry Quinn

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/060e1960/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 18:41:23 +0000

You mention three points in favour of Mamelta being Kypris, or Silk's biological mother, or both.  Possibly a few more can be found too.  But none of them seem very definitive:

The first can easily be interpreted as just sleep imagery, lots of faces and people running together.

In the second, while it can certainly be argued that Silk's dream and Mamelta's name are tips to the reader, it is inescapable that Silk himself is thinking of his non-biological mother, and therefore not Mamelta.  (Also, he does fall asleep before he meets Mamelta.)

In the third, it may be that Kypris is - in Silk's thoughts -  representing all women.

As against these, we must weigh the evidence of what Mamelta actually does and says.  Surely these speak very heavily against the notion that Mamelta is Kypris?  Kypris was Typhon's favourite courtesan.  She speaks in a very characteristic voice, which Mamelta does not share.  Kypris herself says that she was scanned and her previous self remained on Urth.  Mamelta is a computer technician who was forced on board the Whorl.  She dreams of returning home to her mother, brothers and pet parrot.  She remembers the Monarch and his family, but those memories do not seem intimate. 

Could all this be reconciled with her being Kypris?  Only if one assumes that Typhon has for some perverse reason had her memory and personality wiped and replaced by another's, and loaded her on the whorl as a sleeper!  Why on Urth would he do such a thing?

- Gerry Quinn

----- Original Message ----- 
  From: Marc Aramini 

        Kypris is Mother!  and she is probably Mamelta, too. 

          - Gerry Quinn

          -----Inline Attachment Follows-----

------------------------------------------------------------------------------

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/ae311457/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 Dec 2010 19:07:29 +0000

>Marc: "the woman who slept in the glass tube, the tube in

>Gerry: The first can easily be interpreted as just sleep imagery, lots of faces 
>and people running together.
 
Easily only if there was a real person sleeping. There is not. There is an author 
creating this scene with carefully chosen words. It is actually quite difficult for
me to interpret this as Gene Wolfe randomly throwing faces and people together with
no meaning to it other than conveying a dream atmosphere.

>Marc: his mother would come to kiss him good-night; he liked to be awake for it, to
>say distinctly, 'good night to you, too Mama,'

>Gerry: In the second, while it can certainly be argued that Silk's dream and Mamelta's 
>name are tips to the reader, it is inescapable that Silk himself is thinking of his 
>non-biological mother, and therefore not Mamelta.  
 
Again, we are not dealing with a real person named Silk. Therefore whatever Silk may be
"thinking" is secondary in importance to "tips to the Reader". Gene Wolfe's main purpose in
writing is to communicate to his readers not to create independent, imaginary characters 
without meaning to the reader.

>Marc: on which he danced with Kypris, who was Hyacinth and Mother, too."

>Gerry- In the third, it may be that Kypris is - in Silk's thoughts -  representing all women.
 
Or it may be that Wolfe repeatedly connecting Mamelta and Hyacinth and Mother and Kypris in 
various ways is once again trying to tell the reader something. Perhaps it is something more than 
simply "some women = all women".  I'm willing to take a hint.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 21 Dec 2010 20:41:23 +0000

All right Gerry. But it you have to admit it outright SAYS in the text she is. And it says Pas "wants an heir" that is worthy, that's the whole underlying struggle in mainframe. The Whorl is ready for Silk because Pas has set it up that way for his heir.

I didn't just fabricate that association between Kypris and Mamelta and Mother, you know. We know Kypris possesses Hyacinth because she reminds her of herself. And Mamelta has the same hair as Hy, is one of the only females with blue eyes which are rare in Viron, and Kypris has them too. If this isn't enough inference for you, and is just symbolic assocation of all women, then I don't think any close readings will quite convince you. Are you sure Eleanor Bold is Mrs. Porter, and that tree was planted on dead people? Now that I look at?Peace, that just seems like a bunch of random facts. Nothing to em.

If Wolfe said this any more clearly it wouldn't be a mystery at all, in my opinion. We should leave those dreams alone, I guess.

I don't know what else to say, I've provided my evidence, and in addition there is a creepy quality to Silk looking up Mamelta's loins that is slightly redeemed by her being his mother. Why she is on the whorl I really can't say, and this is a valid area for exploration, and in my mind the only argument against her being Kypris, since I believe it is not beyond Typhon's powers to partially or completely affect the minds of the sleepers he places on board.

Marc

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) the voice of the outsider is the conjunction ofpas/kypris
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 21, 2010, 10:41 AM

In the third, it may be that Kypris is - in Silk's thoughts - ?representing all women.

As against these, we must weigh the evidence of what Mamelta actually does and says. Surely these speak very heavily against the notion that Mamelta is Kypris? Kypris was Typhon's favourite courtesan. She speaks in a very characteristic voice, which Mamelta does not share. ?Kypris herself says that she was scanned and her previous self remained on Urth. Mamelta is a computer technician who was forced on board the Whorl. She dreams of returning home to her mother, brothers and pet parrot. She remembers the Monarch and his family, but those memories do not seem intimate.

Could all this be reconciled with her being Kypris? Only if one assumes that Typhon has for some perverse reason had her memory and personality wiped and replaced by another's, and loaded her on the whorl as a sleeper!? Why on Urth would he do such a thing?

-?Gerry Quinn

----- Original Message ----- 

From: Marc Aramini 

- Gerry Quinn

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/51432937/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 21 Dec 2010 21:02:11 +0000

On 12/21/2010 12:41 PM, Gerry Quinn wrote:
> Could all this be reconciled with her being Kypris?  Only if one 
> assumes that Typhon has for some perverse reason had her memory and 
> personality wiped and replaced by another's, and loaded her on the 
> whorl as a sleeper!  Why on Urth would he do such a thing?

Yeah. Why would Typhon have a perverse reason to do anything? Who ever 
heard of a tyrant disposing of his mistress? What could be a less 
convenient method than loading her on a generation ship along with 
thousands of others taking off at the time? How could I ask a more 
obvious question?

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/f63c9d80/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 21:56:52 +0000

> no meaning to it other than conveying a dream atmosphere.

Most of his dream is about the fish that swallowed Mamelta.  It also 
includes Lemur, and certain women.  The women seem to be ones Silk 
associates with sex to some degree.  It's not randomly thrown together, but 
nor is it necessarily a cipher by which one can decode the meaning of the 
entire text.   If it does mean something, maybe it suggests we should think 
more about that fish!

> without meaning to the reader.

But he is communicating by way of a novel, asnd to do this he must create 
characters with some element of versimilitude.  You cannot simply ignore the 
events of the novel in favour of what might be one of a million 
interpretations of apparent allusions.

> simply "some women = all women".  I'm willing to take a hint.

By all means!  But what about the part of my post that you didn't reply to, 
concerning: the acts and words of Mamelta herself?  Gene Wolfe wrote those 
too, you know!  Are you willing to take a hint from that part?  If so, how 
do you reconcile it with your interpretations of the parts above?

I *don't* think Wolfe throws things together randomly.  So I try to find an 
interpretation that fits the different clues.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 22:17:27 +0000

But the passage that identifies Mamelta with Kypris and Kypris's mother also says that the Outsider is a toy dancer and the water is a polished toy-top.  We cannot take the last part literally, so surely it is reasonable not to take the first literally either?

What you say about Pas's desire for an heir underlying the struggle in Mainframe is new to me.  As I understood it, the struggle in Mainframe is between Pas's desire to fulfil his original colonisation plan, and Echidna's desire to keep her congregation on board the Whorl.  Indeed, one might argue that on Urth as well as in the Whorl, Pas has hit upon a solution to his undoubted desire for a male heir - he has decided to become immortal!  I can see the logic in what you are saying; I am not clear in why it is needed to drive the plot.  Silk is a special embryo, certainly, but perhaps just one with special leadership abilities and no direct biological relationship to Typhon.  (Of course if leadership ability is genetic as it appears to be, this part of Silk's genome may well be the same as Typhon's anyway!) 

If Mamelta has had Kypris's memories and personality removed and somebody else's put in thir place, in what sense is she Kypris anyway?  She doesn't talk like her or act like her.  What do you think is the point?

[As for the creepiness or otherwise of a man looking up a woman's loins, I'm not sure how her being his mother would improve matters!]

- Gerry Quinn

  ----- Original Message ----- 
  From: Marc Aramini 

  I didn't just fabricate that association between Kypris and Mamelta and Mother, you know. We know Kypris possesses Hyacinth because she reminds her of herself.  And Mamelta has the same hair as Hy, is one of the only females with blue eyes which are rare in Viron, and Kypris has them too.  If this isn't enough inference for you, and is just symbolic assocation of all women, then I don't think any close readings will quite convince you.  Are you sure Eleanor Bold is Mrs. Porter, and that tree was planted on dead people?  Now that I look at Peace, that just seems like a bunch of random facts.  Nothing to em.

  Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/a15d36c9/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 22:24:51 +0000

He *did* load her on the generation ship - as a god, remember?  He held her hand while she was being scanned, as he had just been.

And if Urth-Typhon later had a change of heart and decided to bundle her aboard, Whorl-Typhon doesn't seem to have had any problems.  You'd think they'd have talked.

Now I *can* imagine that after some falling out, Urth-Typhon decided it would be fun to play a nasty little joke on Pas and Kypris, the punchline of which wouldn't be revealed for 200 years or more.  But if he did this, he would most certainly *not* wipe her memories!  Where would the fun be in that?

- Gerry Quinn

  ----- Original Message ----- 
  From: James Wynn 
  To: The Urth Mailing List 
  Sent: Tuesday, December 21, 2010 9:02 PM
  Subject: Re: (urth) the voice of the outsider is the conjunction ofpas/kypris

  Yeah. Why would Typhon have a perverse reason to do anything? Who ever heard of a tyrant disposing of his mistress? What could be a less convenient method than loading her on a generation ship along with thousands of others taking off at the time? How could I ask a more obvious question?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/8cf5dead/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 21 Dec 2010 22:49:27 +0000

my reply to this snippet below ?from Gerry (I would respond on the bottom but can't get rid of the quoting line for some reason, everything I type looks like a continuation of his thoughts.

Yes, that fish is one of the great mysteries of Long Sun for me, as well as the spoons and stuff Silk gets in his augury, something I am certain has significance. We NEED to talk about that Fish!

Is it a symbol too, of Christianity eating the Goddess of Love? ie - the outsider is an invention of Typhon and Kypris, but somehow a very real fish (the real Outsider)?eats them up and subsumes their substance? I have always always always been puzzled by it, and the dream as a whole. — And yes, the struggle mentions at one point what Pas really wants is an heir, I will try to find the quote, and it seems like his main motivation, one that would supersede Echidna and her brood, and is so by default their enemy.

Forgive the caps.
I DON"T WANT TO LEAVE THAT FISH ON A SYMBOLIC LEVEL. I DON"T WANT TO LEAVE SEVERIAN"S FACE IN THE MAUSOLEUM UNEXPLORED. I DON"T WANT TO IGNORE WHY MAMELTA MIGHT BE KYPRIS AND IS ON THE WHORL. THERE MUST BE A REASON. Does it have to do with the broken Seal of the Monarch? Is Mucor killing all the Monarch's real family sealed down there?

Marc

Most of his dream is about the fish that swallowed Mamelta. It also includes Lemur, and certain women. The women seem to be ones Silk associates with sex to some degree. It's not randomly thrown together, but nor is it necessarily a cipher by which one can decode the meaning of the entire text. ??If it does mean something, maybe it suggests we should think more about that fish!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/bb7d9714/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 02:18:32 +0000

>Marc Aramini- I DON"T WANT TO LEAVE THAT FISH ON A SYMBOLIC LEVEL.
 
Perhaps I am being too simplistic and naive but the answer that lies between the 
superficial text and deeper symbolism seems too easy a puzzle, especially given
your theory, Marc.
 
We are told that the Whorl gods attempted to preserve themselves by possessing 
animals. The big nasty fish is in Scylla's lake (and doesn't at all seem like any 
simple Christ pun/symbol). Scylla is, after all, essentially an aquatic monster.
 
If Mamelta is in any way associated with Kypris, it seems no mystery at all why a 
monstrous fish possessed by Scylla would want to chase her down and eat her. It is 
just the same as Scylla and Echidna in mainframe hunting down Daddy's Mistress, but 
in the real world...erm... whorl.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 22 Dec 2010 03:05:52 +0000

Cool I definitely buy that and need to pay attention to it next time through!? It always just seemed so random and sad :(. Thanks!? 
Marc

--- On Tue, 12/21/10, Lee Berman <severiansola at hotmail.com> wrote:

monstrous fish possessed by Scylla would want to chase her down and eat her. ??????????????????????? 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/1d98f53c/attachment-0001.htm>