Subject: (urth) Seeing the signs...

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 16 Dec 2010 06:01:33 +0000

Hey Guys,

I've been working on gathering all of the visible signs which are encountered or recounted an then mentioned by Severian throughout the first four volumes. If anyone is curious, they are below. If you have more to add, by all means share. Keep in mind I was pulling literal signs, symbols or designs he sees during his journey which he cannot comprehend fully.

. .

"As she said that, we rounded one of the path's seemingly endless sinuosities. A log tagged with a small white rectangle that could only be a species sign lay across the path, and through the crowding leaves on our left I could see the wall, its greenish glass forming an unobtrusive backdrop for the foliage."
(Shadow of the Torturer, c.21 - The Hut in the Jungle)

. .

"When I left him, the orichalk was gone. In its place - and no doubt with its edge - a design had been scratched on the filthy stones. It might have been the snarling face of Jurupari, or perhaps a map, and it was wreathed with letters I did not know. I rubbed it away with my foot."
(Shadow of the Torturer, c.29 - "Agilus")

. .

"From his sabretache he took an iron phallus. It was about a span and a half long and had a leather thong through the end opposite the tip.

"It must seem idiotic to you who read this, but for an instant I could not imagine what the thing was for, despite the somewhat exaggerated realism of its design. I had a wild notion that the wine had rendered him childish, as a little boy is who supposes there is no essential difference between his wooden mount and a real animal. I wanted to laugh."
(Claw of the Conciliator, c.7 - "The Assassins")

. .

"We had descended perhaps a hundred steps when we reached a door painted with a crimson teratoid sign that appeared to me to be a glyph from some tongue beyond the shores of Urth. At that moment I heard a tread upon the stair." [...]

"I was delighted to hear his voice, and largely in the hope that he would speak again, I asked, 'Where are we, then?'

'On Urth,' he answered, and strode across the room to the folded panels. Their backs were set with clustered diamonds, as I now saw, and enameled with such twisted signs as had been on the door. Yet these signs were no stranger than the actions of my friend Jonas when he threw the panels open. The rigidity I had remarked in him only a moment before was gone yet he had not returned to his old self."
(Claw of the Conciliator, c.18 - "Mirrors")

. .

"Enter a PROPHET. He wears a goat skin and carries a staff whose head has been crudely carved into a strange symbol."
(Claw of the Conciliator, c.24 - "Dr. Talos's Play")

. .

"Oversized rooms were separated by walls not much thicker than draperies; no floor was level, and no stair straight; each banister and railing I touched seemed ready to come off in my hand. Gnostic designs in white, green, and purple had been chalked on the walls, but there was little furniture, and the air seemed colder than that outside."
(Claw of the Conciliator, c.30 - "The Badger Again")

. .

"The tiles were of many shapes, though they fit together so closely, and at first I thought them representations of birds, lizards, fish and suchlike creatures, all interlocked in the grip of life. Now I feel that this was not so, that they were instead the shapes of a geometry I failed to comprehend, diagrams so complex that the living forms seemed to appear in them as the forms of actual animals appear from the intricate geometries of complex molecules.

"However that might be, these forms seemed to have little connection with the picture or design. Lines of color crossed them, and though they must have been fired into the substance of the tiles in eons past, they were so willful and bright that they might have been laid on only a moment before by some titanic artist's brush. The shades most used were beryl and white, but though I stopped several times and strove to understand what might be depicted there (whether it was writing, or a face, or perhaps a mere decorative design of lines and angles, or a pattern of intertwined verdure) I could not; and perhaps it was each of those, or none, depending on the position from which it was seen and the predisposition the viewer brought to it."
(Sword of the Lictor, c.14 - "The Widow's House")

. .

"Before we had gone another hundred paces, there were strips of red cloth suspended from the trees; some of these were plain, but others had been written over in black in a character I did not understand — or as seemed more likely, with symbols and ideographs of the sort those who pretend to more knowledge than they possess use in imitation of the writing of the astronomers."
(Sword of the Lictor, c.20 - "The Circle of the Sorcerers")

. .

'When the second suitor was closer still he saw that it wore a ring of gold about the ankle of one boot, and the brown wings now seemed no more than a cloak of that color.

'Then he traced a Sign in the air before him to protect him from those spirits that have forgotten their creator, and he called, 'Who are you? Name yourself!'

''You see me,' the figure answered him. 'Name me true, and your wish is my wish.'

''You are the spirit of the lark sent forth by the armiger's daughter,' said the second suitor.

'Your form you may change, but the ring marks you.'"
(Citadel of the Autarch, c.13 - "Foila's Story -- The Armiger's Daughter")

. .

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/c4a90225/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 16 Dec 2010 11:09:07 +0000

On 12/16/2010 12:01 AM, Ryan Dunn wrote:
> Hey Guys,
>
> I've been working on gathering all of the visible signs which are
> encountered or recounted an then mentioned by Severian throughout the
> first four volumes. If anyone is curious, they are below. If you have
> more to add, by all means share. Keep in mind I was pulling literal
> signs, symbols or designs he sees during his journey which he cannot
> comprehend fully.

I'm not sure it's consistent to include Agia's hex sign scribbled in the 
dust and not the beats or masks painted on the towers, or the theatrical 
masks appearing in various places.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 12:36:18 +0000

Is it possible that all this writing is "the writing of the astronomers" 
to Severian?

And would that be Greek? Or astrological signs? Or calculus? Or English?

On 12/16/2010 1:01 AM, Ryan Dunn wrote:
> "Before we had gone another hundred paces, there were strips of red 
> cloth suspended from the trees; some of these were plain, but others 
> had been written over in black in a character I did not understand ? 
> or as seemed more likely, with symbols and ideographs of the sort 
> those who pretend to more knowledge than they possess use in imitation 
> of the writing of the astronomers."
> /(Sword of the Lictor, c.20 - "The Circle of the Sorcerers")/

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101215-1, 12/15/2010
Tested on: 12/16/2010 7:36:18 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 12:58:20 +0000

For those of you who want to talk about architecture, here is the full 
text about the Witches' Tower:

I entered a tower very different from our own. Ours was oppressively 
solid, of plates of metal so closely fitted that they had, ages ago, 
diffused into one another to become one mass, and the lower floors of 
our tower were warm and dripping. Nothing seemed solid in the witches' 
tower, and few things were. Much later, Master Palaemon explained to me 
that it was far older than most other parts of the Citadel, and had been 
built when the design of towers was still little more than the imitation 
in inanimate materials of human physiology, so that skeletons of steel 
were used to support a fabric of flimsier substances. With the passing 
of the centuries, that skeleton had largely corroded away until at last 
the structure it had once stiffened was held up only by the piecemeal 
repairs of past generations. Oversized rooms were separated by walls not 
much thicker than draperies; no floor was level, and no stair straight; 
each banister and railing I touched seemed ready to come off in my hand. 
Gnostic designs in white, green, and purple had been chalked on the 
walls, but there was little furniture, and the air seemed colder than 
that outside. After climbing several stairs and a ladder lashed together 
from the unpeeled saplings of some fragrant tree, I was ushered into the 
presence of an old woman who sat in the only chair I had yet seen there, 
staring through a glass tabletop at what appeared to be an artificial 
landscape inhabited by hairless, crippled animals. I gave her my letter 
and was led away; but for a moment she had glanced at me, and her face, 
like the face of the young-old woman who had brought me to her, has of 
course remained graven in my mind.

Does anyone have any interpretations of this description? I'd guess this 
building was built in "our" age. With drop ceilings.

But what is the tabletop, and what was it about that face?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 7:58:21 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 14:28:56 +0000

>David Stockhoff- Does anyone have any interpretations of this description? 
 
At the risk of becoming a repetitive bore (whoops, too late!), this is a classic gnostic
Apollonian-Dionysian dichotomy. Matachin is male, rigid, synthetic, solid, highly regimented
socially also. Witches tower is female, disorganized, based on natural construction, with crazy
social stuff going on. Nothing more Dionysian than woods, witches and wild dancing.
 
>but for a moment she had glanced at me, and her face, like the face of the young-old woman who 
>had brought me to her, has of course remained graven in my mind.

Naturally I think of the young woman/old crone optical illusion shapeshifting image. Another 
opposites-in-one reference?
 
>Gnostic designs in white, green, and purple had been chalked on the walls
 
I'll have to guess it is Autarch Severian who recognizes the designs as "gnostic" not apprentice
Severian. The colors have mystified me for years. The Contessa does yell at her maid for bringing
her poorly matched purple and green clothing. Hard to see a connection unless Contessa=Catherine=Witch.
 
In Eastern religion, the seven chakras each have an associated color so purple and green could represent 
head and heart http://krsnahealing.com/images/chakras/7chakra.jpg . White, of course, represents all colors.
I lean in this direction for explanation.

>An old woman who sat in the only chair I had yet seen there, staring through a glass tabletop at what 
>appeared to be an artificial landscape inhabited by hairless, crippled animals.

Another stumper. It it a terrarium? Is there a connection to Thecla's Antechamber memory of Chatelaine 
Leila's hairless rats (inspired by Hethor)? 
 
If the Cumaean can be seen as a female aspect of Father Inire I could see the artificial landscape as sort
of a war-games map of the Commonwealth with the creatures as 3-D-image game pieces of the people he/she
is manipulating in his/her Urthly chess game.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 14:31:37 +0000

> Nothing seemed solid in the witches' tower, and few things were. Much 
> later, Master Palaemon explained to me that it was far older than most 
> other parts of the Citadel, and had been built when the design of 
> towers was still little more than the imitation in inanimate materials 
> of human physiology, so that skeletons of steel were used to support a 
> fabric of flimsier substances. With the passing of the centuries, that 
> skeleton had largely corroded away until at last the structure it had 
> once stiffened was held up only by the piecemeal repairs of past 
> generations. Oversized rooms were separated by walls not much thicker 
> than draperies; no floor was level, and no stair straight; each 
> banister and railing I touched seemed ready to come off in my hand. 
> that outside. After climbing several stairs and a ladder lashed 
> together from the unpeeled saplings of some fragrant tree,

I'm imagining a giant fort we built when I was 10.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 15:30:53 +0000

Sound answers!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 10:30:54 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 16 Dec 2010 15:34:40 +0000

On Dec 16, 2010, at 6:09 AM, Jeff Wilson wrote:

> I'm not sure it's consistent to include Agia's hex sign scribbled in the dust and not the beats or masks painted on the towers, or the theatrical masks appearing in various places.

Thanks, Jeff. Here are some of the added citations, one for the masks on the towers, and a couple of the mask entries. I did not include the cacogen masks since they are explained in the text. Agilus's ribbons, however, I felt were important to include. So, too, I felt the paintings in the pinakotheken were worth note. There are more to add, surely, and I'll try to make it comprehensive (maybe with your help?).

. .

"Many of these were so old and smoke-grimed that I could not discern their subjects, and there were others whose meaning I could not guess - a dancer whose wings seemed leeches, a silent-looking woman who gripped a double-bladed dagger and sat beneath a mortuary mask. After I had walked at least a league among these enigmatic paintings one day, I came upon an old man perched on a high ladder."

(Shadow of the Torturer, c.6 - "The Picture-Cleaner and Others")

. .

"Like the rest of that vaulted hall it was of dull, reddish brick, but it was upheld by two pillars whose capitals bore the faces of sleepers, and I found the silent lips and pale, closed eyes more terrible than the agonized masks painted on the metal of our own tower."

(Shadow of the Torturer, c.6 - "The Picture-Cleaner and Others")

. .

"The man behind the counter was more frightening than any torturer. His face was a skeleton's or nearly so, a face with dark pits for eyes, shrunken cheeks, and a lipless mouth. [...]

"I unsheathed Ternunus Est and laid her on the rags. He bent over her, neither touching her nor speaking. By that time my eyes had become accustomed to the dimness of the shop, and I noticed a narrow black ribbon that stretched forward a finger's width from the hair above his ears. "You are wearing a mask," I said." [...]

"'The ribbons that held your mask,' I said. 'They're still there.' He was dragging down boxes from behind his counter and did not reply."

(Shadow of the Torturer, c.16 - "The Rag Shop" & c.17 - "The Challenge")

. .

"'Eventually he had led her into what must have been the presence chamber. She said it was a large room with hangings of a solid, dark red and almost no furniture except for vases taller than a man and wider than she could spread her arms.

"'In the center was what she at first took to be a room within the room. The walls were octagonal and painted with labyrinths. Over it, just visible from where she stood at the entrance to the presence chamber, burned the brightest lamp she had ever seen. It was blue-white, she said, and so brilliant an eagle could not have kept his eyes on it.'" [...]

"'She ran to the curtains hoping to find another door behind them, but as soon as she pulled one aside, one of the eight walls painted with labyrinths opened and Father Inire stepped out. Behind him she saw what she called a bottomless hole filled with light.

"'There you are,' he said. 'You've come just in time. Child, the fish is nearly caught. You can watch the setting of the hook, and learn by what means his golden scales are to be meshed in our landing net.' He took her arm and led her into the octagonal enclosure." [...]

"'In the center of the enclosure, just under the lamp, was a haze of yellow light. It was never still, she said. It moved up and down and from side to side with rapid flickerings, never leaving a space that might have been four spans high and four long. It did indeed remind her of a fish. Much more than the faint flagae she had glimpsed in the mirrors of the Hall of Meaning ever had - a fish swimming in air, confined to an invisible bowl." [...]

"'The ancients, who knew this process at least as well as we and perhaps better, considered the Fish the least important and most common of the inhabitants of specula. With their false belief that the creatures they summoned were ever present in the depths of the glass, we need not concern ourselves."

(Shadow of the Torturer, c.20 - "Father Inire's MIrrors")

. .

(Shadow of the Torturer, c.21 - "The Hut in the Jungle")

. .

. .

. .

"'On Urth,' he answered, and strode across the room to the folded panels. Their backs were set with clustered diamonds, as I now saw, and enameled with such twisted signs as had been on the door. Yet these signs were no stranger than the actions of my friend Jonas when he threw the panels open. The rigidity I had remarked in him only a moment before was gone yet he had not returned to his old self."

. .

. .

. .

"As I had suspected, the Cumaean was not a woman at all; yet neither was she one of the horrors I had beheld in the gardens of the House Absolute. Something sleekly reptilian coiled about the glowing rod. I looked for the head but found none, though each of the patternings on the reptile's back was a face, and the eyes of each face seemed lost in rapture."

(Claw of the Conciliator, c.31 - "The Cleansing")

. .

. .

. .

"'Then he traced a Sign in the air before him to protect him from those spirits that have forgotten their creator, and he called, 'Who are you? Name yourself!'

'''You see me,' the figure answered him. 'Name me true, and your wish is my wish.'

'''You are the spirit of the lark sent forth by the armiger's daughter,' said the second suitor.

"'Your form you may change, but the ring marks you.'"

. .

"For guides our column had three savages: a pair of young men who might have been brothers or even twins, and a much older one, twisted, I thought, by deformities as well as age, who perpetually wore a grotesque mask. [...]

"The old man had a staff as crooked as himself, topped with the dried head of a monkey.

"A covered palanquin whose place in the column was considerably more advanced than my own bore the Autarch, whom my leech gave me to understand was still alive; and one night when my guards were chattering among themselves and I sat crouched over our little fire, I saw the old guide (his bent figure and the impression of an immense head conferred by his mask were unmistakable) approach this palanquin and slip beneath it. Some time passed before he scuttled away. This old man was said to be an uturuncu, a shaman capable of assuming the form of a tiger.

(Citadel of the Autarch, c.28 - "On the March")

. .

"There were papers relating to matters now utterly forgotten and not always identifiable; mechanical devices ingenious and enigmatic; a microcosm that stirred to life at the warmth of my hands, and whose minute inhabitants seemed to grow larger and more human as I watched them; a laboratory containing the fabled "emerald bench" and many other things, the most interesting of which was a mandragora in spirits."

(Citadel of the Autarch, c.35 - "Father Inire's Letter")

. .

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/432078ed/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 17:29:43 +0000

This Seeing the Signs compilation is a great idea.
I wonder if it could be very effectively drawn up on that Wolfe Wiki so that it attains some sort of  centralized encyclopedic quality.  It's gonna be very disjointed with this list's structure.  Perhaps it will encourage us to flesh out that wiki.  

This will save Roy Lackey the trouble of coming in every month and swatting silly speculation down with a list of quotes and a concise explanation of the canonical views.

Then we can argue in the editorial discussions :D

http://www.wolfewiki.com/pmwiki/

~witz

On Dec 16, 2010, at 7:34 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/357f70f4/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 18:16:40 +0000

Certainly a steel-framed building, but no evidence of drop ceilings in 
particular!  That's beside the point, anyway.

The table seems like some kind of terrarium - one wonders whether the 
hairless creatures somehow represent humans.  Hard to know, though.

The young-old face of the woman reminds me of Merryn.  Perhaps this is a 
characterisitic of the Witches.

- Gerry Quinn

From: "David Stockhoff" <dstockhoff at verizon.net>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 18:40:28 +0000

>Gerry Quinn- The young-old face of the woman reminds me of Merryn.  Perhaps this is a 
 
It is Merryn. It is she who answers the door to the Witches Keep and guides Severian to the
Cumaean sitting at her artificial landscape. There is the suggestion that maybe there are only two
witches born into the world over and over.

Merryn's facial skin is later seen to be stretched across her bone like parchment. To me this
suggests plastic surgery/face lift and the beautification that Merryn claims the Cumaean
capable of. Since Severian is only a tot at their first meeting it suggests to me she can't
be his twin sister. But with cloning and whatnot, many things are possible.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 18:55:30 +0000

On Dec 16, 2010, at 10:16 AM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> through a glass tabletop at what appeared to be an artificial
> landscape inhabited by hairless, crippled animals.

I thought they were playing an online multiplayer Mutant Battle Chess with Chewbacca.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 18:58:54 +0000

I think it is.

Yes, whatever drop ceiling the Witches had were lost long ago. That's 
why they are so grumpy.

On 12/16/2010 1:16 PM, Gerry Quinn wrote:
> The young-old face of the woman reminds me of Merryn.  Perhaps this is 
> a characterisitic of the Witches.
>
> - Gerry Quinn 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 1:58:54 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 19:31:09 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> witches born into the world over and over.

If the Witches are the sisters of the Torturers, there would seem to be a 
numerical anomaly here.

- Gerry Quinn

---

From: David Duffy <davidd at qimr.edu.au>
Date: Thu, 16 Dec 2010 22:11:23 +0000

> hairless creatures somehow represent humans.  Hard to know, though.

It sounds suspiciously like she is watching Mickey and Goofy.

Cheers, David Duffy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 01:08:25 +0000

David, I am glad I asked. You nailed it. Wolfe has us for a larf once again.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 8:08:25 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com