Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Dec 2010 17:23:23 +0000

>Gerry Quinn: So we have both Dionysus and Allah mentioned in similar contexts.  Both are 
>forgotten (nobody even remembers the name of the son of Thyone), while the Outsider is nearly 
>forgotten on the Whorl.
 
So if the Outsider is our God, the creator of all universes, then Wolfe is saying that worshippers
of Allah and Dionysus are all worshipping the same God that Catholics worship. Just differently 
named. No quarrel from me, but there might be from others.
 
>There remains the question of Jesus.  I think this aspect of the Increate is strongly emphasised in 
>the persona of the Outsider.  Allah and Dionysus, not so mucxh.
 
Well, first you need to distinguish Jesus from Christ. With two universes there is an argument that there
can be one without the other. 
 
Allah is mentioned once. Jesus-figures a couple times. Dionysus as Wine God..and other gnostic references 
like "Abraxas" and "Demiurge" are mentioned a lot more and a lot more explicitly than those other two in the
Sun series. Methinks your elevation of Jesus above the other two derives not from the text but from your 
society/culture.

>So I don't see the necessity for making great interpretational leaps just because it is not mentioned.
 
Given your society/culture it may be difficult for you to realize that you are making the great interpretational 
leap by assuming Christ is in the story even though neither he nor salvation is mentioned. Others who do not insert 
Christ into the Sun series are being conservative, parsimonious and more true to the text.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 19:05:15 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> named. No quarrel from me, but there might be from others.

Insofar as they are worshipping the god of gods, yes.  I don't think this is 
especially theologically controversial, certainly not in the case of Allah.

> can be one without the other.

I don't see any grounds in the text for such a distinction.  We do see 
evidence for Jesus in the text, and we also see evidence for an aspect of 
the Outsider that matches the teachings of Jesus.

> not from the text but from your

We have a number of clear Jesus references - culminating in a sort of 
Eucharist in which the lion lays down with the lamb.  Gene Wolfe certainly 
likes to throw in gnostic names and concepts (and names and concepts from 
many other sources) - but Christian concepts are everywhere too, even if not 
always mentioned by name.  The whole Conciliator concept, for example - this 
has obvious Christian analogues.

[One could even formulate a hypothesis that it is the unnamed concepts that 
are fundamental; the named ones always misleading or incomplete.]

> leap by assuming Christ is in the story even though neither he nor 
> salvation is mentioned. Others who do not insert

Wolfe has himself called Severian "a Christian figure".  But it was Jesus I 
said was in the story, which quite clearly *is* the case.  That is beside 
the point; it is always a leap to assume that absence of evidence 
constitutes evidence of absence.

But certainly, let us assess these ideas in terms of what the text says.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Dec 2010 19:13:35 +0000

I thought you wanted to argue from the text. You're arguing from Gerry's 
gut now.

Christ is plainly NOT in the story. And this makes sense if we accept, 
as we have been told, that Urth is in a previous iteration, and Severian 
lives in the far future of that iteration (from our perspective).

Christ will come in a future iteration, and these are all signs of his 
coming, just as the light from Apollo's face presaged it in our own part 
of the cycle.

On 12/16/2010 2:05 PM, Gerry Quinn wrote:
>
> Wolfe has himself called Severian "a Christian figure".  But it was 
> Jesus I said was in the story, which quite clearly *is* the case.  
> That is beside the point; it is always a leap to assume that absence 
> of evidence constitutes evidence of absence.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-0, 12/16/2010
Tested on: 12/16/2010 2:13:35 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 20:18:58 +0000

----- Original Message ----- 
From: "David Stockhoff" <dstockhoff at verizon.net>

> Christ is plainly NOT in the story. And this makes sense if we accept, as 
> we have been told, that Urth is in a previous iteration, and Severian 

What you seem to be saying here is that this iteration features a Jesus who 
is not Christ, although he acts and spoke as Christ did.  And since we have 
heard of Allah, presumably there is there is a Mohammed, and he has pointed 
to the Increate. Mohammed may have been functionally identical to that of 
our iteration, just like the Apollo astronauts.  In fact most things seem to 
have been identical.  The Increate is present, and rules over all 
iterations.

The fundamental difference is that Jesus was not Christ, and therefore the 
inhabitants of this universe, stuck with a dud Jesus, must make do with 
Dionysus, who somehow prefigures Christ better than other deities - is that 
a valid summary of what you are saying?

Here are some reasons that spring to mind for doubting it:

(1) Why should there not be an Incarnation in more than one iteration of the 
universe?

(2) Who is Jesus in this universe - and what happens him in ours?

(3) What's the big deal about Dionysus?  He has a few symbols in common with 
Christ, but not much else. He doesn't really seem to be any kind of 
proto-Christ.

(4) It's a SF seriese, not the foundational text of a new religion.

- Gerry Quinn

>> Wolfe has himself called Severian "a Christian figure".  But it was Jesus 
>> I said was in the story, which quite clearly *is* the case.  That is 
>> beside the point; it is always a leap to assume that absence of evidence

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 01:01:17 +0000

On 12/16/2010 3:18 PM, Gerry Quinn wrote:
>
> ----- Original Message ----- From: "David Stockhoff" 
> <dstockhoff at verizon.net>
>
>> I thought you wanted to argue from the text. You're arguing from 
>> Gerry's gut now.
>>
>> Christ is plainly NOT in the story. And this makes sense if we 
>> accept, as we have been told, that Urth is in a previous iteration, 
>> and Severian lives in the far future of that iteration (from our 
>> perspective).
>>
>> Christ will come in a future iteration, and these are all signs of 
>> his coming, just as the light from Apollo's face presaged it in our 
>> own part of the cycle.
>
> What you seem to be saying here is that this iteration features a 
> Jesus who is not Christ, although he acts and spoke as Christ did.  
> And since we have heard of Allah, presumably there is there is a 
> Mohammed, and he has pointed to the Increate. Mohammed may have been 
> functionally identical to that of our iteration, just like the Apollo 
> astronauts.  In fact most things seem to have been identical.  The 
> Increate is present, and rules over all iterations.
>
> The fundamental difference is that Jesus was not Christ, and therefore 
> the inhabitants of this universe, stuck with a dud Jesus, must make do 
> with Dionysus, who somehow prefigures Christ better than other deities 
> - is that a valid summary of what you are saying?
No. All of this is false, except that Al-Lah is mentioned and the 
Increate exists.
> (1) Why should there not be an Incarnation in more than one iteration 
> of the universe?
I am baffled by this question. Why indeed?
> (2) Who is Jesus in this universe - and what happens him in ours?
Again, what?
>
> (3) What's the big deal about Dionysus?  He has a few symbols in 
> common with Christ, but not much else. He doesn't really seem to be 
> any kind of proto-Christ.
Dionysus is a strong allusion. Just like everything else in the books. I 
am beginning to understand---you may be taking this stuff too literally.
> (4) It's a SF seriese, not the foundational text of a new religion.
Bingo!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 8:01:18 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com