Subject: (urth) The Outsider

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 16 Dec 2010 19:29:58 +0000

Wow! How did that happen? Rather than trace my way through the
discussion and reply to each bit separately, I'll just try to state my
view as a whole.

I think the Outsider is God, i.e. the God of Christianity  or, more
generally, of the Abrahamic faiths, also known on Urth as the
Increate. As evidence for this one could mention:
The Jesus references, both in Silk's visions (the man riding through a
city whetre people are waving palm leaves, the criminal on the
scaffold) and in what's already known about the Outsider in the Whorl
(the beating of the traders in animals).
The suggested identification with Ah Lah.
The identification with the 'maker' in the Pajarocu story.
The claim that according to a doubtful story he was the original
creator of humans,.
The statement that he was worshipped on the Short Sun Whorl (i.e. Urth).
I'm inclined to add his apparent power to raise the dead.

I don't think we can say precisely either that he is the Father or
that he is Christ. From an out-of-story perspective, if we are
Christians, we can say that he is the Trinity, but of course no one in
the story thinks of him that way. Some of the things said of him may
be more applicable to Christ. and some to  the Father - or indeed to
the Holy Spirit. (One of the voices which Silk hears is 'cooing')

I think it's clear there is an analogue of Christianity within the
_Sun_ world. The references are copious; there are crosses, not just
Dorcas's rood, but Ctesiphon's cross and the Sign of Addition - which
is not the same as the voided cross, Pas's symbol, and is hinted to be
the Outsider's symbol. (Also the red sign of addition as a medical
symbol!) Names of saints; the paschal candle; the Angelus; rituals
involving bread and wine; what look like direct quotations from
scripture, for instance Marble's reference in OBW to 'the sign from
the belly of the fish'. This could be explained in various ways:
that Jesus is actually present within that universe.
that there is an analogue of Jesus, who is merely a prophet.
that the stories have somehow been transmitted from another universe.
But I don't think the first is ruled out. Even if it is a past
iteration of the universe, the Son of God may have been incarnated in
it. Even if the idea of multiple incarnations multiple universes  is
not strictly Orthodox Christianity, it's not wild and beyond the pale.
It's the basis of the Narnia series, and Lewis is generally seen as
pretty orthodox. I don't see anything to make me say 'This is a
universe without Christ' - though at the time the events take place,
it's certainly a universe where Christ is not _known_.

Now, it is certainly true that a link is drawn between the Outsider
and Dionysus. But I don't see that as negating the connection with the
Christian God, but as suggesting a connection between the Christian
God and Dionysus - a connection which others (Lewis and Soyinka, at
least) have drawn, and which, therefore, can't be ruled out.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 19:46:23 +0000

On Dec 16, 2010, at 11:29 AM, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

Yes.
Frankly this all seems so fundamentally unambiguous that I can't even believe anyone doesn't see it like this.

~witz

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 20:09:52 +0000

Like Witz, I agree with ... well, _most_ of what you say. Here're my
points of difference.

On Thu, Dec 16, 2010 at 11:29 AM, Andrew Mason
<andrew.mason53 at googlemail.com> wrote:

> This could be explained in various ways:
> But I don't think the first is ruled out.

I do. The idea of multiple Incarnations is not only "not strictly
Orthodox Christianity," it is abhorrent to the idea that Jesus died
once _for all_. "All" is a big word, which I mostly try to avoid, but
it's unambiguously present in Scripture.

> pretty orthodox.

Actually, a number of fundamentalists have condemned the Narnia books
on precisely this ground. I think that's throwing the baby out with
the bathwater; the Narnia books are good stories, and even have a lot
to recommend them theologically. But the idea that Aslan's death in
tLtW&tW is analogous to Christ's salvific death on Earth has to be
taken with a whole salt lick.

> I don't see anything to make me say 'This is a

That's actually another theological problem. Scripture has the Church
enduring to the end of days.

> least) have drawn, and which, therefore, can't be ruled out.

Oddly enough I don't have a problem with this...

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 20:32:15 +0000

>> Andrew Mason-
> Dan'l Danehy-Oakes-

There's another possibility I've mentioned before. And IF I were 
inclined to justify tBotNS with Christian theology I would prefer it. I 
don't, but I would.

Since the cycles of Briah are not linked in Time, they are from a 
practical standpoint indistinguishable from parallel universes. In There 
Are Doors, although the parallel universes are based on a fundamental 
difference, they are very similar too each other anyway. For example, 
Green noticed that Lara's universe doesn't have ice cubes. Green 
explains that this is because the universes are like strings on a guitar 
tuned to the same note. Pluck one and those next to it vibrate. So the 
parallel universes keep each other in line. Men in Lara's universe where 
black tuxedos to their wedding because they die after sex. Men in 
Green's universe do the same only because the men in Lara's universe do.

So in Severian's cycle, there was a Christian Church because there was 
in _our_ universe. The Jesus mentioned in Silk's Holy Book is a figure 
of myth. Neither Severian nor the Rajan could any more go back in time 
and meet him than you or I could go back in Time and meet Cinderella or 
Jason or Thor. But that doesn't mean he hasn't heard of him. The 
Outsider is the God of all cycles, and the vision he shows Silk of 
Christ on the cross is from _our_ cycle.

Thus the Good News of the One Event spreads to all cycles for the 
salvation of all.

But that's a very geeky explanation. I prefer to just call it a fantasy 
story of the distant future in our own universe.

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 20:33:39 +0000

> it's unambiguously present in Scripture.

Wait.  That Jesus saved us once and for all is theological interpretation, more than scripture, right?  I think we can say that we are pretty sure the man Jesus actually lived and preached in our universe, but it is only theology and belief to say that his acts provided eternal salvation for the residents of that universe. I mean, where is the proof of that? The proof that he existed seems very real, but the rest is, sorry, speculation and unverified Revelation. It may be right, but that's not my point.

>From there we can say that there are clearly historical traces of the man Jesus in the Chrasmalogical writings at the very least.  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101216/d8e7b9a6/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Dec 2010 20:39:28 +0000

On Thu, Dec 16, 2010 at 12:33 PM, Son of Witz
<Sonofwitz at butcherbaker.org> wrote:

> Wait. “That Jesus saved us once and for all is theological interpretation,
> more than scripture, right”

As I said, it's unambiguously present in Scripture. For example,
Hebrews 7:27: "Unlike the other high priests, he does not need to
offer sacrifices day after day, first for his own sins, and then for
the sins of the people. He sacrificed for their sins once for all when
he offered himself." And 9:26: "Otherwise Christ would have had to
suffer many times since the creation of the world. But he has appeared
once for all at the culmination of the ages to do away with sin by the
sacrifice of himself."

> I think we can say that we are pretty sure the
> man Jesus actually lived and preached in our universe, but it is only
> theology and belief to say that his acts provided eternal salvation for the
> residents of that universe. I mean, where is the proof of that? The proof
> that he existed seems very real, but the rest is, sorry, speculation and
> unverified Revelation.

You are right; the revelation of Scripture is unverified. And indeed I
take a certain amount of it as not-literally-true (for example, the
accounts of Genesis). But if we take it as, well, Scripture, then it
is unambiguous that "his acts provided eternal salvation" for ALL. No
other.

> From there we can say that there are clearly historical traces of the man
> Jesus in the Chrasmalogical writings at the very least.

Where? The only Biblical quotes I recall in the C.W. are from the old testament.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Dec 2010 20:49:07 +0000

----- Original Message ----- 
From: "Dan'l Danehy-Oakes" <danldo at gmail.com>
> it's unambiguously present in Scripture.

Even theologians who take a hard line on this might pause for thought when 
considering the precise situation Wolfe is postulating (tentatively) - a 
succession of near-identical iterated universes.

"All" is a big word, but it is usually taken as referring to the contents of 
a particular universe.  Many physicists invoke at times the concept of a 
multiverse, and yet they may use "all" to indicate the contents of a single 
one.

Furthermore, the question of a single incarnation is actually highly 
problematic in such a sequence!

We know there is a Jesus-analogue in the Solar Cycle.  Some hypothesise that 
this is an imperfect Jesus, a man who is not the incarnation of god, as he 
will be in a future cycle, presumably ours.

But if he is the Incarnation in one cycle, what happens in the cycle after 
that?  Back to an imperfect Jesus-analogue?

Or is our iteration the last?  If so, one would think it should be in some 
way perfect.  Does it look perfect to anybody?

I think multiple Incarnations are almost an inevitable consequence of 
Wolfe's scenario.

(I don't think most people, including Catholic theologians, would be shocked 
by the notion of Incarnations on differnet planets of our universe 
either...)

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 16 Dec 2010 20:56:38 +0000

Dan'l Danehy-Oakes wrote: >
> on precisely this ground.

Oh, I know. But we aren't actually doing theology here, but literary
interpretation: can we be sure that, while Lewis is capable of heresy,
Wolfe is not? Or at least of imagining a world whose literal
description would be heretical?

I'm not particularly attached to the actual presence of Jesus in the
_Sun_ universe; after all the various pagan gods who are alluded to
aren't literally present in it either. I just don't see him as so
manifestly absent that the series can actually be read as having the
aim of working out the consequnces of his absence.

> enduring to the end of days.

True. This may be another point on which Wolfe is deviating from
orthodoxy; though actually you could finesse it by saying that while
Christ is unknown (or not clearly known) on Urth and the Whorl, he
might be known in some other corners of the universe.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Dec 2010 20:57:34 +0000

On Dec 16, 2010, at 12:39 PM, "Dan'l Danehy-Oakes" <danldo at gmail.com> wrote:

>> Wait.  That Jesus saved us once and for all is theological interpretation,
>> more than scripture, right?
> 

Ok, then my point stands. Anything that interprets the visible actions and quoted staetments is Essentialy theological speculation. So it would be as possible to have multiple universes with jesus where none of them were ever saved because the revelation is not valid as it is to have multiple universes with one Jesus who saved them all forever because the revelation is right.
Without the answer to the question of the veracity of the theology, we aren't on solid ground to say one or the other MUST be.

> Where? The only Biblical quotes I recall in the C.W. are from the old testament.

In the chrasmalogical writings. Money changers and the scourge. A few habe been listed out in the last few days.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 00:49:22 +0000

And that is half the point. We can agree on that at least.

Of course, then you have to wonder what happened to him. Perhaps he was 
not crucified; and with no resulting salvation, he was largely forgotten.

On 12/16/2010 2:29 PM, Andrew Mason wrote:
> it's certainly a universe where Christ is not_known_.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 7:49:22 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 01:05:19 +0000

I think this is correct. I presented my scheme of gradual 
improvement/enlightenment because Severian specifically describes it and 
it helps sort out why one iteration would have our experience and 
Severian's another, but that's all I'd add.

On 12/16/2010 3:32 PM, James Wynn wrote:
> inclined to justify tBotNS with Christian theology I would prefer it. 
> I don't, but I would.
>
> practical standpoint indistinguishable from parallel universes. In 
> There Are Doors, although the parallel universes are based on a 
> fundamental difference, they are very similar too each other anyway. 
> For example, Green noticed that Lara's universe doesn't have ice 
> cubes. Green explains that this is because the universes are like 
> strings on a guitar tuned to the same note. Pluck one and those next 
> to it vibrate. So the parallel universes keep each other in line. Men 
> in Lara's universe where black tuxedos to their wedding because they 
> die after sex. Men in Green's universe do the same only because the 
> men in Lara's universe do.
>
> and meet him than you or I could go back in Time and meet Cinderella 
> or Jason or Thor. But that doesn't mean he hasn't heard of him. The 
> But that's a very geeky explanation. I prefer to just call it a 
> fantasy story of the distant future in our own universe.
>
> u+16b9
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 8:05:19 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 17 Dec 2010 11:31:40 +0000

> not crucified; and with no resulting salvation, he was largely forgotten.

Except that I now realise I misspoke. He (if he exists) is not wholly
unknown - the scourging of the animal sellers appears to be a
reference to him, and so, I take it, is the Theoanthropos of _New
Sun_. The religion of Urth is influenced by Christianity in numerous
ways; the religion of the Whorl is a parody of it, though also of
Greek paganism. Christ is not _clearly_ known. And I think this is
unsurprising, for nothing from our culture is clearly known. It was
lost during the first empire; later it was restored, but in an
obscured form.

I'm not suggesting this is the only possible interpretation. Perhaps
this world has only a Jesus-analogue, perhaps it has only myths. But
if it were a world where Jesus existed, then given the general facts
about the obscuring of cultural memory, what we see doesn't seem
surprising to me.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 17 Dec 2010 11:52:25 +0000

> by the notion of Incarnations on differnet planets of our universe

That is the basis of the (in some circles) well-known Christmas hymn
'Every star shall sing a carol', by Sidney Carter.

On the other hand it is firmly rejected by C.S. Lewis, who seems OK
with the idea of different incarnations in different universes.

None of which, of course, proves anything about Wolfe. I agree that
your reading is the simplest; it fits in with the fact that Severian's
world has a past very (incredibly) like our own, and the clear
existence of a Christianity-analogue there. These can be explained in
other ways; but to insist that they must be seems to me to turn on a
theological assumption that it's not clear Wolfe shares. I'm inclined
to share it myself; but manifestly not everyone does, so I don't
insist on it as a principle of interpretation.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 17 Dec 2010 12:02:02 +0000

> insist on it as a principle of interpretation.

I'll just say I think that until proven otherwise there was a Jesus on Urth. 
But either that Jesus wasn't God the Sun (bwahaha), or he was but the Church 
there failed for whatever reason. I just don't think it's logical that 
specific Jesus-related lore exists ('Judas tree', 'Mary', etc) without a 
Jesus (who may even have been called Bill, of course).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 12:52:22 +0000

I think it is unnecessary to study too closely the question of 
incarnations and universes. Seems to me that the question of how many 
incarnations can fit into the multiverse depends far more on one's sense 
of a "universe" than on one's theology. Lewis is bound to think 
differently from Wolfe, and so on. At one point we discussed this on the 
planetary level (specifically, Wolfe's Christmas story set on another 
planet).

Recall that "universe" was once commonly  taken to refer to our galaxy 
alone; now we know how much bigger the universe is than we thought a 
mere 100 years ago. And theories of its construction have advanced 
tremendously as well.

After all, even if we objectively observe several "universes," how do we 
know whether these represent subdivisions of a universe, or additions 
into a multiverse?

We don't. The "Author" has the final say, and can therefore hand out the 
incarnations as he sees fit.

On 12/17/2010 6:52 AM, Andrew Mason wrote:
> avast! Antivirus: Inbound message clean.
> Tested on: 12/17/2010 6:52:40 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101217-0, 12/17/2010
Tested on: 12/17/2010 7:52:23 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 17 Dec 2010 14:02:48 +0000

>Andrew Mason- He (if he exists) is not wholly unknown - the scourging of the animal sellers 
>appears to be a reference to him, and so, I take it, is the Theoanthropos of _New
>Sun_.
 
In my view, Severian is the Theoanthropos, given his mixed parentage, that which makes him the
perfect Conciliator between humanity and the sky gods.
 
Severian tells us early on that he practices his mystery throughout his travels but will not 
describe each instance to avoid giving his story any perverse appeal to sadists. There may be
several copies of him travelling through time and Typhon's Urthly empire.
 
Wolfe has admitted that he considers Severian an aspect of the Outsider. I consider it possible
that the legends of a scourger possessed by the Outsider point more to Severian, than our earthly 
Jesus.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 17 Dec 2010 16:02:33 +0000

I would argue that it is very important to take anything Malrubius teaches Severian to heart within the realm of BotNS. Here may be the single most important thing Malrubius explained...

"Just as a flower blooms, throws down its seed, dies, and rises from its seed to bloom again, so the universe we know diffuses itself to nullity in the infinitude of space, gathers its fragments (which because of the curvature of that space meet at last where they began) and from that seed blooms again. Each such cycle of flowering and decay marks a divine year.

As the flower that comes is like the flower from which it came, so the universe that comes repeats the one whose ruin was its origin; and this is as true of its finer features as of its grosser ones: The worlds that arise are not unlike the worlds that perished, and are peopled by similar races, though just as the flower evolves from summer to summer, all things advance by some minute step.

In a certain divine year (a time truly inconceivable to us, though that cycle of the universes was but one in an endless succession), a race was born that was so like to ours that Master Malrubius did not scruple to call it human. It expanded among the galaxies of its universe even as we are said to have done in the remote past, when Urth was, for a time, the center, or at least the home and symbol, of an empire.

These men encountered many beings on other worlds who had intelligence to some degree, or at least the potential for intelligence, and from them that they might have comrades in the loneliness between the galaxies and allies among their swarming worlds they formed beings like themselves.

It was not done swiftly or easily. Uncountable billions suffered and died under their guiding hands, leaving ineradicable memories of pain and blood. When their universe was old, and galaxy so far separated from galaxy that the nearest could not be seen even as faint stars, and the ships were steered thence by ancient records alone, the thing was done. Completed, the work was greater than those who began it could have guessed. What had been made was not a new race like Humanity's, but a race such as Humanity wished its own to be: united, compassionate, just.

I was not told what became of the Humanity of that cycle. Perhaps it survived until the implosion of the universe, then perished with it. Perhaps it evolved beyond our recognition. But the beings Humanity had shaped into what men and women wished to be escaped, opening a passage to Yesod, the universe higher than our own, where they created worlds suited to what they had become. From that vantage point they look both forward and back, and in so looking they have discovered us. Perhaps we are no more than a race like that who shaped them. Perhaps it was we who shaped them ?or our sons or our fathers. Malrubius said he did not know, and I believe he told the truth. However it may be, they shape us now as they themselves were shaped; it is at once their repayment and their revenge."

(Citadel of the Autarch, c.34 - "The Key to the Universe")

With the entire obliteration of a universe, we cannot assume that pictures of astronauts from Earth carried over from one divine year to the next. This universe is, at best, a refined mirror image of Earth, but in this Urth, there were once astronauts very like Buzz Aldrin and Neil Armstrong. One would stand to reason there is a God (Increate) and a Christ figure (Conciliator?).

Whether Urth is in a divine year before or after Earth is a different question all together, but Wolfe clearly outlines that a divine year includes the death of one universe and the blossoming of another.

...ryan

On Dec 17, 2010, at 7:52 AM, David Stockhoff wrote:

> I think it is unnecessary to study too closely the question of incarnations and universes. Seems to me that the question of how many incarnations can fit into the multiverse depends far more on one's sense of a "universe" than on one's theology. Lewis is bound to think differently from Wolfe, and so on. At one point we discussed this on the planetary level (specifically, Wolfe's Christmas story set on another planet).
> 
> Recall that "universe" was once commonly  taken to refer to our galaxy alone; now we know how much bigger the universe is than we thought a mere 100 years ago. And theories of its construction have advanced tremendously as well.
> 
> After all, even if we objectively observe several "universes," how do we know whether these represent subdivisions of a universe, or additions into a multiverse?
> 
> We don't. The "Author" has the final say, and can therefore hand out the incarnations as he sees fit.
> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/b75f6771/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 17 Dec 2010 17:52:55 +0000

> Whether Urth is in a divine year before or after Earth is a different question all together, but Wolfe clearly outlines that a divine year includes the death of one universe and the blossoming of a…

Thanks for pointing to Malrubius. I love that part. It is almost at the end of a series that began with "Resurrection & Death"

However, I take issue with a conclusion you draw from this which I think the text implies the opposite.  The Moon Painting can exist in their creation if the Book of the New Sun can exist in ours as a translated work.  Remember the awesome beginning of Urth of the New Sun when Severian sees the black hole surrounded by the ring of stars? It's one of the most breathtaking scenes in the series, and hugely important.

V-II The Fifth Sailor

"We had penetrated the fabric of time, and the fuligin vortex marked the end of the universe. Or its beginning. If its beginning, then that shimmering ring of stars was the scattering of the young suns, and the only truly magical ring this universe would ever know. Hailing them, I shouted for joy, though no one heard my voice but the Increate and me. I drew my cloak to me and pulled the leaden coffer from it; and I held the coffer above my head in both my hands; and I cast it, cheering as I cast it, out of my unseen cloak of air, out of the purlieu of the ship, out of the universe that the coffer and I had known, and into the new creation as final offering from the old. At once my destiny seized me and flung me back."

First, an artifact seems to have crossed from one blossom to another due to the possiblity of exiting that time-space.  What is to say that other cargo from one of these ships might not have crossed over as well?  In fact, this solution is far more likely than believing that a photograph or a canvas with oil or plastic pigments would last 30,000 to 1,000,000 years into the future, if Earth is Urth's past. That is extremely unlikely. 

Second, it's worth noting that Severian's mission would have FAILED if he hadn't chucked that book out and created a force to propell him back.  The New Sun of Ushas  depends on this act.

Third. I've really been chewing over the Apollo moon landing painting.
We all seem to take it on face value that it is Neil or Buzz, an obvious nod to the extreme distance of time between Urth and Earth.  But really, the text does not disambiguate this depiction, so we have to admit that it may NOT ACTUALLY be a painting of the Apollo Moon Landing. It may be a photo of an Urth empire astronaut pre-moon forrestation.  Wolfe may be giving us a double mind-fuck!

I used to assume that this painting and a green moon clearly indicated that Earth was in Urth's past, whithin the creation of Briah. I don't think that is a necessary conclusion now.  If a verdant lune is a creation of urthlings, it is conceivable that without their tendings, the moon could go back to being barren, and thus we would see our barren moon despite it once having had a forrest.

Fourth. Severian doesn't really know if he's seeing a Big Bang or a Grand Gnab, he is guessing.  Plus, it is a guess to say that the copy we have IS the one that he threw to the "new creation".  We know that one of the two copies crossed from Urth to Earth, but not which one.

Furthermore, it is still within the realm of The Text to say that we Don't know that Earth is in another universal blossom than Urth is, even though Wolfe's interview leads us there.  Ushas could be Earth.  The last decade has uncovered so many massive structures that could not seemingly have been made by the hunter-gatherers who are supposed to have built them, that Erich Von Daniken looks less like a quack then he did thirty years ago when his work was dismissed as not having enough evidence.  The more we look back, the more it looks like our civilzation is built over one vastly older civilization that was burried in a deluge.  (none of which is to say I believe that BotNS is TRUE or something.)

~witz
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/643325a4/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 17 Dec 2010 18:20:27 +0000

>Son of Witz- "We had penetrated the fabric of time, and the fuligin vortex marked the end of 
the universe. Or its beginning. If >its beginning, then that shimmering ring of stars was the 
scattering of the young suns, and the only truly magical ring this >universe would ever know.
 
>Severian doesn't really know if he's seeing a Big Bang or a Grand Gnab, he is guessing. 

True, though I think it goes deeper than that, even. Consider Malrubius' words:

>"Just as a flower blooms, throws down its seed, dies, and rises from its seed to bloom again, so the 
>universe we know diffuses itself to nullity in the infinitude of space, gathers its fragments 
>(which because of the curvature of that space meet at last where they began)..."
 
The parenthetical part is as Severian describes it. The beginning is at the same point as the end.
 
Normally when we think of sequences, there has to be a beginning of one element distinct from the end of
the previous element. Otherwise it is just circular. The closest I am able to picture is a spiral shape
where the end of one coil is right there at the beginning of the next. Maybe that's how Wolfe meant us
to picture it. (Yesodis like the helix)
 
Consider also there is the issue of the location of Yesod. In last year's discussion we learned there are text
passages suggesting it is forward in time from Briah and text passages suggesting it is backward in 
time. How can it be both?
 
I get the impression Wolfe is trying to describe some of these concepts in a confusing, self-contradictory 
manner to make the point that these things are too vast and n-dimensional for a human brain to comprehend.
(I think Frank Herbert does the same thing to describe Paul Atreides' pan-temporal prescience in the 
early Dune books).

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 17 Dec 2010 18:40:33 +0000

> to picture it. (Yesodis like the helix)

I have always thought the shape of the universe was a torus. Hawking described a globe which had opposing poles that were the Big Bang and Big Crunch.  It seems obvious to me that a better model is a torus, the center of which is this Black Hole/ White Fountain. Time and creation whirl around the surface and through the center again and again.  
(this is actually a cosmology I believe in, which may be why One of the reasons I find this book so resonant.)

> time. How can it be both?

Because it is outside our time-space and are capable of perceiving the breadth of temporality within that time bubble in a multi-linear way.  
Don't over think what is a simple metaphor. They escaped the wheel of time. They are outside of any time-space that concerns us.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 17 Dec 2010 18:50:25 +0000

And which structures are those?

From: Sonofwitz at butcherbaker.org
Date: Fri, 17 Dec 2010 09:52:55 -0800
To: urth at lists.urth.net
Subject: Re: (urth) Key to the Universe

  The last decade has uncovered so many massive structures that could not seemingly have been made by the hunter-gatherers who are supposed to have built them, that Erich Von Daniken looks less like a quack then he did thirty years ago when his work was dismissed as not having enough evidence.  The more we look back, the more it looks like our civilzation is built over one vastly older civilization that was burried in a deluge.  (none of which is to say I believe that BotNS is TRUE or something.)

~witz
 
_______________________________________________ Urth Mailing List To post, write urth at urth.net Subscription/information: http://www.urth.net 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/43062c29/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 17 Dec 2010 19:14:58 +0000

> And which structures are those?

I'm no expert on this stuff, and I don't want to derail the thread with a tangent.
One interesting one is Gobekli Tepe in Turkey.  There are also several underwater structures that have been uncovered in the last 15 years that are dated 10,000 years old and are have enormous stone blocks of several hundred tons. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/139b7095/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 17 Dec 2010 19:25:37 +0000

Thanks. 
Pedro

From: Sonofwitz at butcherbaker.org
Date: Fri, 17 Dec 2010 11:14:58 -0800
To: urth at lists.urth.net
Subject: Re: (urth) Key to the Universe

 

~witz 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/acb3c93e/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 20:07:00 +0000

How does your quote support your conclusions? How does it address incarnations?
No one has suggested that paintings of astronauts survived the death of universes.

--- On Fri, 12/17/10, Ryan Dunn <ryan at liftingfaces.com> wrote:

From: Ryan Dunn <ryan at liftingfaces.com>
Subject: Re: (urth) The Outsider
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 17, 2010, 11:02 AM

I would argue that it is very important to take anything Malrubius teaches Severian to heart within the realm of BotNS. Here may be the single most important thing Malrubius explained...
"Just as a flower blooms, throws down its seed, dies, and rises from its seed to bloom again, so the universe we know diffuses itself to nullity in the?infinitude of space, gathers its fragments (which because of the curvature of that space meet at last where they began) and from that seed blooms again.?Each such cycle of flowering and decay marks a divine year.
As the flower that comes is like the flower from which it came, so the universe that comes repeats the one whose ruin was its origin; and this is as true of its finer features as of its grosser ones: The worlds that arise are not unlike the worlds that perished, and are peopled by similar races, though just as the flower evolves from summer to summer, all things advance by some minute step.
In a certain divine year (a time truly inconceivable to us, though that cycle of the universes was but one in an endless succession), a race was born that was so like to ours that Master Malrubius did not scruple to call it human. It expanded among the galaxies of its universe even as we are said to have done in the remote past, when Urth was, for a time, the center, or at least the home and symbol, of an empire.
These men encountered many beings on other worlds who had intelligence to some degree, or at least the potential for intelligence, and from them that?they might have comrades in the loneliness between the galaxies and allies among their swarming worlds they formed beings like themselves.
It was not done swiftly or easily. Uncountable billions suffered and died under their guiding hands, leaving ineradicable memories of pain and blood.?When their universe was old, and galaxy so far separated from galaxy that the nearest could not be seen even as faint stars, and the ships were steered thence by ancient records alone, the thing was done. Completed, the work was greater than those who began it could have guessed. What had been made was not a new race like Humanity's, but a race such as Humanity wished its own to be: united, compassionate, just.
I was not told what became of the Humanity of that cycle. Perhaps it survived until the implosion of the universe, then perished with it. Perhaps it evolved beyond our recognition. But the beings Humanity had shaped into what men and women wished to be escaped, opening a passage to Yesod, the universe higher than our own, where they created worlds suited to what they had become.?From that vantage point they look both forward and back, and in so looking they have discovered us. Perhaps we are no more than a race like that who shaped them. Perhaps it was we who shaped them ?or our sons or our fathers. Malrubius said he did not know, and I believe he told the truth. However it may be, they shape us now as they themselves were shaped; it is at once their repayment and their revenge."
(Citadel of the Autarch, c.34 - "The Key to the Universe")
With the entire obliteration of a universe, we cannot assume that pictures of astronauts from Earth carried over from one divine year to the next. This universe is, at best, a refined mirror image of Earth, but in this Urth, there were once astronauts very like Buzz Aldrin and Neil Armstrong. One would stand to reason there is a God (Increate) and a Christ figure (Conciliator?).
Whether Urth is in a divine year before or after Earth is a different question all together, but Wolfe clearly outlines that a divine year includes the death of one universe and the blossoming of another.
...ryan

Recall that "universe" was once commonly ?taken to refer to our galaxy alone; now we know how much bigger the universe is than we thought a mere 100 years ago. And theories of its construction have advanced tremendously as well.

---

---

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/d91fc76a/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 20:11:52 +0000

It's NOT a contemporary painting---it doesn't exist in this universe, as far as anyone here has been able to discover. Therefore, it is a product of Briah in Severian's past.

--- On Fri, 12/17/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) Key to the Universe
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 17, 2010, 12:52 PM

Third. I've really been chewing over the Apollo moon landing painting.We all seem to take it on face value that it is Neil or Buzz, an obvious nod to the extreme distance of time between Urth and Earth. ?But really, the text does not disambiguate this depiction, so we have to admit that it may NOT ACTUALLY be a painting of the Apollo Moon Landing. It may be a photo of an Urth empire astronaut pre-moon forrestation. ?Wolfe may be giving us a double mind-fuck!
I used to assume that this painting and a green moon clearly indicated that Earth was in Urth's past, whithin the creation of Briah. I don't think that is a necessary conclusion now. ?If a verdant lune is a creation of urthlings, it is conceivable that without their tendings, the moon could go back to being barren, and thus we would see our barren moon despite it once having had a forrest.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/af1d158a/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 17 Dec 2010 20:14:13 +0000

David,

I think Mike's point was that, if the tome we have all read made it from one divine year to another, then so, too, could a painting of an astronaut.

I may have the wrong of it.

Regardless, I'm of the opinion that:

Divine Year X = Earth
Divine Year Y = Urth

where X and Y are not sequential, as I'm still not sure if I/we know which came first.

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/4cf51ca6/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 17 Dec 2010 20:14:34 +0000

Well, just because it doesn't exist yet doesn't mean that it won't. But I
agree that it is a product of Briah in Severian's past.

On Fri, Dec 17, 2010 at 12:11 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> It's NOT a contemporary painting---it doesn't exist in this universe, as
> far as anyone here has been able to discover. Therefore, it is a product of
> Briah in Severian's past.
>
> --- On *Fri, 12/17/10, Son of Witz <Sonofwitz at butcherbaker.org>* wrote:
>
>
> We all seem to take it on face value that it is Neil or Buzz, an obvious
> nod to the extreme distance of time between Urth and Earth.  But really, the
> text does not disambiguate this depiction, so we have to admit that it may
> NOT ACTUALLY be a painting of the Apollo Moon Landing. It may be a photo of
> an Urth empire astronaut pre-moon forrestation.  Wolfe may be giving us a
> double mind-fuck!
>
> I used to assume that this painting and a green moon clearly indicated that
> Earth was in Urth's past, whithin the creation of Briah. I don't think that
> is a necessary conclusion now.  If a verdant lune is a creation of
> urthlings, it is conceivable that without their tendings, the moon could go
> back to being barren, and thus we would see our barren moon despite it once
> having had a forrest.
>
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/46cb7c08/attachment-0001.htm>

---

From: Adam Thornton IO <adam at io.com>
Date: Fri, 17 Dec 2010 20:22:49 +0000

On Fri, 17 Dec 2010 09:52:55 -0800, Son of Witz
<Sonofwitz at butcherbaker.org> wrote:
> nod to the extreme distance of time between Urth and Earth.  But really,
> the text does not disambiguate this depiction, so we have to admit that
it
> may NOT ACTUALLY be a painting of the Apollo Moon Landing. It may be a
> photo of an Urth empire astronaut pre-moon forrestation.  Wolfe may be
> giving us a double mind-fuck!

A couple years ago I looked and could not find any actual photo from the
Apollo missions that replicated the scene described.  

Adam

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 17 Dec 2010 20:38:16 +0000

I stand by my presumption that Urth and Earth are the same planet but created during different Divine Years.

However, I'll make one little bone... it is never articulated as a "painting", as far as I can remember. And Rudesind is the "picture" cleaner, meaning many of these may be and probably are, photographs.

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/0d116fbd/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 17 Dec 2010 20:38:33 +0000

Yes, my point was that we have a book that crossed from one creation to the other, so we may have other things, which may be the Astronaut Painting, which is NOT a photo, so it's not impotant that no one can pinpoint it.  I think it's likely that it SHOULD be understood as an Earth Astronaut with a USA flag, beacuse Wolfe was the script supervisor on the (aborted) Innovation Comics adaptation. The image shown is as I describe. I think he would have vetoed that if it was wrong.

But it doesn't address incarnation, which is why I changed the subject. I was breaking a tangent off from the Christ discussion.

Also, Master Ultan says that the library houses "books cased in perfumed woods shipped across the inconceivable gulf between creations - books doubly precious because no one on Urth can read them."

So I'm saying each creation, acording to the text, is not a closed system.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/80209319/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 17 Dec 2010 20:51:42 +0000

>Adam Thornton- A couple years ago I looked and could not find any actual photo from the Apollo 
>missions that replicated the scene described.  
 
Heh, funny. Same here.
 
If we envision the sequential universes as an ascending spiral, or maybe stacked toroids, as 
Son ofa Witz suggested, it would be easy to envision a portal linking the adjacent coils or donut 
rings. Maybe like an Inire/Hethor mirror?
 
I don't think we're given enough information to know how, but it seems clear there is some way for
stuff from Earth to have made it to Urth (I suppose some would argue it is simply longevity).
 
Some of the stuff could be just Urthly versions of Earth stuff, like the moon astronaut. But some
seem too perfectly Earthian to be seen that way. I think Jonas' literary allusions are the best example.
His Alice/Looking Glass quote and him supplying the Earth/Theseus ending to Severian's story "proves" to 
me that he (robot form) has either been to Earth or, more likely, spent significant time with true Earth books.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 21:05:32 +0000

Yes, thanks Witz. I love this stuff, and have never heard of it. This site looks remarkable.
It's not the world's first temple, however, though it may be the world's oldest (and it is in a good location for that). The first temples were built of materials that did not last---like wood.

--- On Fri, 12/17/10, Pedro Pereira <domus_artemis at hotmail.com> wrote:

From: Pedro Pereira <domus_artemis at hotmail.com>
Subject: Re: (urth) Key to the Universe
To: urth at lists.urth.net
Date: Friday, December 17, 2010, 2:25 PM

Thanks. 

Pedro

I'm no expert on this stuff, and I don't want to derail the thread with a tangent.
One interesting one is Gobekli Tepe in Turkey. “There are also several underwater structures that have been uncovered in the last 15 years that are dated 10,000 years old and are have enormous stone blocks of several hundred tons.”

??The last decade has uncovered so many massive structures that could not seemingly have been made by the hunter-gatherers who are supposed to have built them, that Erich Von Daniken looks less like a quack then he did thirty years ago when his work was dismissed as not having enough evidence. ?The more we look back, the more it looks like our civilzation is built over one vastly older civilization that was burried in a deluge. ?(none of which is to say I believe that BotNS is TRUE or something.)

~witz?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/0742a8c5/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 17 Dec 2010 21:06:16 +0000

> Lee Berman-

I'm probably just old-fashioned --a meat and potatoes SF guy-- but I 
find it really unappealing that Neil Armstrong is not in Severian's 
chronological past. Part of the fun of that scene for me is the way the 
perception of symbols change due to Time.

I'm quite aware that this sort of "aesthetic blowback" always annoys me 
when I confront it with _my_ theories, but there it is.

u+16b9

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 21:39:18 +0000

it's certainly a valid point, although not every object gets to be carried into space to the end/beginning of the universe by the Conciliator to be cast into the fuligin void.

From: Ryan Dunn <ryan at liftingfaces.com>
Subject: Re: (urth) The Outsider
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 17, 2010, 3:14 PM

David,
Divine Year X = EarthDivine Year Y = Urth

I would argue that it is very important to take anything Malrubius teaches Severian to heart within the realm of BotNS. Here may be the single most important thing Malrubius explained...
"Just as a flower blooms, throws down its seed, dies, and rises from its
 seed to bloom again, so the universe we know diffuses itself to nullity in the?infinitude of space, gathers its fragments (which because of the curvature of that space meet at last where they began) and from that seed blooms again.?Each such cycle of flowering and decay marks a divine year.
As the flower that comes is like the flower from which it came, so the universe that comes repeats the one whose ruin was its origin; and this is as true of its finer features as of its grosser ones: The worlds that arise are not unlike the worlds that perished, and are peopled by similar races, though just as the flower evolves from summer to summer, all things advance by some minute step.
In a certain divine year (a time truly inconceivable to us, though that cycle of the universes was but one in an endless succession), a race was born that was so like to ours that Master Malrubius did not
 scruple to call it human. It expanded among the galaxies of its universe even as we are said to have done in the remote past, when Urth was, for a time, the center, or at least the home and symbol, of an empire.
These men encountered many beings on other worlds who had intelligence to some degree, or at least the potential for intelligence, and from them that?they might have comrades in the loneliness between the galaxies and allies among their swarming worlds they formed beings like themselves.
It was not done swiftly or easily. Uncountable billions suffered and died under their guiding hands, leaving ineradicable memories of pain and blood.?When their universe was old, and galaxy so far separated from galaxy that the nearest could not be seen even as faint stars, and the ships were steered thence by ancient records alone, the thing was done. Completed, the work was greater than those who began it could
 have guessed. What had been made was not a new race like Humanity's, but a race such as Humanity wished its own to be: united, compassionate, just.
I was not told what became of the Humanity of that cycle. Perhaps it survived until the implosion of the universe, then perished with it. Perhaps it evolved beyond our recognition. But the beings Humanity had shaped into what men and women wished to be escaped, opening a passage to Yesod, the universe higher than our own, where they created worlds suited to what they had become.?From that vantage point they look both forward and back, and in so looking they have discovered us. Perhaps we are no more than a race like that who shaped them. Perhaps it was we who shaped them ?or our sons or our fathers. Malrubius said he did not know, and I believe he told the truth. However it may be, they shape us now as they themselves were shaped; it is at once their
 repayment and their revenge."
(Citadel of the Autarch, c.34 - "The Key to the Universe")
With the entire obliteration of a universe, we cannot assume that pictures of astronauts from Earth carried over from one divine year to the next. This universe is, at best, a refined mirror image of Earth, but in this Urth, there were once astronauts very like Buzz Aldrin and Neil Armstrong. One would stand to reason there is a God (Increate) and a Christ figure (Conciliator?).
Whether Urth is in a divine year before or after Earth is a different question all together, but Wolfe clearly outlines that a divine year includes the death of one universe and the blossoming of another.
...ryan

On
 12/17/2010 6:52 AM, Andrew Mason wrote:
Gerry Quinn wrote:

On the other hand it is firmly rejected by C.S. Lewis, who seems OK
with the idea of different incarnations in different
 universes.

---

---

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/6b554a73/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 21:41:18 +0000

There's no doubt that Urth is Earth in some physical sense.

From: Ryan Dunn <ryan at liftingfaces.com>
Subject: Re: (urth) Key to the Universe
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 17, 2010, 3:38 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/59315fd6/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 17 Dec 2010 21:42:52 +0000

>David Stockhoff- The first temples were built of materials that did not last---like wood.
 
Shazam! This is part of the anthropological lesson being taught to David and #5 by Mr. Million 
in the first few pages of the first Wolfe story (novella) I ever read. That's when I knew he 
would become one of my favorite authors.

>James Wynn- I'm probably just old-fashioned --a meat and potatoes SF guy-- but I 
 
Yep, I was aware of which side of this debate you find yourself on, James. Myself, I am interested
in the way symbols change culture to culture (which is a function of both geography and time).
So, Urth being a different world than Earth has some appeal to me in that regard. (likewise I 
care about societal differences like "vines" and "lianas", heh).
 
But I don't think you should change your position. It isn't centrally important, IMHO. And if Wolfe 
reading ever stops being fun, we might as well all pack it in and quit.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 21:44:15 +0000

That line is ambiguous, but I conservatively read that as meaning "between suns." In other words, a "creation" is a world in that case, not a universe.
Perhaps a survey of Severian's use of that term is in order.

Yes, my point was that we have a book that crossed from one creation to the other, so we may have other things, which may be the Astronaut Painting, which is NOT a photo, so it's not impotant that no one can pinpoint it. ?I think it's likely that it SHOULD be understood as an Earth Astronaut with a USA flag, beacuse Wolfe was the script supervisor on the (aborted) Innovation Comics adaptation. The image shown is as I describe. I think he would have vetoed that if it was wrong.
But it doesn't address incarnation, which is why I changed the subject. I was breaking a tangent off from the Christ discussion.
Also, Master Ultan says that the library houses "books cased in perfumed woods shipped across the inconceivable gulf between creations - books doubly precious because no one on Urth can read them."
So I'm saying each creation, acording to the text, is not a closed system.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/2797d12d/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 21:53:00 +0000

I know what you mean.
On one hand, the Alice quote is a legitimate literary allusion. On the other hand, Jonas quotes it.
It appears that Urth has tracked Earth unnervingly closely in some ways. But if you look at the Jungle Room, where apparently historical characters appear anachronistically, perhaps there are serious differences, proving that there can be serious differences.

--- On Fri, 12/17/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Key to the Universe
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 17, 2010, 4:06 PM

> me that he (robot form) has either been to Earth or, more likely, spent significant time with true Earth books. ??? ???????? ?????? ??? 

I'm probably just old-fashioned --a meat and potatoes SF guy-- but I find it really unappealing that Neil Armstrong is not in Severian's chronological past. Part of the fun of that scene for me is the way the perception of symbols change due to Time.

I'm quite aware that this sort of "aesthetic blowback" always annoys me when I confront it with _my_ theories, but there it is.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/09d71c10/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 17 Dec 2010 22:08:56 +0000

I'm with you James. For me, the whole fun of that scene is that WE know what the 
picture is, but they don't. It's another case where all the puzzling over the 
puzzle seems to shrug off what that scene does for the story in terms of 
establishing the depth of history/"Dying Earth" attitude. But, like you say, 
that "aesthetic blowback" subjective stuff and likely unconvincing to those who 
don't feel the same way.

As for other examples of "our Earth," there's also Dr. Talos' recognition of the 
Frankenstein story and the host of quotations/misquotations in his play.

----- Original Message ----
From: James Wynn <crushtv at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Fri, December 17, 2010 3:06:16 PM
Subject: Re: (urth) Key to the Universe

>significant time with true Earth books.                         

I'm probably just old-fashioned --a meat and potatoes SF guy-- but I find it 
really unappealing that Neil Armstrong is not in Severian's chronological past. 
Part of the fun of that scene for me is the way the perception of symbols change 
due to Time.

I'm quite aware that this sort of "aesthetic blowback" always annoys me when I 
confront it with _my_ theories, but there it is.

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 18 Dec 2010 01:32:28 +0000

> It's not the world's first temple, however, though it may be the world's oldest (and it is in a good location for that). The first temples were built of materials that did not last---like wood.

I love it too.
Really, check out that Ancient Aliens History Channel show. Even if the theories are wacko, the "evidentiary" meat is fun to chew on and the interviewees are sorta hilarious. They detail out all this crazy archeological stuff.

I HATE how they are always calling the oldest the " first". Haven't scientists had to eat crow on that stuff enough to know better by now? They are gonna keep rolling things back the more they dig!

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 18 Dec 2010 01:35:43 +0000

True, it may mean between suns. But I'd wager Ultan is learned enough to choose his words carefully, and would likely know as much about this stuff as Malrubius's aquastor. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/7a941dae/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 18 Dec 2010 01:43:17 +0000

I agree. I much prefer it to be a painting from Urth's past, which was, I prefer to think, in the same creation, about thirty thousand years before, with no intervening deluge.

Re: stacked toroids.  Nah, I mean ONE torus. History is a path that cycles around the surface endlessly.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 18 Dec 2010 07:17:41 +0000

On 12/17/2010 2:38 PM, Son of Witz wrote:
>
> Also, Master Ultan says that the library houses "books cased in perfumed
> woods shipped across the inconceivable gulf between creations - books
> doubly precious because no one on Urth can read them."

This is almost certainly an indirect reference to Kant, who used the 
term "island universes" when conjecturing that spiral nebula were not 
merely clouds of gas but galaxies like our own Milky Way. The Yesodis 
also use "creation" to mean "galaxy", and have a literal island devoted 
to each one humans inhabit.

> So I'm saying each creation, acording to the text, is not a closed system.

This is still true, but there's much less interchange between 
manvantaras than is otherwise suggested between Urth and Earth by G.W.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 18 Dec 2010 07:29:35 +0000

On 12/17/2010 3:53 PM, DAVID STOCKHOFF wrote:
> It appears that Urth has tracked Earth unnervingly closely in some ways.
> But if you look at the Jungle Room, where apparently historical
> characters appear anachronistically, perhaps there are serious
> differences, proving that there can be serious differences.

Remember, in the BOTNS, time proceeds only mostly linearly, with many 
loops and echoes backwards and possibly forewards. If we take other 
metafictional hints in the BOTNS, the universe(s) described in the Book 
are themselves book-like, proceeding from draft to draft with the best 
lines and tropes congealing around the plot skeleton. The Increate, 
outside of time, fiddles with manuscript, keeping some elements while 
rearranging others, and trying to work in His favored set pieces like 
the Flood where He can.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 18 Dec 2010 07:35:48 +0000

On 12/17/2010 7:35 PM, Son of Witz wrote:
> True, it may mean between suns. But I'd wager Ultan is learned enough to
> choose his words carefully, and would likely know as much about this
> stuff as Malrubius's aquastor.

I don't see any way for Ultan to know about Yesodi-level goings on and 
yet feel free to share it so casually with someone he can't positively 
identify.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 18 Dec 2010 07:37:16 +0000

On Dec 17, 2010, at 11:17 PM, Jeff Wilson <jwilson at io.com> wrote:

> This is almost certainly an indirect reference to Kant, who used the term "island universes" when conjecturing that spiral nebula were not merely clouds of gas but galaxies like our own Milky Way. The Yesodis also use "creation" to mean "galaxy", and have a literal island devoted to each one humans inhabit.
> 
> This is still true, but there's much less interchange between manvantaras than is otherwise suggested between Urth and Earth by G.W.
> 
> -- 

I'm cool with all that.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 18 Dec 2010 07:38:35 +0000

On Dec 17, 2010, at 11:29 PM, Jeff Wilson <jwilson at io.com> wrote:

> Remember, in the BOTNS, time proceeds only mostly linearly, with many loops and echoes backwards and possibly forewards. If we take other metafictional hints in the BOTNS, the universe(s) described in the Book are themselves book-like, proceeding from draft to draft with the best lines and tropes congealing around the plot skeleton. The Increate, outside of time, fiddles with manuscript, keeping some elements while rearranging others, and trying to work in His favored set pieces like the Flood where He can.
> 
> -- 

Thats the shit right there, Jeff!
Nail on the head.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101217/4e6558f2/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 18 Dec 2010 16:16:27 +0000

> woods shipped across the inconceivable gulf between creations
 
This sounds so much like description of manvantaras by Malrubius I feel one has
to perform contortions to avoid the connection.

>there's much less interchange between 

I could accept this better if I thought Wolfe wrote BotNS primarily to create a 
strange, alien planet so different from our own. Instead this is a planet tightly
allusionally bound to our own so there must be significant connections between the
two planets. It could be that is a result of Urth being future Earth and has nothing 
to do with alternate manvantaras. But if that were true, why would WOlfe dwell on the 
multiple universe theme so strongly? What purpose to make Malrubius' story and UotNS the 
"big reveal" if it reveals nothing about the main story?  

>I don't see any way for Ultan to know about Yesodi-level goings on and yet feel free 
>to share it so casually with someone he can't positively identify.

I do. But this is because I am not willing to default to the assumption that Ultan is just a
throw-away character: show up, reference Borges, then disappear forever in the story.
Weird things are going on with him. Gnostic symbolism, as has recently been discussed. The
woman from the coffin is seen in his face. His hunger for the knowledge of the dead, etc.
 
We have the example of Cyriaca's "uncle" casually sharing the secrets of the universe with
her (then Cyriaca casually sharing them with Severian and us). As, noted before, I see a thematic
connection between Ultan and this book-loving "uncle" and his Library story. This connects them 
both to a guy who seems to be almost everywhere.
 
[FWIW, I strongly suspect Cyriaca to be Severian's aunt, sister of Catherine; both dark-haired, 
failed Pelerines. Both sentenced to strangulation for adultery. Thus the resemblance of Ultan to 
the woman in the coffin]

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 18 Dec 2010 16:30:22 +0000

On Dec 17, 2010, at 11:35 PM, Jeff Wilson <jwilson at io.com> wrote:

> I don't see any way for Ultan to know about Yesodi-level goings on and yet feel free to share it so casually with someone he can't positively identify.
> 

Well...

Are we convinced that Severian going to Ultan isn't part of his being steered?
Do we take Ultan at face value when he just knows, off the top of his head, that a book is leaning in such a way on such a shelf, even when he's been blind for years and his apprentice has no idea about?  This is a book that seems soooooooo important to Severian that he carries it through the entire BotNS. It is plausible that this is a truly random event, but NOTHING else about Severian's life, or the tasks he's assigned, seems random at all, so it is just as likely, perhaps more likely, that Ultan has had a hand in shaping him.

This book is treacherous.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 18 Dec 2010 16:39:04 +0000

Well put.

On 12/18/2010 2:29 AM, Jeff Wilson wrote:
> metafictional hints in the BOTNS, the universe(s) described in the 
> Book are themselves book-like, proceeding from draft to draft with the 
> best lines and tropes congealing around the plot skeleton. The 
> Increate, outside of time, fiddles with manuscript, keeping some 
> elements while rearranging others, and trying to work in His favored 
> set pieces like the Flood where He can.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101217-1, 12/17/2010
Tested on: 12/18/2010 11:39:05 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 18 Dec 2010 16:45:33 +0000

Witz said:

>> This is a book that seems soooooooo important to Severian that he  carries it 
>>through the entire BotNS. It is plausible that this is a  truly random event, 
>>but NOTHING else about >>Severian's life, or the tasks  he's assigned, seems 
>>random at all, so it is just as likely, perhaps  more likely, that Ultan has had 
>>a hand in shaping him.
>>

Allow me some total speculation. You've been warned.

Ultan, of course, talks about the The Book of Gold, and the circumstances in 
which to-be-apprenticed librarians is a mystical, mysterious experience. It 
initiates their initiation.

And he uses the word "christening," which can hardly be a careless use on 
Wolfe's part, I'd imagine:

"The child, as I said, in time discovers The Book of Gold. Then the librarians 
come - like vampires, some say, but others say like the fairy godparents at a 
christening. They speak to the child, and the child joins them. Henceforth, he 
is in the library wherever he may be, and soon his parents know him no more. I 
suppose it is much the same among torturers."

So we've got the imagery of dying (vampires) from one life and being reborn into 
another (vampires, again, and the christening, as well as one's parents not 
knowing one anymore). And there's also the sense that, after you find the book, 
you're always in that new world, no matter where you are.

The point: it's very much a conversion story. And it's a conversion story 
centered on finding a book. 

So here the speculation begins: in what sense in Sev's Brown Book perhaps his 
own Book of Gold? (Does he ever call it that later? I can't recall exactly, but 
I thought he might.) But it's also brown, rather than gold. We know it's myths 
that are true but also corrupted. So in what sense does the Brown Book serve as 
a kind of true-but seen "through a glass darkly" revelation to Sev of truer 
things?

And when Wolfe also admits that he knows many people have seen New Sun as a Book 
of Gold itself, it seems to fit: it, too, is telling true myths in false ways.

So it seems like we have a very Christian (if slightly less Catholic) notion of 
a book being a guide to revelation. But we also have the very Wolfean idea that 
the book misleads in all kinds of ways.

It still seems right, as Witz said, that the book should shape him in a TRUE way 
(apart from the Hiero-folk manipulation). Metaphorically, at least it works. 
Maybe that's just obvious, though...

----- Original Message ----
From: Son of Witz <Sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, December 18, 2010 10:30:22 AM
Subject: Re: (urth) The Outsider

On Dec 17, 2010, at 11:35 PM, Jeff Wilson <jwilson at io.com> wrote:

> I don't see any way for Ultan to know about Yesodi-level goings on and yet feel 
>free to share it so casually with someone he can't positively identify.
> 

Well...

Are we convinced that Severian going to Ultan isn't part of his being steered?
Do we take Ultan at face value when he just knows, off the top of his head, that 
a book is leaning in such a way on such a shelf, even when he's been blind for 
years and his apprentice has no idea about?  This is a book that seems soooooooo 
important to Severian that he carries it through the entire BotNS. It is 
plausible that this is a truly random event, but NOTHING else about Severian's 
life, or the tasks he's assigned, seems random at all, so it is just as likely, 
perhaps more likely, that Ultan has had a hand in shaping him.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 18 Dec 2010 21:37:03 +0000

> Maybe that's just obvious, though...

I dig all that. It truly is his book of gold and his initiation into the myths of Urth's past. Severian himself wonders if his memoir will be someone's Book of Gold. I think it is an apt reading. This scene is definitely an initiation into Urth's intellectual history for Severian. I love that he goes into total darkness before Ultan shows up like a glow worm or something. Recently I watched an excellent animated film, The Secret of Kells, which has had me thinking a lot about how crucial books are during dark ages.  This is huge for Sev, moreso because he ends up drowning the library. This makes his re-telling of the stories into his own even more significant.  
~witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 18 Dec 2010 22:00:32 +0000

Yes, and recall the naming of Iubar Street.

Good point about Severian drowning the library. Worse than the burning 
of the library at Alexandria.

On 12/18/2010 4:37 PM, Son of Witz wrote:
>
> On Dec 18, 2010, at 8:45 AM, Craig Brewer<cnbrewer at yahoo.com>  wrote:
>
>> Witz said:
>>
>>>> but NOTHING else about>>Severian's life, or the tasks  he's assigned, seems
> Virus Database (VPS): 101218-0, 12/18/2010
> Tested on: 12/18/2010 4:36:31 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101218-0, 12/18/2010
Tested on: 12/18/2010 5:00:32 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 18 Dec 2010 22:50:26 +0000

> to perform contortions to avoid the connection.

Even bonafide Yesodis casually use "creations" to refer to galaxies when 
thy are speaking to be understood by Urthlings.

> multiple universe theme so strongly?

Because it's a time travel story, and a religious story, and deals with 
the beginning and end of the world as well.

> woman from the coffin is seen in his face. His hunger for the knowledge of the dead, etc.

So he's Cyriaca's uncle, and fits in with the general macbre, gothic 
mode of the citadel.

> her (then Cyriaca casually sharing them with Severian and us).

The story of the citadel library and the ancient machine companions, et 
al, isn't a secret of the universe, just forgotten history. Ultan can be 
free with that sort of general ancient lore because it's all in the 
library somewhere and it's his job to facilitate access to it. The 
Yesodi plot is for-sure current state secret of the Commonwealth that is 
actively concealed by the "cacogen" masquerade, and the Yesodis keep 
some of it from even the Autarchs until they get a certified 
sun-bringer,  to whom they have to eventually reveal their master plan 
in order to secure his participation, or we'd never learn of it at all.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 18 Dec 2010 23:27:43 +0000

Sound. I agree that "galaxies" fits better than planets, because there 
are gulfs and then there are inconceivable gulfs.

I like Ultan as Cyriaca's uncle, who knows lots of stories.

On 12/18/2010 5:50 PM, Jeff Wilson wrote:
> Even bonafide Yesodis casually use "creations" to refer to galaxies 
> when thy are speaking to be understood by Urthlings.
>
> Because it's a time travel story, and a religious story, and deals 
> with the beginning and end of the world as well.
>
>
> The story of the citadel library and the ancient machine companions, 
> et al, isn't a secret of the universe, just forgotten history. Ultan 
> can be free with that sort of general ancient lore because it's all in 
> the library somewhere and it's his job to facilitate access to it. The 
> Yesodi plot is for-sure current state secret of the Commonwealth that 
> is actively concealed by the "cacogen" masquerade, and the Yesodis 
> keep some of it from even the Autarchs until they get a certified 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101218-0, 12/18/2010
Tested on: 12/18/2010 6:27:43 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 19 Dec 2010 03:35:20 +0000

On 12/18/2010 10:30 AM, Son of Witz wrote:
>
> On Dec 17, 2010, at 11:35 PM, Jeff Wilson<jwilson at io.com>  wrote:
>

No, it *is* part of his bieng steered, and he acknowledges it when he 
confirms the steering orders to Rudesind after his Ascension. But we 
have no reason to think that Rudesind knows anything of the Yesodi plot, 
do we?

> Do we take Ultan at face value when he just knows, off the top of his head, that a book is leaning in such a way on such a shelf, even when he's been blind for years and his apprentice has no idea…

Does Ultan need to know any more than Rudesind about the Yesodi plot in 
order to obey a secret order to have a specified, named book ready to go 
when asked for?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 19 Dec 2010 04:15:01 +0000

>Jeff Wilson: Even bonafide Yesodis casually use "creations" to refer to galaxies when 
 
I used to think Yesod was the next universe in succession after Briah. And that they would
eventually get an Earth and a Jesus there. In this scenario, the "creations" as galaxies
would make sense. I haven't fully given up this view.
 
But last summer's discussion swayed my interpretation toward those of others who see Yesod as a
universe above the others, at some higher plane than the manvantaras Banging and Gnabbing below.
Considering the meaning of Yesod in a Kabbalich sense was part of the shift.  In this view it 
makes more sense for the creations to refer to universes, not galaxies.
 
I mean if there is a super-universe which exists both in the cosmic future and past of Briah
then it has a rather eternal essence. If they are building stuff it wouldn't be for their own
eternal, heavenly space. Surely God doesn't build garages or other additions to heaven.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 19 Dec 2010 06:23:02 +0000

> centered on finding a book.

I agree with this speculation, except I think the literary vampirism-> 
new life link is less likely than a disparagement of communion.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 19 Dec 2010 07:33:43 +0000

> would make sense. I haven't fully given up this view.

I believe I must retract the above statement, it is in error. I have 
re-checked, and I see only galaxy used to mean galaxy by the Yesodis.

> makes more sense for the creations to refer to universes, not galaxies.

It's clear that the Yesodis watch over many galaxies at once, and back 
and forth through Briah-time over the lifetime of those galaxies, but 
these are all within the same incarnation of Briah.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 19 Dec 2010 14:38:35 +0000

Surely the Increate's garages would be in a yet higher "universe."

I might note that, to some degree, all out terms are inadequate for what 
we are describing. People simply don't discuss other universes in their 
daily conversation! So we have to make do with specific religious 
coinology or else use ordinary words to suggest slightly expanded meanings.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101219-0, 12/19/2010
Tested on: 12/19/2010 9:38:35 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 19 Dec 2010 20:24:16 +0000

> Surely the Increate's garages would be in a yet higher "universe."

That would possibly be the place that supposedly the Hieros (the 
human-cognates who are uplifters of Tzadkiel's ancestors) have gone on 
to, and where the Hierogrammates wish to follow.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 15:32:33 +0000

From: "Craig Brewer" <cnbrewer at yahoo.com>
> the book misleads in all kinds of ways.

It is perhaps coincidental that _Peace_ contains a Book of Gold (at least it 
was written by a character named Gold, and concerns gold).  It is a fake, 
and it leads to conflict and possibly murder...

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 21 Dec 2010 16:16:26 +0000

On 12/21/2010 9:32 AM, Gerry Quinn wrote:
> It is perhaps coincidental that _Peace_ contains a Book of Gold (at 
> least it was written by a character named Gold, and concerns gold).  
> It is a fake, and it leads to conflict and possibly murder... 

It also leads to the discovery of a treasure. And thus, Weer ends up the 
eventual owner of Smart's company.

u+16b9