Subject: (urth) Gene Wolfe is for Socialists

From: James Wynn <crushtv at gmail.com>
Date: Thu, 16 Dec 2010 22:21:28 +0000

Blog recommends The Fifth Head of Cerberus as a science fiction work 
that socialists should read...and not as a "know thy enemy" 
recommendation either.

http://kasamaproject.org/2010/12/15/50-works-of-fantasy-science-fiction-for-socialists/

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 16 Dec 2010 22:35:41 +0000

This socialist enjoys his Gene Wolfe. 

Sent from my iPhone

On Dec 16, 2010, at 4:21 PM, James Wynn <crushtv at gmail.com> wrote:

> Blog recommends The Fifth Head of Cerberus as a science fiction work that socialists should read...and not as a "know thy enemy" recommendation either.
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 16 Dec 2010 22:39:34 +0000

And that Gene Wolfe enjoys him some Conservatism.

...ryan

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 17 Dec 2010 01:38:09 +0000

They left out Samuel Delany. ???

On 12/16/2010 5:35 PM, Lane Haygood wrote:
> On Dec 16, 2010, at 4:21 PM, James Wynn<crushtv at gmail.com>  wrote:
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101216-1, 12/16/2010
> Tested on: 12/16/2010 5:37:32 PM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101216-1, 12/16/2010
Tested on: 12/16/2010 8:38:10 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jeremy Francis <francisj at iinet.net.au>
Date: Sun, 19 Dec 2010 08:38:37 +0000

Wishful thinking on behalf of the blog author, I think.  Fifth Head is a
good post-colonial text but, given how vague and variable (depending on your
interpretation) the identity between the colonial powers and the natives is,
attributing any socialist purpose is pretty difficult.  Further, if you buy
Borski's interpretation of the character VRT as being a fairly despicable
sort (I do), the issue becomes even more confused.  The writer might not
pick up on the identity questions as being as difficult as they are, though,
which doesn't necessarily fault him (God, if not for this list I wouldn't
pick up half of what goes on in Wolfe's books).

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] On
Behalf Of James Wynn
Sent: Friday, 17 December 2010 6:21 AM
To: The Urth Mailing List
Subject: (urth) Gene Wolfe is for Socialists

http://kasamaproject.org/2010/12/15/50-works-of-fantasy-science-fiction-for-
socialists/

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 19 Dec 2010 14:31:38 +0000

I don't see why is it wishful thinking on the part of the blog author (it's not even the author, this is a list by Mielville for the blog site). Mielville didn't claim Wolfe was Socialist or that his work was socialist bent. What he says is this:
 
Refering to the Fiht Head of Cerberus:
Wolfe is a religious Republican, but his tragico-Catholic perspective leads to a deeply unglamorized and unsanitized awareness of social reality. This book is a very sad and extremely dense, complex meditation on colonialism, identity and oppression.
 
Now, everyone interprets Wolfe's work according to his own views, and that is pretty clear in this Urth List too. Mielville may certainly see the work as emphasizing a speculation on colonialism, identy and oppression (since those are possibly the things that most ring a bell to him and touch him) but nowhere do I see any hint that Mielville sees this work as "Socialist", as you seem to imply. 
 
Pedro

> From: francisj at iinet.net.au
> To: urth at lists.urth.net
> Date: Sun, 19 Dec 2010 16:38:37 +0800
> Subject: Re: (urth) Gene Wolfe is for Socialists
> 
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101219/0bcc64b0/attachment.htm>

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Mon, 20 Dec 2010 02:23:11 +0000

I'm with Pedro on this one.  I think the list's author is finding something
of value in 5HOC when viewed through a socialist lens, despite recognizing
vast differences between Wolfe's perspective and his own.  Here's my own
sweeping generalization that is likely logically unprovable: most good art
can be appreciated from a variety of angles, insofar as the art reflects
something true about life and the angles from which the art is viewed are
able to discern some kind of truth, even if distorted.

On Sun, Dec 19, 2010 at 7:31 AM, Pedro Pereira <domus_artemis at hotmail.com>wrote:

> I don't see why is it wishful thinking on the part of the blog author (it's
> not even the author, this is a list by Mielville for the
> blog site). Mielville didn't claim Wolfe was Socialist or that his work was
> socialist bent. What he says is this:
>
> *Wolfe is a religious Republican, but his tragico-Catholic perspective
> leads to a deeply unglamorized and unsanitized awareness of social reality.
> This book is a very sad and extremely dense, complex meditation on
> colonialism, identity and oppression.*
> **
> Now, everyone interprets Wolfe's work according to his own views, and that
> is pretty clear in this Urth List too. Mielville may certainly see the work
> as emphasizing a speculation on colonialism, identy and oppression (since
> those are possibly the things that most ring a bell to him and touch him)
> but nowhere do I see any hint that Mielville sees this work as "Socialist",
> as you seem to imply.
>
> Pedro
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101219/06bd6185/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Mon, 20 Dec 2010 02:40:37 +0000

My politics are very far from Mieville's, though I admired the one Mieville
story I've read so far. And Mieville admits that not all the writers he
cites are anywhere near socialist, or even on the left. Consider his
comments on Keith Roberts' Pavane:

These linked stories take place in a present day where Elizabeth I was
assassinated and Spain took over Britain. This examines life in a world
where a militant feudal Catholicism acts as a fetter on social and
productive functions. Though Roberts was no lefty at all, and you could
probably power France on the energy from his spinning grave at being
included in this list.

-Matt

On Sun, Dec 19, 2010 at 9:23 PM, Matthew Knight <jacobeiserman at gmail.com>wrote:

>> I don't see why is it wishful thinking on the part of the blog author
>> (it's not even the author, this is a list by Mielville for the
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101219/daee231f/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 20 Dec 2010 02:52:07 +0000

On 12/19/2010 8:23 PM, Matthew Knight wrote:
> I'm with Pedro on this one.  I think the list's author is finding
> something of value in 5HOC when viewed through a socialist lens, despite
> recognizing vast differences between Wolfe's perspective and his own.

It's not such a stretch to see how a general dystopia is also a dystopia 
for the working people. "5HC" is even a kind of "fiend confessional", 
where the narrator describes a world where people are openly bought, 
sold, and rented, how he and his gang of junior exploiters seek to steal 
and marry their way up the ladder of oppression, only to find that they 
are just as much exploited by their seniors, and piecemeal removal of 
the ruling progenitors ultimately changes nothing. (Implying wider-scale 
revolution is needed.)

 From an adventure SF POV, "5HC" is a wonderfully subversive story where 
the speculative technologies of freedom or liberation from want (FTL, 
AI, and cloning, in once sense or another) are used instead to reach new 
places to rule, to make more efficient overseers over the working 
prisoners, and to make new races of exploiters and exploited for better 
returns, a good wake-up call to life's realities outside the 
neighborhoods of most US/UK/Commonwealth readers.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: António Marques <entonio at gmail.com>
Date: Mon, 20 Dec 2010 03:02:21 +0000

> able to discern some kind of truth, even if distorted.

I don't know about others, but I enjoy reading people whose ideas are
completely at odds with mine, provided they are well developed.
(Of course, there is a world of difference between well developed and
simply hypertrophied.)

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Mon, 20 Dec 2010 03:15:55 +0000

Mieville and I probably agree on quite a bit politically, but I have only
found a few of his stories palatable.  Then again, while I can respect his
talent and prose, I just find a lot of the New Weird "Oh look I have a funny
world with odd things and it's all very rundown and poor and disgusting but
we will revel in the degradation because it's soooo much of a biting social
critique" writers to be less than enthralling.

That said, all I took was that the list explored themes important to
socialists, not necessarily that these were books that advocated for any
sort of socialist position.

LH

2010/12/19 Ant?nio Marques <entonio at gmail.com>

> something
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101219/e12064ca/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 20 Dec 2010 04:09:27 +0000

>Lane Haygood: That said, all I took was that the list explored themes important to
 
The best explanation I've seen is the suggestion that socialists might generally be 
against imperialism and colonization.
 
The funny thing is, the deeper message in 5HoC is that the eventual result of colonization
is that the natives will imitate, infiltrate and ultimately subvert the society of the colonizers.
An interesting consideration in light of minority and immigrant issues currently broiling in Europe, 
the USA (more in the past) and what Japan seems to be vigorously trying to avoid.
 
I could actually see the argument for 5HoC being a must-read for anti-immigrant, neo-nazi skinheads.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 20 Dec 2010 12:24:44 +0000

That's right---especially the second paragraph---and it's a theme in 
BOTNS, where the oppressive effects of this type of rule are clearly 
seen throughout the Commonwealth, and where the aristocracy are local 
colonial elites supported by alien technology. Typhon did the same with 
these technologies when he had them.

On 12/19/2010 9:52 PM, Jeff Wilson wrote:
> It's not such a stretch to see how a general dystopia is also a 
> dystopia for the working people. "5HC" is even a kind of "fiend 
> confessional", where the narrator describes a world where people are 
> openly bought, sold, and rented, how he and his gang of junior 
> exploiters seek to steal and marry their way up the ladder of 
> oppression, only to find that they are just as much exploited by their 
> seniors, and piecemeal removal of the ruling progenitors ultimately 
> changes nothing. (Implying wider-scale revolution is needed.)
>
> From an adventure SF POV, "5HC" is a wonderfully subversive story 
> where the speculative technologies of freedom or liberation from want 
> (FTL, AI, and cloning, in once sense or another) are used instead to 
> reach new places to rule, to make more efficient overseers over the 
> working prisoners, and to make new races of exploiters and exploited 
> for better returns, a good wake-up call to life's realities outside 
> the neighborhoods of most US/UK/Commonwealth readers.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101219-1, 12/19/2010
Tested on: 12/20/2010 7:24:44 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 20 Dec 2010 12:29:14 +0000

I've read one Mieville and I don't quite get the hype either.

Anyway, I was thinking that it's funny that to most Americans, "very 
rundown and poor and disgusting" IS socialism. At least if it describes 
a White neighborhood.

On 12/19/2010 10:15 PM, Lane Haygood wrote:
> Mieville and I probably agree on quite a bit politically, but I have 
> only found a few of his stories palatable.  Then again, while I can 
> respect his talent and prose, I just find a lot of the New Weird "Oh 
> look I have a funny world with odd things and it's all very rundown 
> and poor and disgusting but we will revel in the degradation because 
> it's soooo much of a biting social critique" writers to be less than 
> enthralling.
>
> socialists, not necessarily that these were books that advocated for 
> any sort of socialist position.
>
> LH
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101219-1, 12/19/2010
Tested on: 12/20/2010 7:29:14 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 21 Dec 2010 02:22:44 +0000

> these technologies when he had them.

Interesting - I'm not as sure as you seem to be that the Exultants are 
just Urthlings writ large, but mentioning them in conjunction with 
Typhon, who mentioned his slaves of larger sizes makes me think they are 
connected.  This might explain why Exultant height is variously 
inherited and the result of a therapy - they're result of different 
experimental methods to set his favored servants litesrally above the 
common masses.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 21 Dec 2010 02:27:00 +0000

Ah, but is not their height then another result of technology? Does it 
not help them keep the natives down?

On 12/20/2010 9:22 PM, Jeff Wilson wrote:
> Typhon, who mentioned his slaves of larger sizes makes me think they 
> are connected.  This might explain why Exultant height is variously 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101220-1, 12/20/2010
Tested on: 12/20/2010 9:27:01 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 21 Dec 2010 03:10:03 +0000

> not help them keep the natives down?

still noodling that - obviously their greater size brings immediate 
physical advanatge, and makes it much harder for commoners to 
impersonate exultants.  Perhaps there was a sex imbalance, and the 
genetically large exultant men didn't have enough women of their stature 
to survive bearing their larger children, thus the royal jelly treatment 
and the cloning.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 15:28:06 +0000

Agreed.  Mieville made it pretty clear.

Mieville is good, though currently a little over-rated, I think.  I read _Perdido Street Station_ and enjoyed it, but am in no great rush to read the sequels.  I also enjoyed _The City and the City_ which is a pretty interesting take on a bizarre Borgesian world set on present day Earth, with no supernatural element.

- Gerry Quinn

  ----- Original Message ----- 
  From: Matthew Keeley 
  To: The Urth Mailing List 
  Sent: Monday, December 20, 2010 2:40 AM
  Subject: Re: (urth) Gene Wolfe is for Socialists

  My politics are very far from Mieville's, though I admired the one Mieville story I've read so far. And Mieville admits that not all the writers he cites are anywhere near socialist, or even on the left. Consider his comments on Keith Roberts' Pavane:

  On Sun, Dec 19, 2010 at 9:23 PM, Matthew Knight <jacobeiserman at gmail.com> wrote:

    I'm with Pedro on this one.  I think the list's author is finding something of value in 5HOC when viewed through a socialist lens, despite recognizing vast differences between Wolfe's perspective and his own.  Here's my own sweeping generalization that is likely logically unprovable: most good art can be appreciated from a variety of angles, insofar as the art reflects something true about life and the angles from which the art is viewed are able to discern some kind of truth, even if distorted.

    On Sun, Dec 19, 2010 at 7:31 AM, Pedro Pereira <domus_artemis at hotmail.com> wrote:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/4bc550dd/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 21 Dec 2010 21:55:26 +0000

I've only read Kraken, his latest, and I enjoyed it very much. But then again, I'm partial to giant squids.
 
Pedro

From: gerryq at indigo.ie
To: urth at lists.urth.net
Date: Tue, 21 Dec 2010 15:28:06 +0000
Subject: Re: (urth) Gene Wolfe is for Socialists

 
- Gerry Quinn

----- Original Message ----- 
From: Matthew Keeley 
To: The Urth Mailing List 
Sent: Monday, December 20, 2010 2:40 AM
Subject: Re: (urth) Gene Wolfe is for Socialists

 

_______________________________________________ Urth Mailing List To post, write urth at urth.net Subscription/information: http://www.urth.net 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/45347ac3/attachment.htm>