Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 17 Dec 2010 09:03:09 +0000

In a previous discussion of this topic I found it a pretty compelling conclusion that
if Briah is Christian and Urth is Earth in the future then either:
 
1. God has broken his Covenant with humanity to never again send a Flood.
 
or
 
2. Severian, Tzadkiel and the White Fountain are (somehow) entirely secular and have nothing
to do with God.
 
or maybe..
 
3. Severian and everyone around him are not really humans so God was allowed to Flood earth again.

I have been assuming everyone here is familiar with Gene WOlfe's words in the James Jordan interview:

>JJ: This universe that you set in Briah, or part of it--is that our universe? Or is that a universe that 
>resurrected saints have set up in the world to come as part of the cities that they made?
 
>GW: No. I thought of it as a long past universe. Something that we are repeating rather than something that 
>we are.

I have heard all the arguments on both sides, and I am not one who thinks an author always has the final word on 
interpretation of his own work. I AM a person who thinks human beings very rarely just sort through
all existing evidence to come to their conclusions. Especially in today's complex world, there is just too
much contradictory evidence on both sides of any controversial issue.
 
Instead what we do is start with a conclusion and then sift through the evidence to find support for it and
try our best to ignore or invalidate all evidence to the contrary that we encounter.
 
So for me, the time has come to stop the evidence war on this and each ask ourselves about the personal reasons 
which have led us to the conclusion we have regarding Christianity in the Sun series.
 
For me, it was simply the Gene Wolfe quote. Previous to finding it, I hadn't considered the anti-Flood covenant
or the Norse meaning of "Urth" or any of the other evidence. Since I am not a Christian or religious, it didn't 
bother me to think that Severian and the story I treasure was not in a Judeo-Christian universe. I was willing to
take Gene Wolfe at his word. I'm not too political but I am rabidly anti-torture and generally averse to 
parasitic exploitation of humans by other humans in the manner of chatelaines-khaibits. So, distancing myself
from Urth isn't so difficult at all, for me.
 
I think there are perfectly valid personal reasons for one to perfer the Christian interpretation of Briah and Urth.
I'd be interested in hearing a bit of self-analysis from whomever is willing to share.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 17 Dec 2010 09:42:33 +0000

> 1. God has broken his Covenant with humanity to never again send a Flood.

I think it the flood thing was an oversight, though the retcon of it 
being a previous creation is a laudably clever answer to the riddle of 
just how far in the future the books are set.

Of course it could be one of the intentional errors put in the book, 
like in Islamic art, though also as part of the collection of golden age 
SF tropes. Whacking great technical bloopers appear in otherwise classic 
stories, and this would explain the unexplainable problems like how tall 
the Wall of Nessus really is, or Lune's "closer" orbit.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 17 Dec 2010 15:18:57 +0000

On Dec 17, 2010, at 1:03 AM, Lee Berman <severiansola at hotmail.com> wrote:

> _______________________________________________

I see Christ there because it is heaped with Christian symbols. I am not Religious.

Again, a BOOK tells us WHY the Deluge happened. In fact, hundreds and hundreds of stories tell of the deluge differerently, with different causes.  I believe the Deluge happened in our Earth's past, but any guess as to why is the province of that realm of Speculative Fiction known as Revelation.  So what is to say that Severian's Deluge isn't our own, and the scripture has it wrong?  Just sayin'.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 18 Dec 2010 15:32:01 +0000

On the flood and whether it is a transgression of scripture -
This is one case where the actual religion of the author has an influence on the way the book was written. A strict perspicuous reading of scripture is NOT a feature of catholic orthodoxy. Indeed, the bible itself and any contradictions contained therein can be dismissed out of hand since the bible was put together by men, and the first 11 chapters of genesis which may contradict any science or themselves are easily washed away by allegorical exegises, something literal minded protestants cannot do, who appeal to biblical ultimate biblical authority.

When talking to the literal reading protestant interviewer, Wolfe seems to slip back into an evasive tactic to deal with the problem of God breaking his word, but while writing, I think his original intention did not see a second deluge as a problem because genesis is an allegory in his mind, it is not a literal story, it is simply a nonfactual truth that reveals a deeper truth, so the details ARE NOT AS IMPORTANT AS THE SYMBOLIC TRUTH.
So he thinks for a second and says, I have multiple universal time lines, oh yeah, this is a different timeline, and solves the biblical problem in terms his protestant audience ideologically agrees with.

So he may change his story later when talking to protestants who cannot view portions of the bible as nonfactual and nonauthorititative because they tend to ideologically supplant the parts for the whole: well, if any part is untrue, the whole thing can be untrue. Yet Gene, knowing full well that stories like that of the good samaritan are in the bible but ARE ONLY STORIES ANYWAY, and never existed except to highlight a more nonfactual but truer absolute truth, does not have to be concerned with the details of the symbols when creating, especially in the first 11 chapters of Genesis, which are regarded as a story for primitive man in terms he could then understand, not being factual but being true none the less. This is something that is absent for the most part in Protestant philosophy because it allows too much room for ecclesiastical interpretation and selection and can come to an abusive control over doctrine and policy - read, the Catholic
 church of the middle ages. BUT ironically it makes Catholicism much more suited to surviving science. Oh, those early chapters were just a story like the good samaritan to teach us God was real, that flood is a symbol of god's purification, and we need not be concerned with the exact details.

Just my Catholic opinion. Maybe I'm wrong.
--- On Fri, 12/17/10, Lee Berman <severiansola at hotmail.com> wrote:

or

or maybe..

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101218/ef8cc76c/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 18 Dec 2010 16:36:59 +0000

Thanks for that Aramini. Great post.
I don't know the ins and outs of the sects, but I LOVE hearing it when ANY Christian can look at the scripture, understand it as allegory, understand that while not being "factual" something can still be "true".  I don't want to offend any Christians, but I almost never encounter any who are willing to look at the symbols with new eyes.

And somehow I'm proud to have pulled you out from lurking... :D

~witz

On Dec 18, 2010, at 7:32 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> So he may change his story later when talking to protestants who cannot view portions of the bible as nonfactual and nonauthorititative because they tend to ideologically supplant the parts for the whole: well, if any part is untrue, the whole thing can be untrue.  Yet Gene, knowing full well that stories like that of the good samaritan are in the bible but ARE ONLY STORIES ANYWAY, and never existed except to highlight a more nonfactual but truer absolute truth, does not have to be concerned with the details of the symbols when creating, especially in the first 11 chapters of Genesis, which are regarded as a story for primitive man in terms he could then understand, not being factual but being true none the less.  This is something that is absent for the most part in Protestant philosophy because it allows too much room for ecclesiastical interpretation and selection and can come to an abusive control over doctrine and policy - read, the Catholic church of the middle ages.  BUT ironically it makes Catholicism much more suited to surviving science.  Oh, those early chapters were just a story like the good samaritan to teach us God was real, that flood is a symbol of god's purification, and we need not be concerned with the exact details.
>  
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101218/86c88172/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 18 Dec 2010 16:42:48 +0000

I think that is a vitally important concept in reading Wolfe. Once 
again, BOTNS, like all other books, is a book made of other books, and 
the Bible is stories.

On 12/18/2010 10:32 AM, Marc Aramini wrote:
> This is one case where the actual religion of the author has an 
> influence on the way the book was written.  A strict perspicuous 
> reading of scripture is NOT a feature of catholic orthodoxy.  Indeed, 
> the bible itself and any contradictions contained therein can be 
> dismissed out of hand since the bible was put together by men, and the 
> first 11 chapters of genesis which may contradict any science or 
> themselves are easily washed away by allegorical exegises, something 
> literal minded protestants cannot do, who appeal to biblical ultimate 
> biblical authority.
> ...
>

> Just my Catholic opinion.  Maybe I'm wrong.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101217-1, 12/17/2010
Tested on: 12/18/2010 11:42:48 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 19 Dec 2010 02:07:17 +0000

Most protestants do not read the scriptures literally either.  There is a
strong emphasis on the conscience of the individual, as opposed to top-down
authority, which fits in well with scientific inquiry.   The know-nothing
literal-minded anti-evolutionists are a small minority.

On Sat, Dec 18, 2010 at 11:42 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I think that is a vitally important concept in reading Wolfe. Once again,
> BOTNS, like all other books, is a book made of other books, and the Bible is
> stories.
>
>
>> This is one case where the actual religion of the author has an influence
>> on the way the book was written.  A strict perspicuous reading of scripture
>> is NOT a feature of catholic orthodoxy.  Indeed, the bible itself and any
>> contradictions contained therein can be dismissed out of hand since the
>> bible was put together by men, and the first 11 chapters of genesis which
>> may contradict any science or themselves are easily washed away by
>> allegorical exegises, something literal minded protestants cannot do, who
>> appeal to biblical ultimate biblical authority.
>> ...
>>
>>
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101218/7a6fee13/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 19 Dec 2010 02:58:25 +0000

> Jack Smith -
> Most protestants do not read the scriptures literally either.  There 
> is a strong emphasis on the conscience of the individual, as opposed 
> to top-down authority, which fits in well with scientific inquiry.   
> The know-nothing literal-minded anti-evolutionists are a small minority.

"Literal-mindedness" and a lack of skepticism about Genesis is not 
really a small minority among _observant_ Christians, Jews, or Muslims 
in my experience, including observant Catholics. And for many of those 
"anti-evolutionists", Science is their day job, just not their 
religion.  And perhaps that's all we need know about Wolfe's Christan 
beliefs and why tBotNS could be interpreted as potentially violating 
them: SF fantasy is his day job.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 21 Dec 2010 15:14:18 +0000

From: "James Wynn" <crushtv at gmail.com>
>> strong emphasis on the conscience of the individual, as opposed to 
>> top-down authority, which fits in well with scientific inquiry.   The 
>> know-nothing literal-minded anti-evolutionists are a small minority.
>
> "Literal-mindedness" and a lack of skepticism about Genesis is not really 
> a small minority among _observant_ Christians, Jews, or Muslims in my 
> experience, including observant Catholics. And for many of those 
> "anti-evolutionists", Science is their day job, just not their religion. 
> And perhaps that's all we need know about Wolfe's Christan beliefs and why 
> tBotNS could be interpreted as potentially violating them: SF fantasy is 
> his day job.

I don't really follow.  Do you think Wolfe is a Bible literalist?  I would 
find it easier to believe he is a crypto-communist!

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 21 Dec 2010 16:12:17 +0000

>> James Wynn-
>> really a small minority among _observant_ Christians, Jews, or 
>> Muslims in my experience, including observant Catholics. And for many 
>> of those "anti-evolutionists", Science is their day job, just not 
>> their religion. And perhaps that's all we need know about Wolfe's 
>> Christan beliefs and why tBotNS could be interpreted as potentially 
>> violating them: SF fantasy is his day job.
>
> Gerry Quinn-
> I don't really follow.  Do you think Wolfe is a Bible literalist?  I 
> would find it easier to believe he is a crypto-communist!

It's true. You've failed to follow.

That thread was regarding why and whether "The Book of the New Sun" 
contradicted Christian theology. What I said was that there is no reason 
Wolfe would have necessarily felt compelled to have Severian's 
futuristic world align with Christian theology. So, the basic plot and 
setting of the novel is irrelevant.

u+16b9

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Tue, 21 Dec 2010 21:15:00 +0000

Forgive me if this discussion of Biblical literalism is getting off-topic.
 The relevance to Wolfe, I think, is how Christians and Christian writers
regard the holy scriptures.

Marc Aramini views Protestants as reading the Bible in a literal fashion,
while Catholics read it figuratively.  James Wynn says that in his
experience both Catholics and Protestants lack skepticism about Genesis.

It seems to me that the main Christian tradition has never favored a literal
reading of scripture.  But I don't have the evidence at hand to back that
up.  Let me just give the view of my Presbyterian Church:

"The Scriptures,  given under  the guidance  of the Holy Spirit, are
nevertheless  the words of men, conditioned  by the language, thought
forms, and literary fashions  of the places  and times at which they were
written. They reflect views of life, history, and the cosmos which were then
current. The church, therefore, has an obligation to  approach  the
Scriptures  with literary and historical  understanding. "

   " Scripture is not authoritative for any and everything, in any and every
question. It is not an encyclopedia of information about every area of human
knowledge and understanding. So, for instance, it is not appropriate to go
to the biblical sources for scientific understanding of such things as
biology, astronomy, the structure of the universe, or historical knowledge
in general. "

*Presbyterian Understanding and Use of Holy Scripture*,   1982

On Tue, Dec 21, 2010 at 11:12 AM, James Wynn <crushtv at gmail.com> wrote:

>>> "anti-evolutionists", Science is their day job, just not their religion. And
>>> perhaps that's all we need know about Wolfe's Christan beliefs and why
>>> tBotNS could be interpreted as potentially violating them: SF fantasy is his
>>> day job.
>>>
>>
>> Gerry Quinn-
>>
> Wolfe would have necessarily felt compelled to have Severian's futuristic
> world align with Christian theology. So, the basic plot and setting of the
> novel is irrelevant.
>
> u+16b9
>
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/09875b73/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 21 Dec 2010 21:38:30 +0000

Jack,

Thanks for the Presbyterian view.  Here's the (fairly nuanced)
Catholic view, from the Catechism of the Catholic Church:

108 Still, the Christian faith is not a "religion of the book."
Christianity is the religion of the "Word" of God, a word which is
"not a written and mute word, but the Word which is incarnate and
living". If the Scriptures are not to remain a dead letter, Christ,
the eternal Word of the living God, must, through the Holy Spirit,
"open [our] minds to understand the Scriptures."

109 In Sacred Scripture, God speaks to man in a human way. To
interpret Scripture correctly, the reader must be attentive to what
the human authors truly wanted to affirm, and to what God wanted to
reveal to us by their words.

110 In order to discover the sacred authors' intention, the reader
must take into account the conditions of their time and culture, the
literary genres in use at that time, and the modes of feeling,
speaking and narrating then current. "For the fact is that truth is
differently presented and expressed in the various types of historical
writing, in prophetical and poetical texts, and in other forms of
literary expression."

111 But since Sacred Scripture is inspired, there is another and no
less important principle of correct interpretation, without which
Scripture would remain a dead letter. "Sacred Scripture must be read
and interpreted in the light of the same Spirit by whom it was
written."

134 All sacred Scripture is but one book, and this one book is Christ,
"because all divine Scripture speaks of Christ, and all divine
Scripture is fulfilled in Christ" (Hugh of St. Victor, De arca Noe 2,
8: PL 176, 642: cf. ibid. 2, 9: PL 176, 642-643).

-- 
Dan'l Danehy-Oakes

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Tue, 21 Dec 2010 21:41:29 +0000

On Tue, Dec 21, 2010 at 1:15 PM, Jack Smith <jack.smith.1946 at gmail.com>wrote:

>
> It seems to me that the main Christian tradition has never favored a
> literal reading of scripture.  But I don't have the evidence at hand to back
> that up.  Let me just give the view of my Presbyterian Church:
>
I think it would be fairer to say that there has always been a tension
between the tendency to interpret Scripture literally and the tendency to
treat certain elements in it figuratively.  There was great hostility to
Darwinian theory from Anglican clergy, for example, although we wouldn't
think of the Church of England today as being particularly interested in
Biblical literalism.  But the goalposts have moved, in a sense, with each
major scientific discovery, and we're forced to sift our understanding of
Scripture with what we know about how our world works--though to be frank I
don't think a figurative interpretation of the first 10-15 chapters of
Genesis really has much of an effect on the validity of Christianity, any
more than understanding that the parable of Dives and Lazarus was a story
Jesus made up to illustrate a point.

Having a knowledge of literary genre and historical context is indispensable
for understanding the Bible.  On the surface, there's nothing objectionable
about the Presbyterian statement above, although the limits for that
hermeneutic don't seem to be set very clearly.  There's an awful lot of
special pleading and fancy dancing in the mainline churches these days
regarding Scripture, most of it looking for loopholes to justify things
which are fairly clearly condemned in it.  It's unfortunate that many seem
to abstract their religious principles from their politics, rather than the
other way around.

-- 
Matt +

There is something beyond the grave; death does not end all, and the pale
ghost escapes from the vanquished pyre.
    Sextus Propertius (54 B.C.-A.D. 2), Elegies, IV, vii, 1
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/e4a1c707/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 21 Dec 2010 22:38:24 +0000

> Jack Smith-
> Marc Aramini views Protestants as reading the Bible in a literal
> fashion, while Catholics read it figuratively.  James Wynn says that in
> his experience both Catholics and Protestants lack skepticism about
> Genesis. It seems to me that the main Christian tradition has never
> favored a literal reading of scripture.  But I don't have the evidence
> at hand to back that up.  Let me just give the view of my Presbyterian Church:

> Dan'l Danehy-Oakes-

> Matthew Weber-
> between the tendency to interpret Scripture literally and the tendency
> to treat certain elements in it figuratively. [snip] There's an awful lot of special pleading and fancy dancing in the mainline churches these days regarding Scripture, most of it looking for loopholes to justify things which are fairly clearly condemned in it.

I really can't say anything about the opinions of people who write 
creeds and Statements of Faith. I have known only people who sit in the 
pews. Of those who attend church devotedly, religiously so-to-speak, 
regarding what is said in Science Journals they have a curious or 
professional interest. About what is said in the Bible they care a great 
deal. That includes Catholics. On the whole, their attitude is like that 
of Roman Catholic Flannery O'Conner regarding the Eucharist:

    "Well, toward morning the conversation turned on the Eucharist,
    which I, being the Catholic, was obviously supposed to defend. Mrs.
    Broadwater said [snip] now she thought of it as a symbol and implied
    that it was a pretty good one. I then said, in a very shaky voice,
    Well, if it's a symbol, to hell with it."

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101221/ab67b491/attachment-0001.htm>