Subject: (urth) Ouen and Catherine

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 21 Dec 2010 23:52:08 +0000

James Wynn wrote:

> Severian knew Dorcas before he knew Ouen. They might have even been
> lovers before he met Ouen.
> So why bring up Ouen at all? Well, appearance suggests they /are/
> connected. But another answer to your question might be that Dorcas is
> the /only/ one who is important, and Ouen is her son. And in some sense
> by reuniting the two of them, Severian is reuniting himself to Dorcas.

OK, that explains his meeting with Ouen. It still seems to leave his
speculation about Ouen and Catherine as a totally false trail.

> Again, that's an off-hand supposition. It is worth noting that false
> familiar ties is a staple of Wolfe. The Rajan calls Hoof, Hide, and
> Sinew his sons. He warns Hide that Jahlee (in soul travel and bearing
> the soul of Chenille) could be his "sister or aunt". Resurrected Horn
> accepts an inhumu bearing Sinew's soul as his son. Number Five calls
> Matre his father. This is all very mythological in that gods become the
> children and relatives of each other as told by mythographers although
> historically they were unrelated.

Yes indeed - another very striking one is Mucor as Marble's
granddaughter. But I wouldn't call these links false exactly, just
skewed - not the kind of relationship one would normally expect.
Whereas Severian's relation to Ouen seems to be simply a mistake.

> In what way? Remember that the myths are very detailed. And if Severian
> fulfills them, I expect a detailed fulfillment.

I don't think it has to be detailed. When Jesus is said to fulfil
myths, he isn''t expected to follow them in every detail; and the way
in which stories (like Dr Talos's play, or Frankenstein) reflect
reality but in an obscured way is an ongoing theme in the series.
Severian is a twin, his mother was a vrirgin priestess, he was brought
up by torturers, who can well be called wolves, on a site adjoining
graves; the Naked One is in a way like Inire - though in another like
Palaemon. (I don't know about 'The Student and his Son'. Any attempt
to apply it either to Severian's life or to past events has the
problem that the sea-monsters aren't dead.)

 But Time-traveling is
> worse in some ways. You put your finger on probably the most unsavory
> aspect of the Clone Solution. It makes the story not just Deterministic,
> but Super-Deterministic. Severian is not just destined to be the New
> Sun. He was existentially designed for it. That's probably the aspect of
> the The Book of the New Sun that I like the least: The entire race of
> the Hierogrammates. But Time-traveling over-determines, and
> /incestuates/ the story in the same way.

But as Lee said, time-travelling is undoubtedly present - we know of
two journeys Severian made (within Briah) and he tells us he intends
to make more. So I think that is the simplest answer (to the question
of the mausoleum. Not having read RTTW, I can't say how Typhon fits
in.)

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 22 Dec 2010 03:44:30 +0000

>> James Wynn-
>> But another answer to your question might be that Dorcas is
> Andrew Mason-
> speculation about Ouen and Catherine as a totally false trail.[snip]

Well, not necessarily. In fact, I disagree. Ouen is similar to Severian 
in appearance. Very very similar. However, no one AFAIK actually SAYS 
he's Severian's father. This is a paradox and one I would like spelled out.

Look, I say that TUSSAH calling SILK his son is of the skewed kind, but 
explanation of most people would seem to put it in your second category. 
You can say he was his "adopted" son, but Tussah was not married to 
Silk's mother, did not formally adopt him, and if Silk ever met him, he 
doesn't remember it. He's arguably less Tussah's son than Mucor is 
Blood's daughter. Yet Tussah called him "his son", even though (as was 
true for Horn with Hoof, Hide, and Krait) "he was not the son of his 
body". Note that it was not necessary for Tussah to name a son as his 
successor and he left no method for anyone to ascertain that Silk was 
the one he was talking about anyway. He was merely making a statement of 
fact, as he saw it. In Horn's discussion with Silk on the floater, he 
tries to broach that riddle and Silk brushes it aside.

What I'm getting at is that perhaps Ouen's relationship is of this 
peculiar skewed kind, but we are missing something key about their true 
relationship. I think Ouen is associated with Severian, I just suspect 
he's not associated in exactly the way we're led to believe.

> I don't think [Severian's fulfillment of the myth]
> has to be detailed. When Jesus is said to fulfil
> Palaemon.

Hmmm...I think we irreconcilable expectations from Wolfe's allusions. I 
think this is a 'real' story.

> Andrew Mason-
> (I don't know about 'The Student and his Son'. Any attempt

I'm really not certain about that. I think Erebus might well be dead and 
only living on as a name or a ghost. As the southern monster he's the 
one arguably closest to the Commonwealth, but the CW is apparently only 
in open war against the agents of Abaia in the North. Erebus and Abaia 
are often spoken of as a pair but only Abaia seems to have significant 
agents. Only some pirates raiding the southern islands, right? Finally, 
there's Erebus's name, which is synonymous with the Darkness of the 
Underworld, Death. So it is suspicious that the husband of Nox in 
mythology, the "stepfather of princess Noctua" as Wolfe has declared was 
the ogre killed in that story.

On the other hand, I /am/ inclined to believe that the Student falling 
from his tower describes Typhon's death. So, who knows?

> of the mausoleum. Not having read RTTW, I can't say how Typhon fits

No. I really like Witz's association with the stream to the Brook 
Madrigot.  We don't really have anything solid on Severian's actual birth.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 04:54:22 +0000

>James Wynn- In fact, I disagree. Ouen is similar to Severian 

I think, when the main text fails us in some way, we are meant to delve to a
different level of interpretation. I think mythological may serve here.
 
I find it virtually undeniable that Severian and his life resemble those of a
generic Greek hero, incest curse included. I may be alone in sensing an especially
close kinship of Severian to Hercules. Hercules was conceived via Zeus posing as
Alcmene's husband Amphitryon (he was born a twin since the the real husband also
impregnated her on the same night). So, who does Hercules resemble, Zeus? impossible.
So it must be Amphitryon. Perhaps this theme at least indirectly suggests a solution 
to James' quandary or paradox. 
 
If something similar happened in the Whorl, with Tussah and Silk, (Tussah being a 
kind of silk/worm) perhaps it happened also on Urth. And a similar situation with 
Jesus and Joseph. Did Jesus resemble Joseph?  I gather there is some controversy
over whether Jesus was descended from the House of David through his mother's or 
"father's" line. But there is more than a suggestion that Jesus physically resembled 
Joseph
 
Well, I don't have clear cut conclusions regarding this but the theme of an adoptive father 
giving his resemblance to an adopted but divine son seems highly relevant to me. Severian
reminds me of Hercules and Jesus more than any other legendary figures.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 04:57:38 +0000

>Andrew Mason: I don't know about 'The Student and his Son'. Any attempt to apply it either 
>to Severian's life or to past events has the problem that the sea-monsters aren't dead.
 
>James Wynn: I think Erebus might well be dead and only living on as a name or a ghost.
>...On the other hand, I /am/ inclined to believe that the Student falling from his tower describes 
>Typhon's death.
 
I think it is a mistake to take the text too literally about death when it comes to mythologically
named characters.  Again I find it helpful to frame these characters in mythological terms
when the main text fails to explain them to us. What I mean is that the gods and monsters in BotNS 
should be thought of as immortal.
 
Let's look at immortality from a science and SF point of view. Let's assume all gods and monsters are 
ancient literary metaphors for various human rulers. The human rulers have died, but as long as their
mythological legends are told, they live on. They are immortal as long as some one believes in the stories
of gods and monsters. 
 
In the legends, the gods and monsters can be defeated, even vanquished, but they are immortal; they don't really 
"die" as humans do. They are trapped under rocks or chained up somewhere or placed in the sky as constellations etc. 
So if we think we see Erebus or Typhon or some other such named character in BotNS die, know that they aren't really
dead. Not in the way we define human death. They can be resurrected under the right conditions because they are 
immortal in the way legends always are.
 
Now in the Sun series, Gene Wolfe has seen fit to take gods and monsters and imply they have a fleshly existence 
on Urth. How does he deal with the immortality issue? He almost explicitly makes them immortal in the way of 
a sponge. How can you actually kill a giant organism when it can and has broken into many pieces which can reform?
 
This is what Wolfe is trying to tell us with The Whorl. What happens electronically to the gods there is what
happens biologically on Urth. They break into pieces and can reform.
 
(there is more to this theme which I won't get into here. But I offer assurance that some natural objections to this 
view can be addressed)

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 22 Dec 2010 12:43:29 +0000

> Lee-
> I think it is a mistake to take the text too literally about death when it
> comes to mythologically named characters.

For me, the implication is too strong that an obviously referenced 
mythological character (which Wolfe has identified) has the same name as 
one of the monsters.

u+16b9