Subject: (urth) Fish and Caves

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 12:44:04 +0000

Considering the fish that ate Mamelta and perhaps the fish in Father Inire's mirrors, 
I was thinking that it may be a mistake to make the leap to the conclusion that an evocative fish 
in the Sun series is a Christ-symbol.
 
It may start with Agia's "Jurupari". This is a jungle demon known for swallowing its victims
whole so that they live for a time in its mouth, like a cave. This is paralleled by the 
Jurupari cichlid, a jungle stream fish which broods its eggs and hatches them in its mouth.
 
Next there is the Saltus cave full of man apes. Severian's presence seems to disturb some
deep underground presence in a way which reminds me of the giant caecilian which is disturbed 
by the Millenium Falcon spaceship (in Empire Strikes Back) inadvertently flying into its mouth,
mistaking it for a cave.
 
There is the BonNS story of some people who entered the mouth of Ouroboros thinking it was a cave 
and spent a long period of time there "not knowing they were dead".
 
We have Wolfe choosing the name "Jonah" for one of Severian's companion. 'Nuff said there, I think.
 
During the seance, The Cumaean says she is contacting a being on a planet circling the star, Fomalhaut,
"The Fish's Mouth", in the constellation Pisces. The Cumaean is a being described as living in a cave. 
Echidna and her daughter Scylla are both mythological monsters who live in caves; Scylla's is aquatic. 
I don't think The Cumaean's cave is unrelated. (Scylla's father is, of course, Typhon)
 
I think Fomalhaut is a very good candidate for the star around which Blue and Green orbit.
 
In UotNS, the "demon" Juturna is seen munching on a fish (I forget if she is associated with a cave).
 
I've already mentioned the fish and caves associated with Scylla in Lake of the Long Sun.
 
Seawrack emphasizes the siren aspect while Juturna emphasizes the mermaid aspect of the myth but these
two seem to be quite simliar characters, in derivation and function.  Seawrack, like Juturna isassociated 
with eating raw fish (when she didn't have human flesh) and The MOther provides a cave-like dwelling for 
Seawrack beneath the waves.
 
I am suspicious of Mucor's choice to live in a cave but I don't have a clear connection to this theme in mind
for her. Perhaps others can help me on this.
 
Anyway, as noted, when I see evocative fish in the Sun series my first thoughts jump to this demonic/monster
theme rather than to Christ.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 13:53:45 +0000

Forgot to clarify- Ourobouros, Echidna, Scylla and the Cumaean can be more associated with snakes 
than fish but I think the myth name Abaia was chosen for the primary demon on Urth because, as
a giant eel, he invokes both fishiness and snakiness, serving as a unifying theme.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 22 Dec 2010 14:37:51 +0000

Plus, as it has always seemed to me, he might theoretically be able to 
"swim," in Lovecraftian fashion, between the worlds. There's no textual 
support for this, just a smell of Cthulhu about him.

On 12/22/2010 8:53 AM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101222-0, 12/22/2010
> Tested on: 12/22/2010 8:54:45 AM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101222-0, 12/22/2010
Tested on: 12/22/2010 9:37:51 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 22 Dec 2010 14:40:21 +0000

> a giant eel, he invokes both fishiness and snakiness, serving as a

In mythology, the Hero Against the Serpent is a common icon.
Sigurd and Fafnir
St. George/St. Michael and the dragons
Apollo and Hera's delphic dragon
Indra and Vrtra

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 22 Dec 2010 14:45:25 +0000

Lee Berman wrote (22-12-2010 12:44):
> (...)

Thanks.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 22 Dec 2010 14:46:33 +0000

David Stockhoff wrote (22-12-2010 14:37):
> support for this,

There isn't?

> just a smell of Cthulhu about him.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 22 Dec 2010 14:48:10 +0000

Grendel?

Yes, it's incredibly suggestive once you let it sink in. At first 
glance, when you first Google the name, you wonder how an Indonesian eel 
could fit into BOTNS. But of course the name hides as much as it suggests.

Serpents also can grant the power of animal speech, but I don't think 
that applies. Abiaia is not that kind of serpent.

On 12/22/2010 9:40 AM, James Wynn wrote:
> Tested on: 12/22/2010 9:41:15 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101222-0, 12/22/2010
Tested on: 12/22/2010 9:48:11 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 22 Dec 2010 14:51:24 +0000

Damn you, Lee!

;)

This is a whole new "can of worms," ha ha.

On 12/22/2010 7:44 AM, Lee Berman wrote:
> ...

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101222-0, 12/22/2010
Tested on: 12/22/2010 9:51:25 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 22 Dec 2010 14:51:50 +0000

Not as far as I have heard.

On 12/22/2010 9:46 AM, Ant?nio Pedro Marques wrote:
> Tested on: 12/22/2010 9:47:15 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101222-0, 12/22/2010
Tested on: 12/22/2010 9:51:50 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 22 Dec 2010 15:01:28 +0000

Doesn't Juturna claim the ability? I may be misremembering.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 22 Dec 2010 15:06:42 +0000

Now, Lee, this mention of Formalhaut, the Fish's Mouth, the first compelling evidence I have seen that in fact?Green/Blue is not just Urth/Lune substitute from Yesod, with the last lines of the Short Sun being Good fishing, good fishing, good fishing, etc.

I am under the impression that there is some other mechanism of astral/temporal transport at work that allows Silk et al to go back in time with Rigoglio instead of just across space, that on Green the city they walk through is the ancient remains of Nessus, that they are in a future setting and the bird like man on the cliff with the stiff awkward gate might be the immortal remnant of Sev, etc but what my theory is missing is a compelling reason why they would go to that time period, I can't seem to?realy find one except that Silk is obssessing about the dust of the past or something. (We've seen Silk in weird time paradox situations twice - once in the old lady's story at the beginning of IGJ, and in Long Sun where such a huge deal is made about whether Silk is wearing a blue or black tunic in some scenes - important to keep track of that more carefully on my next read through.)

BUT the fishes mouth, well, you know, let's see where that goes. And yes, I agree that the story of Fish and Frog must be very important, too, though I used it once to argue that Pia was Sev's sister (her description of dark hair with pale features, high cheekbones and a thin waist really mirrors?Sevs, and he finds a girl who looks like Pia?eviscerated in Baldander's castle) and that one of them was sent down the river, but someone convinced me the river was headed the wrong way or something.

--- On Wed, 12/22/10, Lee Berman <severiansola at hotmail.com> wrote:

Considering the fish that ate Mamelta and perhaps the fish in Father Inire's? The Cumaean says she is contacting a being on a planet circling the star, Fomalhaut,
"The Fish's Mouth", 
......
I think Fomalhaut is a very good candidate for the star around which Blue and Green orbit.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101222/f79e9396/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 22 Dec 2010 15:39:38 +0000

Marc Aramini wrote (22-12-2010 15:06):
> I am under the impression that there is some other mechanism of
> astral/temporal transport at work that allows Silk et al to go back in
> time with Rigoglio instead of just across space,

It is spelled out in the text that dream travel is in space, and only 
landing on places previously known to the travellers. Of course, this could 
be one of those cases of misdirection.

I just don't see any compelling evidence that dream travel is across time. 
If it were, shouldn't the trip with Rigoglio be to the time he left Urth?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 15:40:26 +0000

>David Stockhoff: Plus, as it has always seemed to me, he might theoretically be able to 

>Antonio Pedro Marques: Doesn't Juturna claim the ability? I may be misremembering.
 
Juturna, Abaia's daughter-bride, does claim to be able to swim between the stars. Since
she is obviously bound by the laws of physics, given her size/water-bound nature I had
always taken this to be a metaphor to explain her alien nature to Severian who, at the
time, didn't have a very clear view of space travel. The presence of immature undine Idas 
on The Ship seems to confirm this. By inference, perhaps we can assume Abaia also has an 
alien origin. 
 
If not just a metaphor this could also be a lie designed to confuse and disguise
the true nature of Undines and Abaia, as the Inhumi use their lie of unassisted space travel
between Blue and Green. Bu, "swimming between the stars" could reference some sort of dream
travel which is not restricted by the laws of physics on material bodies. I think Wolfe jumbles
all these ideas together, and, as for Short Sun, we aren't meant to know exactly how it all 
works together.
 
Somehow the image of gigantic Tzadkiel in the mirror book must also be related to the concept
of swimming between the stars. We see him/her on The Ship but perhaps there is a much larger
(and more spiritual?) form which is able to swim unassisted in the void? 

For me, this mirroring of Tzadkiel and Abaia/undines is part of the gnostic aspect of this universe.
God is not One here but expressed as paired opposites.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 22 Dec 2010 15:59:43 +0000

>> James Wynn-

> David Stockhoff-

Joseph Campbell would probably categorize these as the same.
But I see Grendel as more comparable to Theseus/Minotaur and 
Gilgamesh/Enkidu and Hercules wrestling with Death and with Antaeus.

The dragons and serpents I see as a different kettle of fish.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 22 Dec 2010 16:09:47 +0000

> Ant?nio Pedro Marques-
> I just don't see any compelling evidence that dream travel is across 
> time. If it were, shouldn't the trip with Rigoglio be to the time he 
> left Urth?

Really? So Silk seeing an astral flying Oreb in his room while the 
current Oreb is lame downstairs doesn't give you pause? Incanto and Oreb 
in the grandmother's tale from her youth on the Whorl doesn't seem 
suspicious? The screwy timeline in the Book of the Short Sun (Sinews 
kids age not really matching, the times since Horn, Hoof, and Hide not 
matching), that doesn't make you think astral travel is temporal?

There's something else too. The astral travel that Mucor does is not the 
same as what the Rajan does. Mucor takes hours to reach the Whorl by 
astral travel. Travel with the Rajan is instanteous. I suspect is Wolfe 
recognizes an ability for Time travel in order to accomplish this.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 22 Dec 2010 16:32:14 +0000

James Wynn wrote (22-12-2010 16:09):
> current Oreb is lame downstairs doesn't give you pause?

It would if it were established that Silk saw an astral flying Oreb in his room.

> Incanto and Oreb
> suspicious?

Suspicious but not definitive.

> The screwy timeline in the Book of the Short Sun (Sinews

Not really. It's not like the incoherences in the narrative are limited to 
the timeline.

All those can be evidence, but they're not compelling evidence. There may be 
better evidence that I've missed.

> same as what the Rajan does.

Ok.

> Mucor takes hours to reach the Whorl by

So it would take ages for them to reach Urth, but the time is cut short by 
time-travel, of which they are unaware, and yet they end up on Urth at what 
is generally considered the present time? Time travel that exactly 
compensates such a great offset, only to deposit them at the present time, 
instead of at a point that would make more sense for Rigoglio? (NB this 
applies whether one thinks the time they land on is the present time or 
something else, as long as it's not close to the time of Rigoglio's lifetime 
there.)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 22 Dec 2010 16:37:46 +0000

2010/12/22 Ant?nio Pedro Marques <entonio at gmail.com>:

> is generally considered the present time?

Actually, when dealing with interstellar distances the concept of "the
present time" is meaningless due to the C-limit and related
(relativistic) effects. Wolfe has established pretty clearly that
relativity-as-we-know-it applies to the Briahtic universe.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 22 Dec 2010 16:52:51 +0000

True! I meant Abaia specifically.

On 12/22/2010 10:01 AM, Ant?nio Pedro Marques wrote:
> Tested on: 12/22/2010 10:02:46 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101222-0, 12/22/2010
Tested on: 12/22/2010 11:52:52 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 22 Dec 2010 16:55:29 +0000

Grendels' mom?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101222-0, 12/22/2010
Tested on: 12/22/2010 11:55:29 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 22 Dec 2010 16:55:31 +0000

> It would if it were established that Silk saw an astral flying Oreb in 

Okay. What could possibly establish that for you? Oreb adamantly affirms 
that it wasn't him. His twin? His father?

> Suspicious but not definitive.

How about an alternate theory?

> Not really. It's not like the incoherences in the narrative are 
> limited to the timeline.
> All those can be evidence, but they're not compelling evidence. There 
> may be better evidence that I've missed.

So, you're answer is "We can't explain everything in the books, so the 
obvious problems with time-line are not really indicative of temporal 
disjuncture." Once again. I don't know what sort of confirmation would 
put you over the edge.

> So it would take ages for them to reach Urth, but the time is cut 
> short by time-travel, of which they are unaware, and yet they end up 
> on Urth at what is generally considered the present time? Time travel 
> that exactly compensates such a great offset, only to deposit them at 
> the present time, instead of at a point that would make more sense for 
> Rigoglio? (NB this applies whether one thinks the time they land on is 
> the present time or something else, as long as it's not close to the 
> time of Rigoglio's lifetime there.)

I'm not sure what you are getting at. It seems you are defining how 
things would work if /you/ wrote the books. Wormhole travel is typically 
defined as simultaneous temporal and space travel (I only recently heard 
a physicist explain it) --thus the traveler arrives instantaneously at 
his new location as though he walked through a door without violating 
Relativity.

The point is that the Rajan's travels to Green and to the Whorl are 
unhinged from the Time-line and consequently Rigoglio's travels to Urth 
should be assumed to be as well.

We have two examples of Time-travel by the Rajan and Oreb. We have a 
book with a serious time-line issue. There is no evidence to the 
contrary that the Rajan doesn't Time-travel. In a book with lots of 
mysteries, it's nice to have one mystery that is so resolvable.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 22 Dec 2010 17:12:28 +0000

> that it wasn't him. His twin? His father?

So exactly how many people said it was an astral traveling Oreb before Short 
Sun got published?

> How about an alternate theory?

Have none ever been presented that do not involve dream travel?
('Hey, I think Captain X stole the jewels.' 'I'm not so sure.' 'D'ya have 
any other suspect? Than let's arrest him!')

> disjuncture." Once again. I don't know what sort of confirmation would

Someone getting more evidence that Silk's vision was the Rajan and Oreb 
would go that way.

> his new location as though he walked through a door without violating

Well, *nothing ever* isn't a time and space travel. You're travelling in 
time and space right now.

> should be assumed to be as well.

You'll have to decide yourself. Do the Rajan's travels involve displacement 
in time or not?

> mysteries, it's nice to have one mystery that is so resolvable.

You could make the case (you appear to do so above) that dream travel is a 
bit imprecise in what regards time. You might further try to find a reason 
for it to be greatly imprecise in some cases. But you haven't done that. And 
nothing as impressive as going back a thousand years, let alone thousands as 
per Marc's theory, has been argued, let alone convincingly.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 22 Dec 2010 17:26:41 +0000

> any other suspect? Than let's arrest him!')

I think you're asking for too high a standard of "proof" here. A
better principle would be Holmes's "When you have eliminated the
impossible, whatever remains, however improbable, must be the truth."
What else, beside time travel in dream travel, remains?

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 22 Dec 2010 17:35:05 +0000

> Ant?nio Pedro Marques-
> So exactly how many people said it was an astral traveling Oreb before 
> Short Sun got published?
>

Err...no one? Because astral traveling had not yet been introduced into 
the story? How many found the astral Oreb odd? Everyone. Didn't you?
.
> Have [alternate theory for Rajan and Oreb's presence in the 
> grandmother's tale] ever been presented that do not involve dream travel?
> ('Hey, I think Captain X stole the jewels.' 'I'm not so sure.' 'D'ya 
> have any other suspect? Than let's arrest him!')

Do you have one?

> Someone getting more evidence that Silk's vision was the Rajan and 
> Oreb would go that way.

Ummm...but we DO have evidence of the astral traveling Oreb and Rajan in 
Silk's room and in the grandmother's tale. So, hurray, right? We have 
confirmation.

The rest of your response is argumentative. So lets stick with these 
since we seem to be bearing fruit.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 17:39:10 +0000

>David Stockhoff: Just briefly, I don't see that the Fish "symbol" is entirely ruled out. 
>I'd say it's twisted into unrecognizability, for very good reasons: some having to do with 
>avoiding a Sunday school lesson, and some having to do with the fact that everything in Briah 
>is a twisted shadow.of something in our universe.

I agree, especially in the light of paired opposites I'm viewing things in. We've got evil fish
symbols and good ones. Maybe comparable to the Long Sun's simple Sign of Addition paired with the
gammadion (swastika) to represent "good" vs. "evil", light vs. dark, spiritual vs. mechanical aspects 
of the Whorl.
 
In my growing view, it is combining the paired opposites which is seen (by wolfe?) as the expression
of the One True God. Good fish + evil fish, Severian + Apheta, Silk + Hyacinth, Apollo + Dionysus.
Maybe something like that. Since RttW gives us Quadrafons rather than Janus, it may be that the
process is more complicated than simple dyads.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 22 Dec 2010 18:10:00 +0000

Antonio, I acknoledge that the rules are clearly spelled out in the introduction to my full theory, which James Wynn provided the link to early. Here is the first paragraph of my essay.

"Paradoxes explain everything...since they do, they can’t be explained." 
(Krait to Horn as he languished in the pit ~ OBW 211). 
Certainly, the most basic perusal of Gene Wolfe’s Book of the Short Sun leads one to the inexorable conclusion that Blue and Green are planets far distant from the ancient Urth of The Book of the New Sun, and that the events in its narrative end just as The Book of the New Sun is beginning. We see both places clearly, and the rules of the travel between the two seem to be just as clear: the autochthonous Neighbors of Green and Blue have allowed the narrator of Short Sun to travel across distances instantaneously. However, by a complicated narrative paradox, the entire sequence falls into an astonishingly different light. Krait’s statement is a meta-textual challenge to the reader of Short Sun - begging us to find the paradox that explains the book. 

http://www.urth.org/whorlmap/chras-writers/marc-aramini1.htm

I understand the rules as laid out within the text.

--- On Wed, 12/22/10, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

It is spelled out in the text that dream travel is in space, and only landing on places previously known to the travellers. Of course, this could be one of those cases of misdirection.

I just don't see any compelling evidence that dream travel is across time. If it were, shouldn't the trip with Rigoglio be to the time he left Urth?
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101222/62c7ba06/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 22 Dec 2010 18:32:48 +0000

I was going to say something about paired opposites too. I don't want to 
get too programmatic about it, but it does make sense that the Increate 
has aspects that "appear" opposite to us. Whether they are or not is 
another question, but the mystery of the Increate is lessened the more 
we think of him as one-dimensional.

He may favor Love and Like, or Orgies and Parties, but it's more 
dramatic for him to combine the extremes: Apollo and Dionysus, Love and 
War, etc.

This is not necessarily gnostic logic, but it certainly describes the 
manifestation of True Godhood in a pagan-like universe of demiurges and 
semidemiurges.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101222-0, 12/22/2010
Tested on: 12/22/2010 1:32:48 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 20:38:54 +0000

>David Stockhoff: I was going to say something about paired opposites too. I don't want to 
>get too programmatic about it, 
 
Yeah, sometimes what seems interesting in your own head comes out as a bit hackeneyed and
boring when translated to words. For me, anyway.

>but it does make sense that the Increate has aspects that "appear" opposite to us. Whether they are or not is 
>another question, but the mystery of the Increate is lessened the more we think of him as one-dimensional.
>He may favor Love and Like, or Orgies and Parties, but it's more dramatic for him to combine the extremes: 
>Apollo and Dionysus, Love and War, etc. This is not necessarily gnostic logic, but it certainly describes the 
>manifestation of True Godhood in a pagan-like universe of demiurges and semidemiurges.
 
Well, I suppose Gene Wolfe is faced with some of the same problems in his writing. He doesn't want to be obvious. 
But he probably knows that using the contrast of "love" and "like" to illustrate his points is not very interesting
or compelling. So he has to disguise his polar opposites. 
 
LOL@ semidemiurges, but I think that is a very accurate description of some Sun series characters. Might even be 
some hemisemidemiurges around (Oreb?) Poor guy....erm....girl has his divinity so divided he/she can't say more than
two words at a time.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 23 Dec 2010 15:31:11 +0000

Dan'l Danehy-Oakes wrote (22-12-2010 17:26):
> 2010/12/22 Ant?nio Pedro Marques<entonio at gmail.com>:
>

I don't find time travel impossible or even improbable. My comment was in 
respect to Marc's hypothesis. I don't think there's anything like that kind 
of time travel that we can point to as reference so that the 'suspension of 
disbelief' can set in at once.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 23 Dec 2010 16:09:07 +0000

> the story? How many found the astral Oreb odd? Everyone. Didn't you?

Weren't there explanations for that episode? If so, have they becoem 
invalid? Is everyone currently reasonably convinced that an astral 
travelling Oreb is the echt explanation?

>> have any other suspect? Than let's arrest him!')

We do know that Incanto inserted himself into the others' tales. NB I'm not 
saying that's what's happened, just that it could.

I didn't even say there was no evidence that dream travel entailed time 
travel. I *asked* - and the context was Marc's hypothesis - whether there 
was solid evidence for it. I think I even said I might just have forgotten 
it. Do you have to get so excited about everything?

The difference between 'travel' as a more or less planned activity even if 
not wholly under the control of the traveller, and simple displacement, 
happening at random, as a side effect or not, also seems to have some 
relevance. Spatial dislocation seems to be of the fist kind, temporal, if 
the examples adduced are examples of it, not so much.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 23 Dec 2010 16:13:35 +0000

I like parts of your exposition, Marc. It only seems to me that after a 
number of insights and interesting deductions, some of your conclusions 
(Urth = Green (or Blue, even, if it were), the time lapses) are not up to 
the same standard. You've built quite an interesting building, but I don't 
think the roof matches the awesomeness of the rest.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 23 Dec 2010 16:22:06 +0000

Lee Berman wrote (22-12-2010 20:38):

> Yeah, sometimes what seems interesting in your own head comes out as a
> bit hackeneyed and boring when translated to words. For me, anyway.

Sometimes we can't even spell it out and sometimes even if we do spell it
out thoroughly nobody gets it. For instance, my beloved and I got an 
extractor hood for our kitchen that is, plainly speaking, a black upright 
parallelepipede, nothing more, nothing less. However, we don't seem to be 
able to eplxian that to anyone. When people who haven't yet seen it ask how 
it is, she says it's... a black upright parallelepipede, a black cube, a 
black box - you name it - and everyone gives a puzzled look, says uhhhm, and 
clearly thinks we didn't understand the question and are describing 
something else.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 23 Dec 2010 17:16:35 +0000

parallelepipede
A new favorite word.
I was listening to a Captain Beefheart song in rememberance while looking it uo. Somehow it fit very nicely.

On Dec 23, 2010, at 8:22 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> out thoroughly nobody gets it. For instance, my beloved and I got an extractor hood for our kitchen that is, plainly speaking, a black upright parallelepipede, nothing more, nothing less. However, we don't seem to be able to eplxian that to anyone. When people who haven't yet seen it ask how it is, she says it's... a black upright parallelepipede, a black cube, a black box - you name it - and everyone gives a puzzled look, says uhhhm, and clearly thinks we didn't understand the question and are describing something else.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101223/3341d59c/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Dec 2010 17:18:02 +0000

>Antonio Pedro Marques: my beloved and I got an extractor hood for our kitchen that is, 
>plainly speaking, a black upright parallelepipede, nothing more, nothing less. However, 
>we don't seem to be able to eplxian that to anyone. When people who haven't yet seen it 
>ask how it is, she says it's... a black upright parallelepipede.
 
Heh, Antonio I'm afraid I was among the confused people after reading your post. Two completely
unfamiliar terms.  A bit of Googling informed me that a parallelepipede is what I'd call a rhombus 
cube or something. And an extractor hood is (as I did guess) what I'd call a stove exhaust fan. 
Perhaps there are cultural differences at work?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 23 Dec 2010 17:35:17 +0000

> Perhaps there are cultural differences at work? 		 	   		

Then our new stove exhaust fan may be a black upright rhombus cube. Though I 
don't think so - a cube is a parallelepipede with all 3 dimensions equal 
(height, width, depth). Ours is taller than wider, and a little more wide 
than 'deep'.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 23 Dec 2010 18:15:56 +0000

Marc, I think some of your ideas about the Short Sun are very interesting, esp. Horn as Babbie.  I'm less convinced about Neighbours possessing Horn, either your version of it or James's.  But I need to re-read the Short Sun trilogy before I make too many comments on those matters.

However I can't really accept the theory that Urth and Lune are Green and Blue.  Unlike you I see lots of compelling evidence, or perhaps it would be more correct to say that I do not buy your theory that the humans (and animals) of Urth suddenly all mutated into a different species! 

Also, here is Silk/Horn stating explicitly that Urth orbits a distant star:

********************************
"Soon it will be evening," he said. "If we still haven't gone, we'll go up onto the roof of this house. Standing on the tiles I will point and you will peer until at last you see a certain dim red star. It's a long, long way from here. Think of it now, the sky like black velvet strewn with diamonds in the bottom of a grave, and among the diamonds a minute drop of blood.

"There is a whorl circling that star, an ancient whorl. On that whorl, Juganu, there is an old city you have seen, and through it a river. Its waters are turbid and foul, and seem scarcely to move. You know that river; you have sailed on it. There are women in that river, women who swim up from the sea. I do not speak of the feignings of the sea goddess, but of real women. Some are as tall as towers, some no larger than children. Their hair is green and streams behind them when they swim, their nipples black, and their eyes and lips and nails as red as blood.

*********************************

(Interesting too that he distinguishes the brides of Abaia from the "feignings of the sea goddess" - and just WHICH sea goddess does he mean?  But that's another matter.)

As for Fomalhaut, there is one question mark over it, which is its distance from Urth - only 25 light years.  That does have the advantage that the Whorl could have travelled at a non-relativistic speed to get there, which at least solves the question of why Typhon, if he commanded such energies, did not himself create a new sun for Urth and Lune.  However, that's an excessively technical quibble anyway, as Wolfe is not a hard SF writer.  But Fomalhaut's distance raises another technical problem which I think is more serious in the literary context - there appears to have been a significant amout of relativistic time dilation on board the Whorl; perhaps 2000 years have passed on Urth while 300 passed on board the Whorl and Blue/Green.  However, a 200-year journey to Fomalhaut would have caused a time discrepancy of only a few months.

Of course, Fomalhaut could have moved since our time, but then it would no longer be in the Fishes Mouth!

Still, there are minor issues (as is the fact that Fomalhaut is too young for advanced life to have evolved on its planets) - it may be that Wolfe did not worry about them.  

Overall, I don't see any particular reason to believe that the ancient intelligence contacted by the Cumaean lived on Green or Blue, but no particular reason to rule it out either.

- Gerry Quinn

  ----- Original Message ----- 
  From: Marc Aramini 
  To: The Urth Mailing List 
  Sent: Wednesday, December 22, 2010 3:06 PM
  Subject: Re: (urth) Fish and Caves

        Now, Lee, this mention of Formalhaut, the Fish's Mouth, the first compelling evidence I have seen that in fact Green/Blue is not just Urth/Lune substitute from Yesod, with the last lines of the Short Sun being Good fishing, good fishing, good fishing, etc.

        I am under the impression that there is some other mechanism of astral/temporal transport at work that allows Silk et al to go back in time with Rigoglio instead of just across space, that on Green the city they walk through is the ancient remains of Nessus, that they are in a future setting and the bird like man on the cliff with the stiff awkward gate might be the immortal remnant of Sev, etc but what my theory is missing is a compelling reason why they would go to that time period, I can't seem to realy find one except that Silk is obssessing about the dust of the past or something.  (We've seen Silk in weird time paradox situations twice - once in the old lady's story at the beginning of IGJ, and in Long Sun where such a huge deal is made about whether Silk is wearing a blue or black tunic in some scenes - important to keep track of that more carefully on my next read through.)

        BUT the fishes mouth, well, you know, let's see where that goes.  And yes, I agree that the story of Fish and Frog must be very important, too, though I used it once to argue that Pia was Sev's sister (her description of dark hair with pale features, high cheekbones and a thin waist really mirrors Sevs, and he finds a girl who looks like Pia eviscerated in Baldander's castle) and that one of them was sent down the river, but someone convinced me the river was headed the wrong way or something.

          Considering the fish that ate Mamelta and perhaps the fish in Father Inire's  The Cumaean says she is contacting a being on a planet circling the star, Fomalhaut,
          "The Fish's Mouth", 
          ......
          I think Fomalhaut is a very good candidate for the star around which Blue and Green orbit.

------------------------------------------------------------------------------

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101223/749ce9ee/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 23 Dec 2010 18:35:31 +0000

From: "Dan'l Danehy-Oakes" <danldo at gmail.com>

> relativity-as-we-know-it applies to the Briahtic universe.

You forget that in Wolfe's universe the c-limit is violated - quite 
explicitly by Tzadkiel's ship but also seemingly by mirror travel and astral 
travel.  Also time travel exists.  So special relativity is in fact 
repeatedly violated.

Thus while relativistic time dilation is a feature of Wolfe's universe, 
relativity of simultaneity is not.  The phenomena listed above make it clear 
that there must be a preferred frame which can be used to define a 
universal "present time".  The situation can be modelled by Lorentz-Poincare 
ether theory.

Of course time travel (as distinct from FTL) puts a horse and cart through 
other parts of physics also.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 23 Dec 2010 18:42:19 +0000

From: "James Wynn" <crushtv at gmail.com>
> that it wasn't him. His twin? His father?

Pike's ghost?  Mucor?  A lying night chough who managed to jump and flutter 
a short distance?

Note that Scylla was not possessing Oreb at this time.  Gods had no reason 
to escape into animals until Pas returned.  Why would an ordinary bird be 
capable of astral travel?

And finally - even if Oreb did astrally travel a few yards, what is that 
supposed to tell us about time travel?  Silk did not see two birds 
simultaneously, and even if he had, it would be explainable without time 
travel so long as one of them was asleep.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 23 Dec 2010 19:06:07 +0000

Gerry Quinn wrote (23-12-2010 18:42):
>> Okay. What could possibly establish that for you? Oreb adamantly
>> affirms that it wasn't him. His twin? His father?
>
> Pike's ghost? Mucor? A lying night chough who managed to jump and
> flutter a short distance?
>
> Note that Scylla was not possessing Oreb at this time. Gods had no
> reason to escape into animals until Pas returned. Why would an ordinary
> bird be capable of astral travel?
>

I think he's saying Patera Pike and the fluttering on the 2nd floor were the 
Rajan and Oreb from 20-odd years later.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 23 Dec 2010 19:32:43 +0000

Gerry, I am only going to include the parts of the quote I find especially interesting. Yes, it is far away, But is that distance in time? Why is this whorl called ancient, and this city old? Sure it is far away, but I think that is not necessarily evidence that he can really see it in anything but his mind, but yes, you are right, I can't find a mechanism that satisfactorily explains why they would arrive at that particular time. I don't think the neighbors possess horn at all. I think they hybridize with him to make Neighbor Horn.

--- On Thu, 12/23/10, Gerry Quinn <gerryq at indigo.ie> wrote:

"Soon it will be evening," he said. "If we still haven't gone, we'll go up onto the roof of this house. Standing on the tiles I will point and you will peer until at last you see a certain dim red star. It's a long, long way from here.

"There is a whorl circling that star, AN ANCIENT WHORL. On that whorl, Juganu, there is an?OLD CITY YOU HAVE SEEN, and through it a river. Its waters are turbid and foul, and seem scarcely to move. You know that river; YOU HAVE SAILED ON IT. *********************************

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101223/e782f2d1/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 23 Dec 2010 19:38:15 +0000

Thanks Antonio. I just feel like the huge evidence of sentient recombinatory hybridizing tree life is more than an echo of the Green Man future, and that the theme of the book is one of homecoming and change: you spend all this time trying to go home, and you realize its not your home (Silk arriving at Horn's house, knowing its not his home, the whorl winding up back at Urth but it being completely unrecognizable)? I know those are kind of opposite themes, but it reminds me of the man crossing the river quote - you can't cross the same river twice, its not the same river and you aren't the same man. I feel that there is an important THEME of true homecoming being an impossibility because of changes in identity that is particularly satsified by the return to a world that is OBVIOUSLY not the cultural home of man. The story Horn has to enact where corpses are cleared from a stagnant water pool to allow a deluge, where he is given a sword, seems like
 a mythical retelling of Severian's tale, and I don't know what else to do with it. 

--- On Thu, 12/23/10, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

I like parts of your exposition, Marc. It only seems to me that after a number of insights and interesting deductions, some of your conclusions (Urth = Green (or Blue, even, if it were), the time lapses) are not up to the same standard. You've built quite an interesting building, but I don't think the roof matches the awesomeness of the rest.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101223/5733b6a4/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 23 Dec 2010 19:58:42 +0000

I didn't mean to misrepresent your theory about neighbour-hybridisation, I was just mentioning ot in passing.  I think James's theory could be described as a cross between possession and a sort of psychic hybridisation.  But I must re-read the books anyway before I get too deep into the mystery of who exactly Silk/Horn is at any time, though I lean to the belief that he is all human.

With regard to the star, the main point is that - at least according to Silk/Horn - you can see it as a dim red point in the  night sky of Blue.  Therefore (if he is telling the truth) it is not the sun of Green and Blue, but a far distant star.

The bits you have capitalised require no special explanation:

- Urth is certainly ancient 

- Jugano has already been to Nessus, and they have already travelled down the Gyoll on the river boat to see monster Scylla. They are going back again to find human Scylla's grave.

- Gerry Quinn

  ----- Original Message ----- 
  From: Marc Aramini 
  To: The Urth Mailing List 
  Sent: Thursday, December 23, 2010 7:32 PM
  Subject: Re: (urth) Fish and Caves

          "There is a whorl circling that star, AN ANCIENT WHORL. On that whorl, Juganu, there is an OLD CITY YOU HAVE SEEN, and through it a river. Its waters are turbid and foul, and seem scarcely to move. You know that river; YOU HAVE SAILED ON IT. *********************************
       
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101223/25ba089d/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Dec 2010 20:02:53 +0000

>Gerry Quinn: I thought we were told that Abaia lived in the sea?  I can't recall where 
>exactly, but the locations of Erebus and Abaia were given at some point.
 
Mount Erebus is a (earth) volcano in Antarctica and iirc, the god/demon Erebus is said to
dwell in that location on Urth. Abaia is frequently associated with the ocean or sea or
pelagic depths or whatever. It is possible to believe this evidence for their locations and
stop there.
 
On the other hand, mythogicla Abaia is specifically a freshwater eel. Diuturna and Juturna 
can hardly be accidentally similar. Likewise, Wolfe could hardly name a town on the shore of 
this lake as "Eel" by accident. Severian is told there is a fish god in this lake. It is possible 
to believe this evidence for the location of Abaia and stop there.

Or it is possible to recognize the clues that these are superhuman creatures who can divide and unite 
with each other and be located in many places at once in ways verily incomprehensible to human beings 
such as ourselves. Also possible to catch the occasional hints that Abaia and Erebus (and Scylla) are
essentially the same being.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Dec 2010 20:22:39 +0000

>Gerry Quinn: Interesting too that he distinguishes the brides of Abaia from the 
"feignings of the sea goddess" - and just WHICH sea goddess does he mean?
 
For me, the meanings are pretty clear. The words are spoken on Blue so there is 
only one sea goddess he can mean.  The "feignings of the sea goddess" refers to the 
female figure that erupts out of the water formed from The Mother's back and who speaks 
in Her voice to Horn.
 
The Undines in various sizes that he describes are distinguished from that "feigning" because 
these are beings which have been pinched off and separated from the main, bulky corpus of the 
sea-bound god/demon. The reason it is important to distinguish attached from detached beings is 
that once a human  (or larger or smaller) sized being is separated, the possibility of rebellion 
becomes possible. This possibility is most clearly raised with the tinkerbell Tzadkiel who is 
supposedly being punished with banishment.
 
Thematically this aspect of separation is important to recognize as it allows for the possiblilty of 
"fallen angels"/demons on Urth whom I think we can recgonize. Lucifer etc. could only rebel once
they had achieved separation from God, yes?
 
It might even be that Wolfe uses the same principle to allow for the possibility of fallen demons 
who rebel against their larger host to become angels amongst us. This is how I interpret Seawrack, 
though I get the impression Horn is never fully sure if she might still be true to The Mother and 
her purposes. But he is willing to risk it.
 
Yin, Yang, Tao, etc. Gods, angels and demons, no matter their origin, rebel and unite and co-mingle with each 
other and humans, all according to a higher, perfect Plan.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Dec 2010 20:32:21 +0000

>Marc Aramini-  The story Horn has to enact where corpses are cleared from a stagnant 
>water pool to allow a deluge, where he is given a sword, seems like a mythical retelling 
>of Severian's tale, and I don't know what else to do with it.  
 
I would add that, like Severian, Horn in the Sewer on Green is, like Severian, not only 
armed with a sword but a light.
 
Other than that, Marc, I think you have nailed it to a T. What more needs to be said?

We could note the similarities to Bilbo, Frodo and Sam with the sword and light (which may
refer back to other legends).
 
We could (and have) talk about the Labors of Hercules and the Augean Stables and how Severian
resembles that Greek hero. But, that's just window dressing on the main theme that you have
recognized.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 23 Dec 2010 21:10:04 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> female figure that erupts out of the water formed from The Mother's back 

But he's speaking to people who have all just seen Monster Scylla on Urth. 
So it's not so clear.

I don't recall the female figure you mention, but as I've said I have only 
read the Short Sun books once.  The figure I associate with the Mother is 
Seawrack, who is plainly detached.  Seawrack claims to be human, but if so 
she has been heavily modified by the Mother.

How are Silkhorn's audience to know he does not mean creatures like 
Seawrack?

I agree with you though that he probably means the Mother rather than 
Monster Scylla.  Still, there is a possible ambiguity there.

> supposedly being punished with banishment.

Monster Scylla certainly has or can produces attached figures (feignings?), 
as seen on their astral visit to Urth.  The ancestry of the undines is still 
not entirely certain.  You assert they are detached parts of some sea 
monster, and it seems logical given that Monster Scylla seems to be budding, 
but there is no proof of it.  Severian himself thinks Juturna once lived on 
land, but grew too large; this is after she injures herself trying to leave 
the water to get him.  (This happens before Baldanders jumps in Lake 
Diuturna, so that's not where Severian got the idea.)

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Dec 2010 21:26:54 +0000

>Other than that, Marc, I think you have nailed it to a T. What more needs to be said?

Well, maybe I could add a little more. There is the parallel of the flooding of the Vincula
to consider. Perhaps it was David with whom I discussed that parallel earlier?
 
But the other element which needs to be discussed in the Sewer scene is the blind, old ghoul
who is there in the dark, living on the human corpses. He tries to stab Horn in the back when 
he realizes what Horn intends to do.
 
If Horn is like Severian then who, on Urth, is like the ghoul? My G.U.T. has some answers.  Who 
keeps trying to kill Severian or at least thwart the coming of the New sun and Flood? Who on 
Urth continues to control the governments of humanity, forcing them to fight endless, pointless 
wars and, in some manner, feed off the corpses (as The Mother feeds off dead sailors from 
shipwrecks caused by her siren). We know who is controlling the government and directing the war 
effort of the Ascians. How about the Commonwealth?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 23 Dec 2010 21:50:59 +0000

> effort of the Ascians. How about the Commonwealth?

If the Ascians are attacking the Commonwealth, defence against them is 
hardly a pointless war.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Dec 2010 22:07:46 +0000

>Gerry Quinn: But he's speaking to people who have all just seen Monster Scylla on Urth. 
>So it's not so clear...he probably means the Mother rather than Monster Scylla.  Still, 
>there is a possible ambiguity there.

Not just possible it IS ambiguous. That is the point. WOlfe CAN'T be too clear in descriptions 
of god-like beings.If they were clear, they wouldn't be god-like. Is it really important to 
distinguish which giant being is which? These things reproduce asexually and have the capacity 
for interstellar travel. So it probably doesn't matter so much which is which.  The human 
conventions of distinct identity and distinct names may be something only we need, not they.

>read the Short Sun books once.
 
Horn is making some fish for Seawrack on the boat when:
 
>A new voice said, "Do not give it to her"  It seemed that the words issued from the sea itself.
>The top of the speaker's head broke the water, and she rose effortlessly until the oily swell 
>reached no higher than her waist. I can never forget that gradual facile ascension. Like the
>face of Kypris...it remains vivid today, the streaming form of a cowled woman robed in pulsing
>red, a woman three times my own stature at least..
 
>I knelt and bowed my head.  "Help my daughter into your boat"....Do not allow her to eat uncooked
>flesh or..do anything thqt your own women do not do.  I said, "Yes, Great Goddess".  etc. etc.
 
>More swiftly than she had risen, she slid beneath the swell. For a moment I glimpsed through the 
>water--or thought that I did--something huge and dark on which she stood.
 
Since we can't see this giant woman below the waist, I conclude she is budded and not really "standing".

>Gerry: Monster Scylla certainly has or can produces attached figures (feignings?), 
>as seen on their astral visit to Urth.  The ancestry of the undines is still not entirely certain.  
>You assert they are detached parts of some sea monster, and it seems logical given that Monster Scylla 
>seems to be budding, but there is no proof of it.
 
Gerry, are you suggesting that Great Scylla has these waves and waves of budded human female extensions 
in black hooded robes (abayas) for no reason. They won't detach and become undines, they will just sort 
of wave around in the ocean without purpose? Even I can admit that seems unlikely.

Wolfe is simply not going to hand you the mathematical "proof" on a silver platter. His mysteries
have multiple variables to solve simultaneously. You don't ever see a budded undine detach from Abaia or
Scylla or The Mother to become its own entity. Right. But you DO see a budded appendage break off and 
become an independent being with Tzadkiel. She (Tzadkiel) explains the process by comparing it to the 
budding of sponges. SEA CREATURES.(fishy things) If you can't add these clues together, then I think you 
might want to consider ending your quest. Wolfe will not ever make it easier to understand than that.
 
I hate to speak condescendingly but I don't know how else to say it. To understand Wolfe you have to stop
shrinking away from ambiguity and embrace it. You will never, ever get your "proof". And the reason he writes
this way (aside from being so frickin' smart) is that he is religious. He is pointing readers toward the path 
of having faith in that which you can only understand intuitively, not logically. In a word, God.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Dec 2010 22:45:59 +0000

>Gerry Quinn: If the Ascians are attacking the Commonwealth, defence against them is 
>hardly a pointless war.
 
Aw Gerry, I can't believe you said that. Next you will tell me that the USA and UK were
in grave danger of being invaded by Afghanistan and Iraq? ;= ). (When I say "pointless" 
I mean from the perspective of the people fighting the war, not those actually in control 
of things.)
 
I do not think Gene wolfe is so naive about war.

Consider the words of the Old Autarch in discussing the history of the war with
Severian:
 
>He paused.  "Both could be ours.  Both armies, not just the one to the south....Would you
>advise me to take both?".....
 
>"you were right when you called them the slaves of Erebus.  They think themselves the allies
>of those who wait in the deep.  In truth, Erebus and his allies would give them to me if I
>would give our south to them.  Give you and all the rest".
 
Add this to some cryptic words from Master Ash and we can be quite clear that Erebus is just
playing a war game with his millions. We may interpret his desire for control of the south, of
"YOU and all the rest" to mean he hopes to control Severian and the coming of the New Sun.
 
Next consider the words of Father Inire's letter. He is spying for the Ascians and supporting
the pro-Ascian, anti-Commonwealth actions of Vodalus and his group. Consider Maxellindis'
Uncle's story of the women's voices and a deeper voice beneath the water and the giant ship 
with huge, pale (antarctic) warriors sailing down the Gyoll. Abaia and Erebus are already within 
The Commonwealth. Like them, Father Inire is playing games with the war. Everything about the war 
is a sham. It is all about control and manipulation of one particular person, that being Severian.
 
(is Severian the Urthian equivalent of petroleum? heh)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Dec 2010 22:54:19 +0000

>The human conventions of distinct identity and distinct names may be something only 
>we need, not they.

That was in regard to monster sea creatures but there is their heavenly mirror images, also.
 
Apheta does not have a name, until she meets Severian and needs one. She is a larva.
She lives in a spiral-shaped cave. Tzadkiel is said to have a "son". Exactly how are
these offspring of Hierogrammates produced?
 
We aren't shown but we can guess, looking back to their mirror image race on Urth (and Blue).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 23 Dec 2010 23:05:48 +0000

Lee Berman wrote:

> such as ourselves.

Has anyone explored the idea that instead of dividing et al. these are 
(spatially and maybe temporally) multidimensional creatures?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 23 Dec 2010 23:07:46 +0000

Well, what I can say is that all that is very well thought out. Maybe I 
dislike the Urth = Green conclusion in the same way that some dislike the 
idea that there are two mausoleums - the fact remains that there are two.

Marc Aramini wrote:
> Thanks Antonio.  I just feel like the huge evidence of sentient
> recombinatory hybridizing tree life is more than an echo of the Green
> Man future, and that the theme of the book is one of homecoming and
> change: you spend all this time trying to go home, and you realize its
> not your home (Silk arriving at Horn's house, knowing its not his home,
> the whorl winding up back at Urth but it being completely
> unrecognizable) I know those are kind of opposite themes, but it reminds
> me of the man crossing the river quote - you can't cross the same river
> twice, its not the same river and you aren't the same man. I feel that
> there is an important THEME of true homecoming being an impossibility
> because of changes in identity that is particularly satsified by the
> return to a world that is OBVIOUSLY not the cultural home of man. The
> story Horn has to enact where corpses are cleared from a stagnant water
> pool to allow a deluge, where he is given a sword, seems like a mythical
> retelling of Severian's tale, and I don't know what else to do with it.
>
>
> --- On *Thu, 12/23/10, Ant?nio Pedro Marques /<entonio at gmail.com>/* wrote:
>
>
>     I like parts of your exposition, Marc. It only seems to me that
>     after a number of insights and interesting deductions, some of your
>     conclusions (Urth = Green (or Blue, even, if it were), the time
>     lapses) are not up to the same standard. You've built quite an
>     interesting building, but I don't think the roof matches the
>     awesomeness of the rest.
>     <http://us.mc582.mail.yahoo.com/mc/compose?to=urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
>
>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 24 Dec 2010 00:05:34 +0000

> conventions of distinct identity and distinct names may be something only 

You previously said "The words are spoken on Blue so there is only one sea 
goddess he can mean."  I was pointing out that there are in fact two 
possibilities.

Humans reproduce in a variety of ways and have the capacity for interstellar 
travel.  Does it matter much which is which?   I think so, even if you do 
not always seem to!

If the condition of being detached is significant, as you say (and I agree, 
even though I do not fully accept or reject that this is the source of the 
undines), then Monster Scylla and the Mother are different entities.

Long sun Gods can also split off pieces of themselves.  Does that make them 
all the same god?

I do not subscribe to what might be described as the 'character soup' theory 
of Wolfe's books, in which everybody is everybody else.  There are 
confusions of identity, certainly - but such confusions are possible only if 
there are identities to confuse!

> budded and not really "standing".

Okay, I remember now.  Yes, she is created by the Mother as a sort of puppet 
figure in order to communicate with Horn.  She seems quite like the figures 
produced by Monster Scylla, which were also used for communication, although 
the large number is hard to explain - sure,. they could be buds, or maybe 
Monster Scylla just produced lots of them to make an impression.

In short, the figures produced by Monster Scylla were like the "feignings" - 
and therefore in some sense *unlike* Juturna and her siblings.  Unlike 
because not detached, or unlike for some other reason?  I don;t claim to 
know.

> of wave around in the ocean without purpose? Even I can admit that seems 

They have a proximate purpose, i.e,. communication. Perhaps Monster Scylla 
just created them on the spot and absorbed them after.  *Maybe* they are 
buds that Monster Scylla carries around for a time and then detaches.  But I 
don't think we know enough to be certain of that.

> easier to understand than that.

You are the one who is always insisting that theories, however off the wall, 
should not be criticised - now suddenly you insist that there is only one 
true way to explain these phenomena.  Sponges are not fish.  Nor are the 
gods of the Long Sun Whorl who can also break off pieces of themselves. 
*Possibly* the brides of Abaia are pieces of Scylla - it could be part of 
the sea monsters' reproductive system (but how many sea monsters is there 
room for? Maybe they serve for communication between the sea monsters).  On 
the other hand, we also have what is apparently originally a man 
(Baldanders) who becomes something akin to an undine.

Like I say, I don't dismiss the theory that the undines have such a source; 
I just keep an open mind on it.  As I said, Severian finds reasons to doubt 
it, and Silkhorn indicates that the 'feignings' are something quite 
different from the undines.

> logically. In a word, God.

I don't shrink away from ambiguity - in fact I have been pointing out 
ambiguities here!  What I don't accept without very strong evidence are 
theories that are self-contradictory.  As for understanding Wolfe, I have 
some doubts as to whether Wolfe would recognise his stories in your 
interpretations of them.  I don't mean the undines, you may well be correct 
as regards them - I mean these huge schemata in which Inire controls 
everything, or every woman is Severian's sister.  All these ideas from 
allusions to Greek gods or fish or whatever may lead to illumination, but to 
make it useful there must be some winnowing of those which do not find 
anchorage in the text.  Without both figure and background, there is no 
image; that is to say, the image does not exist until we cull those parts 
that are not of the image.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 24 Dec 2010 00:19:37 +0000

> "YOU and all the rest" to mean he hopes to control Severian and the coming 

Fine - but the fact that the Ascians are the proxies of Erebus's monster 
faction doesn't mean that the Commonwealth can just lie down and let them 
walk over them.  They still have to fight (there may be an alternative on 
offer but it is unacceptable).

> person, that being Severian.

There's no evidence that Inire is spying for the Ascians.  He does (with the 
Autarchs' permission) allow a heavily infiltrated and probably harmless 
revolutionary group to persist - such things ae not unknown.

We already know there are agents of the sea monsters present in the 
Commonwealth.  That doesn't mean they own it.

My impression is that Abaia and Erebus are at odds.  The Commonwealth must 
do what it must to survive.  This includes war.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 24 Dec 2010 02:57:29 +0000

> I mean from the perspective of the people fighting the war, not those actually in control

Seeing as the war apparently takes place within Commonwealth territory and 
is carried out largely by professional soldiers and mercenaries, that view 
doesn't hold water.

Though I don't see what directing either a fake or real war has to do with 
the man in the sewer. He might represent the antagonists of the New Sun, how 
is FI an antagonist of the New Sun?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 24 Dec 2010 04:52:36 +0000

>Antonio Pedro Marques: Though I don't see what directing either a fake or real war has to do with 
>the man in the sewer. He might represent the antagonists of the New Sun, how is FI an antagonist of 
>the New Sun?
 
A multi-part question. I think you are on the right track. Yes, if HOrn, armed with sword and a light, 
invokes Severian and the Sewer invokes Urth then the blind, old guy invokes the enemies of the New Sun
who, at surface level, perhaps we can agree, are Abaia and Erebus.
 
So, while it is easier to compare a blind guy in the dark to another BotNS character, it is more difficult
to connect F.I. to the creatures in the ocean (or to Ultan). I've spoken before about the idea that IF
Father Inire appears in various shapes, sizes, genders and species, then he must be connected to the angels 
and monsters. I've been through the chain of connection before so I'll leave that part alone and just focus 
on Erebus and Abaia.
 
To me, the question becomes, why would a Flood be any sort of menace to large sea monsters? If a few humans 
can survive on the ocean surface, Abaia and Erebus should be fine a few kms below the surface.  I've heard 
weak arguments about "waves of gravity" or fresh water killing them and such but I think we need to be honest 
here and admit Gene Wolfe intended us to recognize that nothing makes sense about sea monsters dying in a 
Flood, 
 
Scientific "rational" sense I mean. I think the only real answer can be found in mythological/religious 
allegory. We must look to the Biblical Flood and perhaps the coming of Jesus to understand why Abaia and
Erebus have been vanquished. (I can elaborate, if needed).

>Antonio- Has anyone explored the idea that instead of dividing et al. these are 

A very astute question.  I don't think that has been explored as much as it should be. Again, Wolfe 
doesn't give us the full answer on these things. But the most complete answer we can get is by exploring the 
mirror images. Some of what we don't know about Megatherians can be learned from Tzadkiel and vice versa.
 
So, for Tzadkiel we get the sense he/she has knowledge which transcends our single, uni-directional sense of 
time. He/she illustrates this with the chess analogy. Severian's is a race of pawns when it comes to time 
movement and knowledge. Perhaps Tzadkiel is a queen, moving at will forward, backward, sideways and diagonally 
within the time-space continuum.
 
We never get to talk to Abaia but Juturna, at least, seems to have a multi-dimensional sense of time. She 
expresses this as the reason she saved Severian from drowning at the beginning of the story. I suspect The
Mother on Blue has similar abilities which is why she favors Horn with Seawrack rather than shipwrecking and
eating him, as She could easily have done. I think The Mother has a presentiment of Horn's future.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 24 Dec 2010 07:26:16 +0000

Gerry Quinn wrote:

>With regard to the star, the main point is that - at least according to
Silk/Horn - you can see it as a dim red point in the  night sky of Blue.
Therefore (if he is telling the truth) it is not the sun of Green and Blue,
but a far distant star.<

Of course. I pointed out all this stuff you and others are bringing up years
ago -- to no avail. FWIW, here is a similar quote from Silkhorn when he was
near Blanko:

"...[t]he Outsider, the god who brought our race into being on some
unthinkable short-sun whorl circling one of the myriad stars that I have
been staring at..." (IGJ, 273)

BTW, by no stretch of imagination did Pas bring the human race into being,
therefore Pas is not the Outsider. There is another passage where Silkhorn
mentions that no doubt the Outsider had created the Neighbors from the dust
of Blue, just as he had created humans from the dust of the Short Sun Whorl
(the latter according to the Chrasmologic Writings), and the two whorls were
not identical. (IGJ, 349)

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 24 Dec 2010 14:17:41 +0000

>it is not the sun of Green and Blue, but a far distant star.
 
Well, this is an offshoot topic from the initial subject. Why dwell upon it
exclusively? What about the primary subject, that being the question of the connection between
a star called Fishes Mouth in the constellation Pisces and the various monsters
in the sea and the various references to fish/snake/eels and mouths and caves.

What draws certain people to one part of a thread and away from another..

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 24 Dec 2010 14:56:15 +0000

Lee Berman wrote (24-12-2010 14:17):
> Well, this is an offshoot topic from the initial subject (...)
>

How can we know? We don't even know who said the thing you quote.

Merry Christmas, folks.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 24 Dec 2010 15:45:47 +0000

> sense about sea monsters dying in a

Who said they died anyway?

Of course one can point out that they do not seem to be currently active at 
the end of UotNS, but perhaps they are biding their time and allowing humans 
to recover. They don't want to kill humans, they want them as slaves.

Also, I don't believe that Wolfe intended that Urth be taken as completely 
inundated as in the film Waterworld.  The old Autarch, I think, remarked 
that the Ascians would do better than the Commonwealth after the coming of 
the New Sun.  Perhaps they live on higher ground.  Perhaps they are 
rebelling against the monsters.

We can hope that the coming of the New Sun will in some way allow humanity 
to throw off the chains of the sea monsters.  Maybe it does even kill or 
hurt them in some fashion, or make them give up in disgust and leave for the 
stars.  Wolfe has not been explicit regarding what happens.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 24 Dec 2010 15:54:41 +0000

> in the sea and the various references to fish/snake/eels and mouths and 

I thought you raised some interesting associations, but there was nothing 
really specific to grasp.  The problem is that one can generate an endless 
stream of associations regarding fish or wine or any similarly iconic 
concept that crops up here and there in the text, but it is a long step from 
there to a secret key that unlocks a meaning that was placed there.

Some of those fish associations are likely meaningful - others probably are 
not.  How do we decide which are which?

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 24 Dec 2010 17:17:21 +0000

>Gerry Quinn: I thought you raised some interesting associations, but there was nothing 
>really specific to grasp. Some of those fish associations are likely meaningful - others 
>probably are not.  How do we decide which are which?
 
Gerry, once again I won't pretend to understand the basis of your probability estimates.
Treating fiction like a scientific assessment seems to miss the point. I suspect you are not
actually counting and calculating anything in your estimates but simply using your intuition to 
decide what you like and, most often, don't like, just like the rest of us.

Now for me, ever since I learned that Wolfe did not invent any of the strange terms or names which 
are found in BotNS I have been operating on the basic assumption that there is not a single passage 
or word which does not have significant meaning, with most having meaning on several levels.
 
So you asking which parts of the book are meaningless is, for me, an odd question which betrays
an unfulfillng quest. I consider it a possible goal to read BotNS and have none of it seem like
pointless gibberish (as parts of it must, to the first-time reader). I'm actually pretty close
to this goal. I have a long way to go for Long and Short Sun though. Your quest to maintain
meaninglessness is sort of interesting but not really something I could ever share.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 24 Dec 2010 17:40:29 +0000

Gerry Quinn: [in regard to Abaia, Erebus and scylla] Who said they died anyway?
 
Well, I've already posted how the caloyer of Saltus predicted their "withering" at 
the coming of the new sun. Is that close enough? I think there is something in 
UotNS about Severian not sensing their presence, that only Juturna is left as an
Ushas demon. Don't feel like finding the quote right now. Maybe someone else does.

>Perhaps they are biding their time and allowing humans 
 
So, in other words, all Severian's life efforts and the dragging of a small star across 
the universe and the manipulations of the Hiero-types were all for...nothing? Or just
a nice little genocide? Gerry, your attempts to establish meaninglessness can be a bit
perturbing at times.

>The old Autarch, I think, remarked that the Ascians would do better than the Commonwealth 
>after the coming of the New Sun.
 
This doesn't sound familiar to me. Is a there text quote to remind me?

>stars.
 
So you are seeing the plot in strictly dramatic, perhaps political terms? No religious aspect
to these creatures? As far as leaving for the stars, I think that is rather out of the question.
Maybe in dream travel? I'd hate to be the one trying to load a mountain-sized glob of ocean goo
onto a space ship. The hint that they arrived as black beans seems to suggest that, like many
fallen angels/demons, given their size, they have become eternally earthbound. (a not-coincidental 
condition many see for Father Inire). I suppose they could break into human-sized pieces and leave;
except there don't seem to be anymore spaceships. And, as implied they have probably been "withered".

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 24 Dec 2010 18:44:31 +0000

> a nice little genocide? Gerry, your attempts to establish meaninglessness can be a bit

Well, his act still gives humanity the chance to live on. Whether they will be enslaved, or an improved humanity is an open question. Severian's role does not seem to be to destroy these titans.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 24 Dec 2010 18:48:52 +0000

I know, I know Roy. I just think obfuscation of location is one of Wolfe's themes this time, and these characters writing those quotes?DO NOT KNOW WHERE THEY ARE, just like Weer doesn't know he's dead. nor do they have any direct evidence of the real outsider. Silk can say I am Horn until he's blue in the face, but that doesn't mean its always true.

We'll just have to agree to disagree on the validity of the narrator in these passages.

--- On Thu, 12/23/10, Roy C. Lackey <rclackey at stic.net> wrote:

From: Roy C. Lackey <rclackey at stic.net>
Subject: Re: (urth) Fish and Caves
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, December 23, 2010, 11:26 PM

>With regard to the star, the main point is that - at least according to
Silk/Horn - you can see it as a dim red point in the? night sky of Blue.
Therefore (if he is telling the truth) it is not the sun of Green and Blue,
but a far distant star.<

-Roy

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101224/31b53058/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 24 Dec 2010 19:18:38 +0000

Roy, one more thing before I wish everybody a happy holiday.

I believe we are given visual data that the narrator misinterprets that we are supposed to interpret correctly.

"There is a city somewhat like this on Green, but we are not on Green; these houses would be the towers of the Neighbor lords there. ... I've been thinking about it, and about the City of the Inhumi on Green. Those were ruins left by the Neighbors' ancient race; these were left by ours, I believe -- we are as ancient as they, or nearly." (IGJ 320 or thereabouts)

"TO UNDERSTAND, you must visualize its sky and hold the vision above you. NOT MY WORDS. NOT MY WORDS. NOT THE SMEARS OF INK UPON THIS PAPER. The sky, a sky purple or blue black rather than blue, a sky whose skylands were always as visible as those at home, though vastly more remote and colder. It was warm there in the deserted, ruined street; but the dark sky made it seem cold, and I felt sure that it would be cold soon, would turn cold, in fact, before the actual setting of the crimson sun. (IGJ 313)

I see this as saying in order to understand the setting you have to visualize it, and not listen to the words of the narrator, as if Wolfe is here speaking to us. Yes, the narrator draws the wrong conclusion about the city that seems like the city on Green, because it must be a different place to him. But we are outside and above the text, and here he implores us not to pay attention to his words when other visual overlays will work.
He even says NOT MY WORDS TWICE.

And you will say, this throws the entire narrator's description out the window, because we can't say anything is true, and THIS IS THE DIFFERENCE BETWEEN LITERAL SCRIPTURE AND THE FREE INTERPRETATION - even with errors you can still reach the truth. This DONTt PAY ATTENTION TO MY WORDS “is specifically LINKED TO SETTING. We have to ask ourselves, is Silk in a position to draw the conclusions we are?” Weer was not, nor was Number Five. It is a common trait of Wolfe's writing that his narrators can't draw the write conclusion. That's all.

And yes, I think the real Outsider is of course not Pas, but that the message Silk received and believed to be the Outsider was placed in his brain by Pas, his own mistaken interpretation.

Happy Holidays!

Marc

From: Roy C. BTW, by no stretch of imagination did Pas bring the human race into being,

-Roy

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101224/b0f028d4/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 24 Dec 2010 19:20:49 +0000

sorry about that egregious spelling error. Of course I meant correct, right, etc. Embarassing.
Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101224/9ccac57d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 25 Dec 2010 07:53:52 +0000

Thanks to all for the Holiday Greetings!
 
>Son o'Witz: Well, his act still gives humanity the chance to live on. Whether they will be enslaved, 
>or an improved humanity is an open question. Severian's role does not seem to be to destroy these titans.
 
Witz, this reminds me that I've been operating on a few assumptions about Ushas which may need to be
questioned. I'm thinking you are saying that the only purpose of Severian's efforts was the simple and 
obviousneed to fix the sun.
 
An assumption for many has been that the sun was deliberately broken, the black hole placed in its center
(presumably by hierogrammates) because of the presence of Typhon or the Megatherians or some combination.
So the fixing of the sun must involve the removal of such creatures if it is to have a real purpose.
 
But this interpretation need not be the case. Do you operate without it, holding the black hole in the sun
to be a natural event?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 25 Dec 2010 09:43:21 +0000

>Marc Aramini: "There is a city somewhat like this on Green, but we are not on Green;...  
>"TO UNDERSTAND, you must visualize its sky and hold the vision above you. NOT MY WORDS. NOT MY WORDS."
 
“This DONT PAY ATTENTION TO MY WORDS  is specifically LINKED TO SETTING.  We have to ask ourselves, 
>is Silk in a position to draw the conclusions we are”
 
I find it a pretty compelling argument Marc. In part because I find that Gene Wolfe very often borrows
story devices from many mythological and SF sources, his genius being in disguising them so well. Here
I find a parallel to one of the greatest moments in SF, the Statue of Liberty scene in Planet of the Apes
(movie, not book). To understand the intention of the director we must ignore the "evidence" and accept
what our eyes (Taylor's eyes) see.
 
I can imagine some here treating that scene thusly: "Oh, yes, Planet of the Apes=Earth is an interesting
theory. A bit clever actually. But the spaceship's computers say they are no where near Earth. And if they
did crash on Earth, what is the chance they'd land a horseback ride away from NYC. There are no New Jersey
cliffs like that to the south of New York. And if the Statue of Liberty was visible, the Empire State
Building and Chrysler Building would be even more visible. It must be a delusion or some other green statue.
Planet of the Apes= Earth? Unlikely. We disproved that theory 7 years ago."

Now there is some convincing counter-evidence to this Green=Urth theory from a Gene Wolfe interview with 
Nick Gevers, James Jordan and Mantis.

>JJ: I might as well at least ask one of the $64,000 questions, so I'll just go for broke. (Hmm. I've gotta be 
>very precise here. Okay, here goes:) Which of the following, if any, are physically (not in some merely literary 
>or symbolic sense) the same planets as Blue and Green, in the same order?:
>Ushas and Lune
>Urth and Lune
>Lune and Ushas
>Lune and Urth
>Two Urths
>Two Ushases
>Two Lunes

>GW: None. 

Despite this, I think think your argument has enough merit to consider its possibility. Perhaps the admonition "DONT
PAY ATTENTION TO MY WORDS" applies proactively to interview words? Perhaps there is a twist of space-time that allows
Gene Wolfe to answer as he does? Or perhaps the question was not asked in quite the right way?
 
I have to say I am struck by the terseness of Gene WOlfe's answer. Quite a contrast to the warmth and efflusiveness he
used in James Jordan's own interview. This is more the way he talks to Peter Wright in his interview. I suspect Gene
Wolfe is far more open to James Jordan's questions when they are framed within a context of religious faith. I get the
impression he doesn't like blunt, "evidence" based material-world sorts of questions about his work.

I admit that I am fairly open to theories which rely on the unreliability of the narrator. My own "Father Inire" theory
partakes much of that. Some are happy to rely on Severian's report that Father Inire is a Hierodule. I find that
Severian is missing a lot with this solo analysis. We readers are privvy to a lot of Earth information
about gods and fallen angels that Severian does not have at his disposal.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 25 Dec 2010 11:34:11 +0000

> But this interpretation need not be the case. Do you operate without it, holding the black hole in the sun

ISTR the best black hole(s) explanation involved the black beans - 
possibly supplied by the Yesodis but mis-used by humans in a bid to 
control by destructive power.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 25 Dec 2010 18:29:27 +0000

> But this interpretation need not be the case. Do you operate without it, holding the black hole in the sun

I understand the dying sun as a threat of judgement by the Yesodis. Urth is being judged, and Severian, as the Epitome, stands for all.  This much is clear. How this relates to Erebus and Abaia, well, I don't remember any mention in UotNS.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 25 Dec 2010 23:51:10 +0000

Well, as far as the interviews go, I think sometimes Wolfe is more open than others. I agree, Jordan rubbed him the right way as someone whose world view Wolfe respected, Gevers just wants the quick and easy solution and tries to trap Gene into an answer by his "comprehensive" list of options so that Gene can't get away with any answer, becuase evasion will just look like affirmation.

There is a reason Wolfe writes the way he does, and sometimes mysteries should be left open. Questionable interview tactics, honestly, and showing what I feel to be a real lack of respect for the writer's aesthetic goal. I have a feeling Gene thought, I want to write a story where it will be very hard to answer the normal questions: who, what, when, where, why, but one where the didactic message is plain and exposed, an inverted novel. And to just kind of throw that question in there with those permutations seems disrespectful in a way, but he forgot Urth/Yesod, Urth/Verthandi, etc, but I still think Wolfe did not appreciate the question and became intentionally terse.

I put no stock in what he tells Gevers, and great stock in what he shares with Jordan.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101225/7b1ca588/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 26 Dec 2010 03:12:53 +0000

>Son O' Witz: I understand the dying sun as a threat of judgement by the Yesodis. 
>Urth is being judged, and Severian, as the Epitome, stands for all.  This much is clear. 
>How this relates to Erebus and Abaia, well, I don't remember any mention in UotNS. 

Well for me that is exactly the point. There IS no mention of why there is the need for
judgement, what the basis for that judgment is, how Severian is tested, how he passes
the test, why a Flood is needed, why genocide is needed etc. Wolfe spins us around in
circles until we are dizzy then puts us back on Urth and Severian's story continues. 
Things move so fast we don't quite realize we've been given no answers and have no idea 
what the hell was going on with Tzadkiel and the Ship and Yesod.
 
I actually came to this list some 6 years ago hoping to find the answers and found that 
nobody seems to know the purpose of Severian's trial and the Flood. So, with no other place to 
look I went to the only place I could think of to find answers about a Flood: The Bible.
 
What I found was interesting. When we think of the Biblical Flood, we tend to focus on Noah 
and what was saved.  Often ignored is what was destroyed on earth. Why God found it necessary
to perpetrate such genocide. 
 
What I found in the Bible led me directly back to a portion of BotNS: Dr Talos' play. So much
is right there- the fallen angels, their mating with humans, the racial corruption, the Nephilim 
giants, the demons, the ruined Creation, etc. Confusing but when compared to Genesis, a lot less
so.
 
This was the "VRT replaced Dr. Marsch" moment for me, where the whole BotNS story got turned on
its head and I realized what is really going on here. Well, I'm not saying it works for everyone 
but for me it gave meaning to so many dreams and stories and weird references which had never made
sense to me before. But best of all, the reason a Flood was needed on Urth became clear.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 26 Dec 2010 03:36:04 +0000

More specifically, the interviewer (Gevers) is not actually interested in Wolfe as a human being and accomplished writer, he is interested in Gene as a decoder ring for books he liked. It's wildly missing the point. To be in the presence of a great author, and only be trying to desperately "go for broke" to get answers to intentional mysteries is more than disrespectful, it's achingly naive.

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101225/29d42a41/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 26 Dec 2010 03:44:30 +0000

Well, here's the deal on Sol vs Blue/Green.

Marc, you have a couple quotes that give me pause--that have always made 
me feel that Sol and the sun of the Neighbors are very close. When the 
Rajan says

    "I've been thinking about it, and about the City of the Inhumi on
    Green. Those were ruins left by the Neighbors' ancient race; these
    [ruins in Nessus] were left by ours, I believe -- we are as ancient
    as they, or nearly"

...it reminds me of the scene in Dicken's "A Christmas Carol" where the 
Spirit of Christmases Yet to Come takes Scrooge to hear discussions 
about a man who has died. At last Scrooge says:

    "Spirit, I see. I see. The case of this unhappy man might be my own.
    My life tends that way, now."

On the other hand, the quotes supporting this view are scanty and 
obscure. And Roy--although IMO his refutations often prove far less than 
he believes they do--in this case I must admit that they are at least as 
weighty as yours.

Secondly, the change from the Ushas we know to the jungles of Green, is 
_really_ extensive and not really explained. If it resolves any riddles, 
it seems to create many more.

Aesthetically, I really wanted this to be true. But, at this time, the 
task of swallowing all the implications is just too great.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101225/b208806a/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 26 Dec 2010 03:54:26 +0000

It's worth noting that this list was at the time of that interview in 
heated debate over Marc's theories about Blushas or Grushas. Marc had 
posted on a communication he had had with Wolfe about his Blushas theory 
in which Wolfe had replied "No! Urth is Green!" Gevers had contacted 
Wolfe for a more elaborate explanation and Wolfe's reply was that he was 
joking and "Sometimes, I should just keep my mouth shut." Additionally, 
it had been pointed out that the Blue/Green planet combination was a 
reoccurring trope and that St. Anne had also had intelligent trees and 
fairyland-like natives.

So, I can see that he saw himself as a representative of the 
Urth-listers in this interview and saw the question as one that needed 
to be asked.

u+16b9

> Ryan Dunn-
> More specifically, the interviewer (Gevers) is not actually interested 
> in Wolfe as a human being and accomplished writer, he is interested in 
> Gene as a decoder ring for books he liked. It's wildly missing the 
> point. To be in the presence of a great author, and only be trying to 
> desperately "go for broke" to get answers to intentional mysteries is 
> more than disrespectful, it's achingly naive.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 26 Dec 2010 03:58:04 +0000

Understood. Still, anyone who's read the Gevers interview from 2002 would probably agree that the aggressiveness with which he pursues answers to mysteries is nothing if not off-putting.

...ryan

On Dec 25, 2010, at 10:54 PM, James Wynn wrote:

> 
> It's worth noting that this list was at the time of that interview in heated debate over Marc's theories about Blushas or Grushas. Marc had posted on a communication he had had with Wolfe about his Blushas theory in which Wolfe had replied "No! Urth is Green!" Gevers had contacted Wolfe for a more elaborate explanation and Wolfe's reply was that he was joking and "Sometimes, I should just keep my mouth shut." Additionally, it had been pointed out that the Blue/Green planet combination was a reoccurring trope and that St. Anne had also had intelligent trees and fairyland-like natives.
> 
> So, I can see that he saw himself as a representative of the Urth-listers in this interview and saw the question as one that needed to be asked.
> 
> u+16b9
> 
>> Ryan Dunn-

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 26 Dec 2010 06:35:00 +0000

Ryan Dunn wrote and quoted:
>More specifically, the interviewer (Gevers) is not actually interested in
Wolfe as a human being and accomplished writer, he is interested in Gene as
a decoder ring for books he liked. It's wildly missing the point. To be in
the presence of a great author, and only be trying to desperately "go for
broke" to get answers to intentional mysteries is more than disrespectful,
it's achingly naive.<

...ryan

On Dec 25, 2010, at 6:51 PM, Marc Aramini wrote:

> Well, as far as the interviews go, I think sometimes Wolfe is more open
than others.  I agree, Jordan rubbed him the right way as someone whose
world view Wolfe respected, Gevers just wants the quick and easy solution
and tries to trap Gene into an answer by his "comprehensive" list of options
so that Gene can't get away with any answer, becuase evasion will just look
like affirmation.
>
> There is a reason Wolfe writes the way he does, and sometimes mysteries
should be left open. Questionable interview tactics, honestly, and showing
what I feel to be a real lack of respect for the writer's aesthetic goal.  I
have a feeling Gene thought, I want to write a story where it will be very
hard to answer the normal questions: who, what, when, where, why, but one
where the didactic message is plain and exposed, an inverted novel.  And to
just kind of throw that question in there with those permutations seems
disrespectful in a way, but he forgot Urth/Yesod, Urth/Verthandi, etc, but I
still think Wolfe did not appreciate the question and became intentionally
terse.
> I put no stock in what he tells Gevers, and great stock in what he shares
with Jordan.
--------------------------------

What the hell? When did Nick Gevers start using the initials "JJ"? At least
get the facts straight.

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 26 Dec 2010 08:10:36 +0000

> he believes they do--in this case I must admit that they are at least as

Huh.

I really, really don't want to get into another tedious Urth/Ushas = Green
or Blue debate; it's been done to death. But since you brought up weighty
arguments, I don't recall that this one has been brought up before:

If the ruined city on Green is actually the ruins of Nessus, then Green is
post-deluge Urth, which is Ushas. Unless Urth's Lune was somehow made to
disappear and a ringer planet brought in to replace it, then Blue is Lune.

Unless science counts only when it pertains to certain subjects (say, how to
plant and grow kernels of maize) but can be safely disregarded when it comes
to simple physics, the last time I checked, the pull of gravity on the moon
is only about one-sixth that of the pull of gravity on Earth. On the LSW,
the rotation of the ship simulated gravity. It isn't explicit that the
ship's simulated gravity = 1 gee, but I have always assumed that it must
have been pretty close. For these purposes, it doesn't really matter because
gravity is going to be a problem for this theory, no matter what. Wolfe put
enough thought into the ship's simulated gravity to have a Guard floater
start "flying" when it went too fast in the wrong direction relative to the
ship's spin, the floater that crashed into the pit at the Alambrera.

There is no indiction whatsoever that the colonists who landed on Blue
experienced any significant changes in their perceptions of gravity;
Silkhorn failed to note any difference. We are not exposed to what the
colonists who went directly from the LSW to Green experienced when they
arrived. But we do have the instances of Horn and Sinew going from Blue to
Green on a lander. Horn was born on the LSW, but Sinew was born on Blue. If
Blue is Lune and Green is Ushas, Sinew should have collapsed upon being
forced to endure six-times his normal weight. Neither father nor son seem to
have had any difficulties with Green's gravity.

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 26 Dec 2010 11:37:25 +0000

>James Wynn:  It's worth noting that this list was at the time of that interview 
>in heated debate over Marc's theories about Blushas or Grushas. Marc had posted on 
>a communication he had had.
 
As Roy so nicely pointed out, the quote I posted was from James Jordan portion of the 
triumvirate, not poor Nick who was perhaps unfairly blasted, heh heh. Might not matter
so much to the departed, but I think I did see Nick post here recently? Also, in James
Jordan's defense, his question qualifiers make it clear he knows he is overstepping the
"boundaries" with his question. JJ also was a significant contributor here at the time
and I think James Wynn's suggestion that he was acting as proxy for the whole of this
List is a good one.
 
Now what Roy misses in his astronomic analysis is that the water from Ushas would have been
transported to Lune as the Inhumi flew over there, transforming it to Blue. All that water 
would increase its diameter and gravity and.....
 
Heh, just kidding. I know Roy's analysis was meant purely as reductio ad absurdum. My
recurring point is that Marc is a very intelligent, Wolfe-familiar sort of guy. His theory
is compelling enough to generate long-term discussion and generate JJ's interview question.
If it has that sort of impact it shouldn't be simply dismissed.  The proper process is not to 
consider it an enemy to be vanquished, etc. but as the insight of a valued member here and 
worth finding ways in which it COULD work.
 
I'll give it a shot. The Cumaean says she is making a psychic connection to a guy on a Fomalhaut,
the Fish's MOuth, planet. There is dream travel between Blue and Urth facilitated by vampires
from Green. There are big sea monster/gods in the oceans of Blue and Urth. Seems like a possible
basis for a connection of all these planets to me.
 
Consider the words of Duko Rigoglio:
 
>"Nessus is our city...A city larger than the whorl on which it stands...A
>whorl, any whorl, is only flat...we beheld Nessus, the undying city.  But we
>did not see Nessus...There were many buildings there, countless houses of
>one and two and three and even four stories, and countless towers of twenty
>and thirty and three hundred.  Of three thousand.  Do you grasp it?  Why, no
>one ever succeeded in counting the towers in the Citadel alone....one could
>have walked all around the Citadel in three days, or four...It was only a
>small area, really so small that people from distant parts of the city, of
>which there were many thousands, actually doubted that it existed at all.
> Then underneath all our buildings were cellars and sub-cellars, dungeons
>and caverns and tunnels without end."
 
I think the answer is here. It isn't that Green=Urth. It's that Nessus extends past the boundaries 
of Urth through "psychic" connections all the way to Green. The top of Valeria's tower can't be
found on Urth. Where is it? Another time, surely. But perhaps also another place.
 
Urth has been corrupted by aliens who mate with humans. That much is clear to me. We know what happens
to Inhumi when they dream-travel to Urth. They become human. They want to mate with humans. And now we 
have the possibility of an independent way for them to have made the journey.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 26 Dec 2010 16:07:42 +0000

> Roy C. Lackey-
> Huh.I really, really don't want to get into another tedious Urth/Ushas = Green
> arguments, I don't recall that this one has been brought up before:[disappearance of Lune, questions regarding gravity]

Actually the weighty arguments I had in mind were the quotes you offered 
that seems to set Sol far away from Blue and Green. I find those quite 
bracing. Arguments of practicality are of the second sort I mentioned:
* Which planet is Urth? (Blue is a better candidate but Marc places a 
lot of stock Wolfe's answer)
* How did the orbits get so screwy?
* If the Whorl has come home why does it leave at the end of the novel?
* The unending tap of inferrable technical problems with equating 
between Blue/Green and Lune/Urth or Verthandi/Urth or Tzadkiel/Urth,  et 
cetera (actually this last sort of problem occurs for explanations that 
are agreed to be true).

Perhaps the Rajan is implying that the Neighbors were originally human. 
Perhaps he is implying that they are the Hieros of Urth. Perhaps the 
whole point is for _them_ to return to Urth. So many theories in Wolfe 
novels start as a filler in what _seems_ to not be explained.

u+16b9

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 26 Dec 2010 16:22:34 +0000

Its not an easy answer, but 
lets luck at the evidence for and against without bias. 

There is a huge city on Green that is compared to Nessus several times, the story the Neighbors or Vanished People make Horn enact that resembles Severian, the tower which seems like a giant ship (Roy has a point about the structure of the wall), the narrator is thinking about Green before the corruption hit or something during their astral trip there, the Rajan in the old story with crow, the time bending properties of the green man, at least a hint that hybridization is occurring between vegetative life and any life it "eats" catholic communion style to explain the lack of recognizable species. That tall man with stiff bird like gait seems mighty like somebody we may have seen before.

And I honestly believe the people don't know where they are, at all, and so there assertions are not trustworthy.

HOWEVER, being able to see the light of the Red Sun Whorl in the sky is a BIG PROBLEM as Roy states, and?I am trying to figure out in Urth of the New Sun if there is any description that allows light from a distant past to be seen on a time travelling big ship, if movement across a certain barrier turns the universe back on itself MIRROR LIKE, so that time and distances can be obfuscated. Inire's mirrors or something. I don't know.

Is there any chance the whorl is an excavated Lune or is it way too small?

Another problem is what the hell is Blue? What is that water from?

Marc

--- On Sat, 12/25/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) interview questions
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, December 25, 2010, 7:44 PM

Marc, you have a couple quotes that give me pause--that have always made me feel that Sol and the sun of the Neighbors are very close. When the Rajan says 

"I've been thinking about it, and about the City of the Inhumi on Green. Those were ruins left by the Neighbors' ancient race; these [ruins in Nessus] were left by ours, I believe -- we are as ancient as they, or nearly" 
...it reminds me of the scene in Dicken's "A Christmas Carol" where the Spirit of Christmases Yet to Come takes Scrooge to hear discussions about a man who has died. At last Scrooge says:

"Spirit, I see. I see. The case of this unhappy man might be my own. My life tends that way, now." 
On the other hand, the quotes supporting this view are scanty and obscure. And Roy--although IMO his refutations often prove far less than he believes they do--in this case I must admit that they are at least as weighty as yours.

Secondly, the change from the Ushas we know to the jungles of Green, is _really_ extensive and not really explained. If it resolves any riddles, it seems to create many more.

Aesthetically, I really wanted this to be true. But, at this time, the task of swallowing all the implications is just too great. 

u+16b9

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101226/dcbdd7f3/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 26 Dec 2010 16:43:46 +0000

>Marc Aramini:  Another problem is what the hell is Blue?  What is that water from?
 
There are ruins to be found below the water's surface on Blue. To me, this implies that
Blue has had a Flood. This suggests they had a similar problem to the one Urth had/has which 
needs cleansing. A similar problem to that which Biblical Earth had.
 
The Whorl bringing humans (food) to Blue seems to have reintroduced the problem.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 26 Dec 2010 19:08:03 +0000

I said that the people don't know where they are, and here is enough proof for me.

This is from the first time Silk goes to Urth in IGJ.

"I don't understand any of this, Father."
"it's very likely no one does ... I wanted to take us to Green, where Sinew is. ... I wanted you others ... to see what real evil is, so that you might understand why we on Blue must come together in brotherhood before our own whorl becomes what Green already is."? I fell silent, forced to think myself about what I myself had just said." p 321

He wanted them to go to Green to see real evil, but instead wound up on Urth. These people don't understand where they are.

--- On Sun, 12/26/10, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) interview questions
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, December 26, 2010, 8:22 AM

Marc

u+16b9

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101226/125be68b/attachment-0001.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 26 Dec 2010 19:20:08 +0000

Marc Aramini wrote:

>Is there any chance the whorl is an excavated Lune or is it way too small?<

The LSW is specifically stated to be a hollowed-out asteroid (List, RTTW).

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 26 Dec 2010 20:15:07 +0000

On 12/26/2010 10:22 AM, Marc Aramini wrote:
> HOWEVER, being able to see the light of the Red Sun Whorl in the sky is
> a BIG PROBLEM as Roy states, and I am trying to figure out in Urth of
> the New Sun if there is any description that allows light from a distant
> past to be seen on a time travelling big ship, if movement across a
> certain barrier turns the universe back on itself MIRROR LIKE, so that
> time and distances can be obfuscated. Inire's mirrors or something. I
> don't know.

At least twice, portals to and from Yesod are descibed as moonlike in 
appearance, both times in proximity to Tzadkiel's ship as it bridges the 
gap to and from the first moments after the Big Bang where it can enter 
or leave Yesod. The White Fountain is also described as a huge portal 
for energy and matter from Yesod to Briah. It's plausible that the 
Yesodis could abutt the ends of two such portals to transfer light or a 
Whorl from one place and time in Briah to another.  For a time, this was 
entertained on the list as a plot device for returning the Whorl to Urth 
and Lune in a manner similar to PLANET OF THE APES.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 26 Dec 2010 20:42:17 +0000

yeah I remembered that but what EXACTLY is an asteroid? It's in orbit around the sun. Not sure the difference between the classification of a satellite and an asteroid except perhaps that asteroids are orbiting the sun and not a planet. At least one asteroid I know has its own moon, which doesn't help us. Never could get a grip on how big the whorl was.

ripped off from some internet site:

Asteroid 
Naturally formed solid bodies that orbit the sun, have no atmosphere and no signs of gas or dust coming from them. Most are found in orbit between the orbits of Mars and Jupiter. 

--- On Sun, 12/26/10, Roy C. Lackey <rclackey at stic.net> wrote:

From: Roy C. Lackey <rclackey at stic.net>
Subject: Re: (urth) interview questions
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, December 26, 2010, 11:20 AM

-Roy

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101226/c38ba1d5/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 27 Dec 2010 04:03:16 +0000

On 12/26/2010 2:42 PM, Marc Aramini wrote:
> yeah I remembered that but what EXACTLY is an asteroid? It's in orbit
> around the sun. Not sure the difference between the classification of a
> satellite and an asteroid except perhaps that asteroids are orbiting the
> sun and not a planet. At least one asteroid I know has its own moon,
> which doesn't help us. Never could get a grip on how big the whorl was.

If you check the archives, there was considerable discusssion of the 
Whorl's possible sizes and shapes in Jan 2009. Short answer: while it is 
a hollow body made from an asteroid, it need not be the same dimensions 
as the original asteroid.

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Mon, 27 Dec 2010 09:23:49 +0000

"Is there any chance the whorl is an excavated Lune or is it way too small?"

Yes, it's way too small.  The Whorl is gigantic but not that gigantic.  One
characteristic of most asteroids is that they are oddly shaped, not
spherical.  Planets and moons are so massive that their gravity shapes them
into spheres.   No so with asteroids.  The Whorl seems to have been shaped
into a regular cylinder from a raw asteroid that may have looked like a
potato.  I once tried to calculate its dimensions from the hints Wolfe
drops, and decided it had to be at least 200 miles long.  That's a big
asteroid.  I visualize the Whorl as having the proportions of a beer can,
but that may just be because a beer can is my favorite cylinder.

On Sun, Dec 26, 2010 at 11:22 AM, Marc Aramini <marcaramini at yahoo.com>wrote:

> There is a huge city on Green that is compared to Nessus several times, the
> story the Neighbors or Vanished People make Horn enact that resembles
> Severian, the tower which seems like a giant ship (Roy has a point about the
> structure of the wall), the narrator is thinking about Green before the
> corruption hit or something during their astral trip there, the Rajan in the
> old story with crow, the time bending properties of the green man, at least
> a hint that hybridization is occurring between vegetative life and any life
> it "eats" catholic communion style to explain the lack of recognizable
> species.  That tall man with stiff bird like gait seems mighty like somebody
> we may have seen before.
>
> HOWEVER, being able to see the light of the Red Sun Whorl in the sky is a
> BIG PROBLEM as Roy states, and I am trying to figure out in Urth of the New
> Sun if there is any description that allows light from a distant past to be
> seen on a time travelling big ship, if movement across a certain barrier
> turns the universe back on itself MIRROR LIKE, so that time and distances
> can be obfuscated.  Inire's mirrors or something.  I don't know.
>
> --- On *Sat, 12/25/10, James Wynn <crushtv at gmail.com>* wrote:
>
>
> Marc, you have a couple quotes that give me pause--that have always made me
> feel that Sol and the sun of the Neighbors are very close. When the Rajan
> says
>
> "I've been thinking about it, and about the City of the Inhumi on Green.
> Those were ruins left by the Neighbors' ancient race; these [ruins in
> Nessus] were left by ours, I believe -- we are as ancient as they, or
> nearly"
>
> Spirit of Christmases Yet to Come takes Scrooge to hear discussions about a
> man who has died. At last Scrooge says:
>
> On the other hand, the quotes supporting this view are scanty and obscure.
> And Roy--although IMO his refutations often prove far less than he believes
> they do--in this case I must admit that they are at least as weighty as
> yours.
>
> _really_ extensive and not really explained. If it resolves any riddles, it
> seems to create many more.
>
> Aesthetically, I really wanted this to be true. But, at this time, the task
> of swallowing all the implications is just too great.
>
> u+16b9
>
> To post, write urth at urth.net<http://us.mc582.mail.yahoo.com/mc/compose?to=urth at urth.net>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101227/b5de6ce7/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 27 Dec 2010 12:05:14 +0000

>Jack Smith:I once tried to calculate its [the Whorl] dimensions from the hints Wolfe
>drops, and decided it had to be at least 200 miles long.
 
I'm not too good at such things but I think I've heard 300 mile estimates.
Our moon is 2160 miles in diameter. Moreover, Lune is still in the sky during
Severian's time on Urth so it doesn't seem like a good candidate for the Whorl
either way, to me.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 27 Dec 2010 12:31:41 +0000

Jack Smith wrote (27-12-2010 09:23):
> The Whorl seems to have been shaped into a regular cylinder from a raw
> asteroid that may have looked like a potato.  I once tried to calculate
> its dimensions from the hints Wolfe drops, and decided it had to be at
> least 200 miles long.

I had the impression, from the way some cities are described as 'distant',
that it would be bigger than that.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 27 Dec 2010 15:28:52 +0000

Let me just defend something really quickly, and then I want to move on to more fruitful discussions, because I am a bit taken aback by the consistency of throwing away ambiguous statements as meaningless? or statements with words like "I believe" in the text as certifiable definitive disproof of one claim or another.

For me, Wolfe's novels have an explicit main idea that can be concisely stated for the most part, a main idea that explains a whole lot of the recurring motiffs and themes and mystery of the work and transforms it. For example, John Marsch is an abo, Number Five is a clone; Weer is dead, etc. These understandings transform the text but are usually a straightforward identity acknolwedgement, with the important caveat that the narrator really doesn't know it or doesn't want it known. So the hints are logical but scattered and somewhat intuitive? 

One more example, I have had the feeling that Latro is Pleistorus, who has been missing from the pantheon, who is Ahura Mazda, who is like a stand in for God, and that the God of War's disillusionment with war as a Roman avatar will herald in the coming of Christ with the Pax Romana (ie - the Old testament God gets fed up with blood through the experiences of the avatar of the God of War, and heralds the death of Pan).

I always thought what brilliant interpretations people had made the first time I read Peace, then I realized ...?when I read Shadows of the New Sun, Wolfe admits Weer is dead there, and explains the mechanics, too, and I thought, wait a minute, did we get that or did he give it away? So I always aproach his books with a look at "what don't I understand?"? "do any words seem supercharged with amiguity or symbolic resonance?"? "Do patterns repeat in the stories (as in the ghost stories of Peace)?"? "What is the theme and how can that help explain the mysteries?"? "What do the narrators know and what are they inferring?"

So anyway, when I had read Short Sun I was sure the theme of the book was "you can't go home again."??Home has changed, and so have you. Silk doesn't believe he is Silk, Horn is shunted off in some poor beastie, but I was POSITIVE that the theme applied in general, that the people of the whorl had come back to their home world and where simply unable to recognize it because they had forgotten who they were. This does say something very negative about Severian's rejuvenation, but, as I said, the reason I could not prove that Blue was Urth and knew that I did not have that proof was that Wolfe operates by rules. There had to be a way to prove either Blue was Urth or a parallel between them that would explain the mistaken translation across time and space. And there wasn't one!? I looked everywhere, There was no mechanism. But as soon as "green is urth" came up, lo, there it was, the mechanism, Silk was thinking of Green and wanted to take
 his people there, the city of Nessus is compared to the city on Green, and know I can't see that city as anything but Nessus. It's so obviously the truth, just as Horn is in Babbie, that to argue about horns versus tusks seems so unbelievably asinine and to assert the text says he rode a beast with three horns on green robs it of its mystery and its ability to explain Babbie's later actions that I am shocked. Its just obviously the truth. ? 

The problem I addressed to Gene, that I can't find a mechanism for why they wound up on Urth in the past of Blue, was instantly solved by his three words, so it is obviously the truth.

So the waters receded and the heat allowed these protoforms of the green man to arise. All this refutation is like bad comedy to me. I'm sorry Roy, your fundamentalist and encyclopedic?approach to Wolfe is fabulous for shutting down incorrect theories, but it does not allow ambiguities to attain any kind of solvent cohesive explanatory power that the ambiguities in Wolfe point to, and it seems to shut down correct readings, too. (Horn in Babbie under a neighbor tree at the end of OBW explains WHY Horn says goodbye, where he ends up, why Babbie says huh huh huh and reacts violently when Horn's son threatened, the narrative shift to positivism, why Silk says I won the game, why the text of IGJ has almost no flashback, and against all that expositive power we have, "the text says he rode that beast on Green."? and "Babbie has tusks, not Horns." For real??????? Are you serious?)

I know that I am right, from the stage of my comprehension of the text at the time I ran into my barrier, and the fact that three words overcame the barrier to my satisfaction. 

Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101227/3683de08/attachment-0001.htm>

---

From: Adam Thornton IO <adam at io.com>
Date: Mon, 27 Dec 2010 15:56:04 +0000

On Sun, 26 Dec 2010 08:22:34 -0800 (PST), Marc Aramini
<marcaramini at yahoo.com> wrote:
> at
> least a hint that hybridization is occurring between vegetative life and
> any life it "eats" catholic communion style 

I just realized (this is probably not a satori to anyone but me) that two
of the major Wolfean Themes can be summed up in two pithy sentences, and
that they are intertwined (and, one might argue, they are central to
Christianity as well, although I don't think they're usually phrased this
way):

1) You become what you imitate.
2) You are what you eat.

Adam

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 27 Dec 2010 16:27:08 +0000

> Marc Aramini
> [snip]There had to be a way to prove either Blue was Urth or a 
> parallel between them that would explain the mistaken translation 
> across time and space.  And there wasn't one!  I looked everywhere,  
> There was no mechanism.  But as soon as "green is urth" came up, lo, 
> there it was, the mechanism, Silk was thinking of Green and wanted to 
> take his people there, the city of Nessus is compared to the city on 
> Green, and know I can't see that city as anything but Nessus.  [snip] 
> I know that I am right, from the stage of my comprehension of the text 
> at the time I ran into my barrier, and the fact that three words 
> overcame the barrier to my satisfaction.
>
>

Marc,

I was as disturbed as you when the party in IGJ went to Urth by mistake. 
So, how do we get from the Urth of Severian to the planets of Blue and 
Green? How do you explain the loss of Lune or the huge change of orbits? 
For me, that was hurdle that made me decide, well, maybe I'm focusing on 
the wrong thing. I wanted some attempt to explain that gap.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101227/567d829b/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 27 Dec 2010 17:10:02 +0000

>Adam Thornton- I just realized (this is probably not a satori to anyone but me) that two
 
Heh, what futher explanation could one need!
 
Interestingly, I find the same two pithy summations to be true for Frank Herbert and the Dune
series (I may be alone in considering the final 3 Dune books to be superior to the first three).
 
We have golden child Leto become an inhuman tyrant by assuming the guise of a sand worm. And we
have the foul Face Dancers become benign gods as their imitative and prescient abilities increase.
All based on eating that crazy spice.
 
Two SF authors hitting their peak in roughly the same time period and coming to some of the same 
conclusions. Would be interesting to know what influence they had on each other.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 27 Dec 2010 17:55:02 +0000

Yes, the question of what exactly Blue is remains a big problem of understanding what happened when the New Sun came, why there is a city there underwater, maybe even what caused the eclipse that spared Severian's life in the time of Apu Punchau. 

I am going to re-read the entire cycle, but I have a feeling there is some cosmic event in Urth of the New Sun that can shed light on that - either a transplantation of Yesod, a movement of Urth itself, or maybe something that will reveal the New Sun is a hoax, that the orbit of the planet was altered or something. I am really not sure and want to look at the descriptions of Apheta's planet, because there is a scene in Urth where Severian looks up and thinks Apheta is looking at him from the sky or something. Need to find that quote.

Any hints that Yesod could have been altered or moved? I have only read Urth of the New Sun twice, once when I was a little boy when it first came out, so my memory of that particular text is weak. I have only read Short Sun twice as well, but that second time was with notes and a fine tooth comb as an adult.

Also a very freaky scene where Severian exits through his own ear to find himself in another mirror reality or something, I never fully understood the implications of that doubling ear to ear transfer when he is bowing at the Pelerines altar, I believe.
Marc

--- On Mon, 12/27/10, James Wynn <crushtv at gmail.com> wrote:

Marc,

I was as disturbed as you when the party in IGJ went to Urth by mistake. So, how do we get from the Urth of Severian to the planets of Blue and Green? How do you explain the loss of Lune or the huge change of orbits? For me, that was hurdle that made me decide, well, maybe I'm focusing on the wrong thing. I wanted some attempt to explain that gap.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101227/2dbf30e6/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 27 Dec 2010 18:41:19 +0000

>Marc Aramini: Yes, the question of what exactly Blue is remains a big problem of understanding 
>what happened when the New Sun came,  why there is a city there underwater, maybe even what caused 
>the eclipse that spared Severian's life in the time of Apu Punchau. 
 
Hm. I already mentioned the ruins beneath Blue's Ocean. And I have long thought the "Accepted Lupine 
Gospel" was on the wrong track with regard to the eclipse ("Tzadkiel's Ship caused it"). What is the
direction of your thoughts, Marc?
 
Lately I have been considering the nearly endlessly repeated fuligin imagery we get associated with 
Severian and remembering that one of the nicknames for the Conciliator/New Sun which confuses Severian is:
Dark Star.
 
We hear so much about Severian's association with the White Fountain in UotNS we may be a bit distracted
by the fact that white fountain is the paired opposite of black hole. Considered in this (er..)light, it
seems almost ridiculous for anyone else but Severian to have brought the black hole to eat at Urth's sun.
 
When did he bring it? I think the concensus is that it was brought at the end of Typhon's rule. It may
be that is what Wolfe intended to convey. But I wonder if there is another possibility.
 
As Apu Punchau, Severian can be said to have brought civilization to humanity, with the introduction of
modern, durable architecture and effective warfare strategies. Could this somehow be marked by the 
eclipse and perhaps the arrival of the black hole/Dark Star?
 
It nicely bookends with the coming of the White Fountain, also brought by Severian, marking the end of
civilization on Urth. The Ushas that we see is awfully low tech, (but quite spiritual).
 
Just some not-very-organized thoughts to throw out there.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 27 Dec 2010 20:07:12 +0000

>> Marc Aramini-
>> Yes, the question of what exactly Blue is remains a big problem of understanding
> Lee-

This is an aspect of Marc's evolved theory that people sometimes miss. 
There is a lot about Blue that might recommend it to a long ago flooded 
world. That's the way Marc originally saw it. But after Wolfe's comment 
to him he began focusing on elements of the text that seem to connect 
Urth and Green.

The fact that Marc's theory has dramatically changed direction doesn't 
undercut it in my mind. A broad theory has lots of moving parts, and it 
is not uncommon for someone to correctly note that a surreptitious crime 
has been committed, but then finger the wrong suspects. Happens all the 
time. Some avoid that mistake by only noting the evidence of the crime's 
/commission/ such as Ryan Dunn did with Inire & Fetchin & Co's simian 
traits. But ultimately--to have any hope of making an arrest-- you have 
to start grilling suspects and you run the risk of people asking 
questions OF YOU that you can't answer--an investigator prefers to be 
the one asking the questions. The people who say "nothing's there" feel 
free to offer the flimsiest excuses for some really bizarre passages (or 
to just ignore them) while expecting the Theorist to explain the most 
arcane, vaguely implied technicalities about his explanation.

I'm not saying Roy has done that with Marc's Theory. Although, arguably, 
it hasn't been necessary. You see, Marc's theory has some real posers--I 
mean, //regarding setting//, not exposition, //not what people say//. 
Deciding that Green=Urth (or, to a lesser extent, Blue=Ushas) is no less 
strange to my mind than if the Rajan had come to Urth and found young 
Severian growing turnips on a farm speaking like a hillbilly. And this 
weird discrepancy is --at this time, Roy and others not withstanding-- 
the greatest refutation of the Green Urth theory. (I mean "refutation" 
as "an argument against" not as "proof that is untrue".)

I'm troubled by some statements and events that imply Urth is closer 
than anyone imagines. I'm troubled much more by the claim that Blue or 
Green is Severian's planet because the conspiracy is sooo big that I 
wonder that it could be kept hidden. Some people probably think the same 
thing when I say Horn was possessed by a Neighbor or Hyacinth is Fava 
and the Rajan is Hy's father. But I consider physical changes between 
Urth and Green truly daunting and categorically different. In each of 
those other cases, I argue, one only needs to re-interpret the scenes 
and dialog as they are presented. Green Urth means explaining massive 
events of which we were hitherto unaware.

I don't like it, but I think tha's where we are. If I sound like a 
devout believer who has lost his faith, I'm not. I'm someone who was 
always skeptical of this theory but _did_ expect it to yield some fruit. 
But I got to the end and discovered, unhappily, I had the same questions 
I started with. It explains why the dream travelers ended up on Urth. 
But it raises up massive really scary puzzles that are left unanswered.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101227/de632267/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 27 Dec 2010 22:17:19 +0000

> Severian and remembering that one of the nicknames for the Conciliator/New Sun which confuses Severian is:

"Of all the names of the Conciliator, the one that is, I believe, least 
used, and which has always seemed the most puzzling to me, is that of 
Black Sun." - SWORD, Chapter VIII.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 27 Dec 2010 22:49:55 +0000

On 12/27/2010 11:55 AM, Marc Aramini wrote:
> I am going to re-read the entire cycle, but I have a feeling there is
> some cosmic event in Urth of the New Sun that can shed light on that -
> either a transplantation of Yesod, a movement of Urth itself, or maybe
> something that will reveal the New Sun is a hoax, that the orbit of the
> planet was altered or something. I am really not sure and want to look
> at the descriptions of Apheta's planet, because there is a scene in Urth
> where Severian looks up and thinks Apheta is looking at him from the sky
> or something. Need to find that quote.

URTH XXIII: "Somewhere behind or before us, above us or below us, was a 
wide circle of light, spinning, frantically spinning, a thing like Lune, 
if such a thing as a moon of the most brilliant white can be imagined. 
Gunnie fluttered across it once or twice before she was lost in the 
diamond-decked blackness. (And once it seemed to me and still seems when 
I call that frantic memory forth that I saw Apheta's face as she leaned 
from that moon.) "

Urth XLVIII: "I had thought never to behold Apheta again. In that I had 
been mistaken, for I saw her that night, looking down from the sky just 
as she had looked down at me when I had left Yesod with Burgundofara. I 
blinked and stared, but soon saw only the green disk of Lune."

> Any hints that Yesod could have been altered or moved?

URTH XX: "I thought about it while I relieved myself and washed, and 
when I returned to Apheta, who lay on one of the divans with her naked 
loveliness pulsing through a thin sheet, I kissed her and asked, 'Are 
there no other worlds, my lady?'
'There are very many,' she murmured. She had unbound her dark hair which 
floated about her shining face, so that she seemed herself some eerie 
star, wrapped in night.
'Here in Yesod. On Urth we see myriad suns, dim by day, bright by night. 
Your day sky is empty, but your night sky is brighter than ours.'
'When we require them, the Hierogrammates will build more worlds as fair 
as this, or more fair. Suns for them too, should we require more suns. 
Thus for us they are there already. Time runs as we ask here, and we 
like their light.'

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 27 Dec 2010 23:27:24 +0000

>James Wynn: I don't like it, but I think tha's where we are. If I sound like a 

I hate to be a repeater, but did you catch my possible re-interpretation of Marc's 
theory? I thought it had merit but perhaps it was ignored because it didn't.
Or perhaps it was just missed. 
 
For me it not only solves Marc's problem of Nessus but presents an ecological
succession (Green, Blue, Ushas and Urth all being various stages).

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 27 Dec 2010 23:32:46 +0000

Thanks Jeff. Wow, I don't know what to do with those quotes, but I feel like they are important, very important to understanding what happened to Lune. "Time runs as we ask here, and we like their light"? Sounds too godlike in its implications to really get my mind around without really paying attention to the physical description of Yesod. Has anybody tried to explain why Apheta's face is up there? "when we require them, the hierogrammates will build more"? ugh. 

--- On Mon, 12/27/10, Jeff Wilson <jwilson at io.com> wrote:

URTH XXIII: "Somewhere behind or before us, above us or below us, was a wide circle of light, spinning, frantically spinning, a thing like Lune, if such a thing as a moon of the most brilliant white can be imagined. Gunnie fluttered across it once or twice before she was lost in the diamond-decked blackness. (And once it seemed to me and still seems when I call that frantic memory forth that I saw Apheta's face as she leaned from that moon.) "

Urth XLVIII: "I had thought never to behold Apheta again. In that I had been mistaken, for I saw her that night, looking down from the sky just as she had looked down at me when I had left Yesod with Burgundofara. I blinked and stared, but soon saw only the green disk of Lune."

'When we require them, the Hierogrammates will build more worlds as fair as this, or more fair. Suns for them too, should we require more suns. Thus for us they are there already. Time runs as we ask here, and we like their light.'

-- 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101227/32ad12d1/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 01:58:13 +0000

> succession (Green, Blue, Ushas and Urth all being various stages). 		 	   		

I'm not sure I understand what it is. Are you saying Green/Blue circle 
the Black Hole?

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Dec 2010 02:54:25 +0000

On 12/27/2010 5:32 PM, Marc Aramini wrote:
> Thanks Jeff. Wow, I don't know what to do with those quotes, but I feel
> like they are important, very important to understanding what happened
> to Lune. "Time runs as we ask here, and we like their light" Sounds too
> godlike in its implications to really get my mind around without really
> paying attention to the physical description of Yesod. Has anybody tried
> to explain why Apheta's face is up there? "when we require them, the
> hierogrammates will build more" ugh.

In Chapter XXIII, I believe it is plain that Alpheta's face is there 
because she's standing on just the other side of the portal through 
which Sev and Gunnie have just plunged; why it lingers on for as long as 
it does, perhaps she is supervising his safe return to The Ship, and it 
is not a given, even though Tzadkiel has seen him return?

In Chapter XLVIII, that is a toughie. It is not just a fleeting glimpse 
like one might expect of an absent but expected or remembered person, 
but seems to linger for a time...possibly another portal opened to watch 
over him?

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Tue, 28 Dec 2010 03:06:51 +0000

On Mon, Dec 27, 2010 at 3:07 PM, James Wynn <crushtv at gmail.com> wrote:

>  It explains why the dream travelers ended up on Urth.
>

Two theories on why they ended up on Urth during astral/dream travel:
- Urth and Green are thematically similar.  The characters are in a
dreamlike state so distance is cognitive distance, not physical distance.
Most times when they travel they end up physically close because places that
are physically close tend to be closely associated mentally.  This trip they
are going to someplace close as measured by the author's (and maybe
reader's) mental map.
- They are close on bookshelves.  If Krait can travel into another
character's story, why can't this character travel to a different book?
Krait travels to a temporally close story, Silk/Whomever travels to a
somewhat more temporally-distant one.  As a bonus, given the way books are
generally shelved, Long/Short sun and Urth are generally physically close
together.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101227/90814089/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 03:45:53 +0000

> Thomas Bitterman-

I'm glad to see that Brunians is back.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Dec 2010 03:58:15 +0000

>James Wynn: I'm not sure I understand what it is. Are you saying Green/Blue circle 
>the Black Hole?
 
Heh. What? Noooo! But does ask an interesting question. Did Blue/Green's sun ever have
a black hole in it?
 
Here is an abbreviated version of my suggestion. The words of Duko Rigoglio:
 
>"Nessus is our city...A city larger than the whorl on which it stands...
>Do you grasp it?  Why, no one ever succeeded in counting the towers in the Citadel alone..
>..one could have walked all around the Citadel in three days, or four...It was only a
>small area....> Then underneath all our buildings were cellars and sub-cellars, dungeons

Marc is suggesting that Green=Urth because Nessus can be seen on Green. But what if they were
separate planets but that city manages to be in both places- "a city larger than the whorl on 
which it stands".
 
Not being able to count the towers seems likely to refer to Valeria's tower,(and others) which 
cannot be found by Severian by flying around the top of the Citadel. Valeria's tower is in the 
Atrium of Time, making it likely the tower top exists in another time. The future, I think. But 
then Duko also mentions the sub-cellars. Some of them would also exist in another time, the past; 
and perhaps in another place. Green? We have discussed whether there are/were Inhumi on Urth.
 
Antonio recently asked whether undine space travel ought to be considered in light of dream
travel. I think this is a good question and not only for undines. The Cumaean seems to do 
something like dream-travel to Fomalhaut. Perhaps there is more to that connection and Wolfe
tries to make it clearer in Short Sun.
 
There is an Inhumi-Green-Urth connection established with dream travel. Perhaps it isn't only 
living beings but cities which can connect in this manner.

(as far as ecological succession, trying to work with Marc's hypothesis, Green had long ago been 
flooded and now supports mostly Inhumi. Blue has been flooded for a while and may be on its way to 
becoming like Green. We see swarms of Inhumi at the end of RttW.  Urth has relatively recently been 
flooded to become Ushas, has a greenish demon in Juturna and Ushas is the future of the Green Man....
...If I understand Marc's theory correctly)
 
[p.s. thanks, Jerry. Dark Sun, not Dark Star]

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Tue, 28 Dec 2010 05:44:03 +0000

> I'm glad to see that Brunians is back.

En garde!
- If, at one point, a character can write himself into a story, why can't it
happen again?  How far did Krait have to travel to do that?
- Wolfe has already used the sorting order of books for a joke.  In 5HoC he
makes the Vernor Vinge/"W" joke.  We almost never ascribe something to
Wolfe's sense of humor, but certainly he must use it every once in a while.
- The idea that astral travel uses mental maps rather than physical ones is
a good one, at least as good as the "Silk = Blue" or "Blue is a
time-traveling version of Green" theories that are going around.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/de771440/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 28 Dec 2010 07:30:33 +0000

Well, I don't know what to make of Blue, if it isn't the terraformed Lune or a transplanted Yesod (or was Urth transplanted? I don't have a good explanation) but I am pretty sure Blue isn't Green, and therefore isn't Urth. This astral travel of Silk is clearly normally through space, with at least some smal?evidence of passage through time, but I can't fathom the correction "no,no,no, Green is Urth" if my starting hypothesis, Blue was Urth, was in any way, shape, or form correct. Blue winding up the color blue was an authorial switch (read red herring) to hide the mechanism of Silk thinking about the evil on Green and "his" son Sinew the first time he goes to Urth, and the blurring of the planets fits with the blurring of the narrator's personality, where it is very difficult at first to determine who he is in what combination. 

Lee, are you saying Urth effectively "tripled"? One extent somewhere out there in space, Nessus bridging the gap, and an urth from a different time in the same solar system as Blue? This doesn't seem intuitively like the right solution, I think we need to look at what caused the deluge. Did any astral bodies move? I don't think any of these planets are "master ash" type possible futures, I think Urth and Green are the same planet at different times and that Blue is something else, but whether it is Lune seems almost impossible to determine at this time without some further hint, which I must scour for.

Now, why is Apheta's face specifically linked to Lune? If it's a portal, then we DO have movement from Yesod directly onto Lune (is Lune a portal in this scheme? Is the Cummean curled up in the moon in another of Severian's visions?)? Is this kind of movement capable of planting a city there? Is there ever any indication of alien life on Verthandi? My memory of the astronomy in New Sun is atrocious because I never focused on it at all, never cared for kaballah and whatnot. Apheta's face mentioned twice on the moon and the Hieros ability to create suns and planets MUST be important, I just don't understand the nature of those planets.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101227/98cee679/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Dec 2010 08:06:51 +0000

On 12/28/2010 1:30 AM, Marc Aramini wrote:
> Now, why is Apheta's face specifically linked to Lune? If it's a portal,
> then we DO have movement from Yesod directly onto Lune (is Lune a portal
> in this scheme?

One reason may be that after Sev associates the visually similar moon 
with portals to Yesod, and from Yesod. Urth Chapter XV: "Then we were 
through and seemed suspended in azure light; behind us, where once I had 
seen the corona lucis of the young suns, I now saw our universe, a 
circle no larger than an ebon moon in the sky of Yesod, a moon that soon 
shrank to a solitary mote, then vanished."

> Apheta's face
> mentioned twice on the moon and the Hieros ability to create suns and
> planets MUST be important, I just don't understand the nature of those
> planets.

The Yesodis' creations are mighty, but are not true planets and stars. 
For example, the ocean covers a huge Kirbyesque machine larger than a 
terrestrial planet, but it has less gravity than Urth due to the space 
inside for access by the Yesodis and merely gigantic beetle-like 
subordinate mechanisms. There's also no tide, despite a normal-looking 
sun, so whatever that is, it has even less mass than Lune or must be 
incredibly more distant than a normal star.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Dec 2010 13:24:48 +0000

>Marc Aramini: Lee, are you saying Urth effectively "tripled"?  One extent somewhere out there 
>in space, Nessus bridging the gap, and an urth from a different time in the same solar system 
>as Blue?  This doesn't seem intuitively like the right solution..

Marc, first let me say that I agree with your approach. Wolfe creates Labryinths, not wide open 
worlds. When we turn a corner of the maze  and see a "character" that resembles another, the chance 
is just as likely that we are seeing an old character misidentified in some way as the chance we are 
seeing a new character. There is no reason this can't be true of whole planets. I encourage you to 
keep exploring your idea.
 
But I agree completely with James; a lot of time correct ideas are tossed in the wastebin not because
they are completely wrong but because some of the final conclusions don't pan out. When this happens
you should backtrack and find new branchings rather than throw out the whole thing.
 
So, in this case, if you can't make the planets match up, go back to the original insight you had. It 
was the city, not the planet, by which you made the original connection. Could the city exist on two
different planets? The name Nessus seems similar to "nexus". I think the city serves the purpose as a
hub of connections in BotNS. Perhaps it also links Short Sun and BotNS.
 
("Nessus" also invokes Hercules, poison, blood-stained cloaks and centaurs. I don't think Wolfe has
ignored these aspects of the name; Neighbors always remind me of centaurs.)
 
My general philosophy is that Wolfe books are written at several simultaneous levels. When answers can't
be found at one level, they may be found at another. So if the SF/astronomy approach leaves gaps, perhaps
the literary socio-political or religious/mythological levels can fill them in.
 
In regard to Apheta's face I don't think it is meant to invoke Lune. In fact, Severian wonders how something
like a Lune can have white light instead of green light.
 
I think Jeff is on the right track noticing that Briah appears to Severian like an ebon moon in the sky of
Yesod. Apheta has said that she has made a special study of Urth. We are not told how she makes her observations.
If she is peeking through something that looks like a dark moon on Yesod, how would the peephole appear in 
Briah? If energy is moving from Yesod to Briah then it should look like the light moon that Severian sees.
 
There may be mythological implications. Despite their mating (or perhaps because of it?) there seems to be
a brother-sister vibe between Severian and Apheta. If Severian is the new sun, casting Apheta in moon light
might suggest the Apollo-Diana or Helios-Selene pairing. (also Semele, mother of Dionysus, has
moon associations; with the birth of Ushas, Apheta and Severian can be seen as moon mother and
sun father of it).

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 15:17:38 +0000

> En garde!

Touche

> - If, at one point, a character can write himself into a story, why 
> can't it happen again?  How far did Krait have to travel to do that?

What makes you think Krait can do that? When did he do that?

> - Wolfe has already used the sorting order of books for a joke.  In 
> 5HoC he makes the Vernor Vinge/"W" joke.  We almost never ascribe 
> something to Wolfe's sense of humor, but certainly he must use it 
> every once in a while.

Oh. You're making a serious point!

> - The idea that astral travel uses mental maps rather than physical 
> ones is a good one, at least as good as the "Silk = Blue" or "Blue is 
> a time-traveling version of Green" theories that are going around.

Do you really think this is a possibility?

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 15:39:30 +0000

> Marc Aramini-
> Lee, are you saying Urth effectively "tripled"?  One extent somewhere 
> out there in space, Nessus bridging the gap, and an urth from a 
> different time in the same solar system as Blue?  This doesn't seem 
> intuitively like the right solution, I think we need to look at what 
> caused the deluge.  Did any astral bodies move? I don't think any of 
> these planets are "master ash" type possible futures, I think Urth and 
> Green are the same planet at different times and that Blue is 
> something else, but whether it is Lune seems almost impossible to 
> determine at this time without some further hint, which I must scour for.

I'm not crazy about Lee's postulation either. If Nessus is connected to 
the distant cities of Green, why is it not connected to any city in the 
galaxy that has a mirror in it? But the idea that Green and Blue are in 
Urth's past or future doesn't feel right either. In The Book/Urth of the 
New Sun, we have a clear "Dying Earth" world. We have a constant sense 
of wandering around in grandmother's attic. The familiar is all around 
us, but it is changed and Severian can't know it for what it is. The 
Book of the Short Sun is different. Nothing could be more alien than the 
planets of Green and Blue.

There's another possibility, but it's a stretch like everything else.

Severian says that the technology to travel in Time is the same that 
allows escape to Yesod. What if Green and Blue orbit Sol in another 
Briahtic iteration? So, when the Rajan's party planned to go to Green, 
they skipped to Urth.

Practicality:
Once the Neighbors made it to the Whorl, they could easily travel all 
the way to Urth, even Urth before the launch of the Whorl. Then --just 
as the Rajan traveled to the grandmother's tale to take his role in her 
story BECAUSE he had heard he was in it-- the Neighbors could have 
traveled to meet Typhon in order to convince him to launch the Whorl. 
They could then emplant the technology in the craft to make the trip to 
Green and Blue.

Naturally, I like this because I've always entertained a suspicion that 
the Neighbors were involved in the launch of the Whorl.

Problems:
1) The only real evidence is the same evidence we've always been looking 
at: Obscure references that the Neighbors and Humanity are equivalent.

2) If the Neighbors' technology allowed instantaneous transport another 
Briah, why is the Whorl a generation ship?

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 28 Dec 2010 16:03:55 +0000

> hub of connections in BotNS. Perhaps it also links Short Sun and BotNS.

You mean the city that is bigger than the planet it is in?

Yeah, the fact is that unless someone has some insight they haven't shared 
yet, "What the hell is the purpose of the City of the Inhumi."?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 28 Dec 2010 16:06:32 +0000

> Do you really think this is a possibility?

Besides the fact that it is *the* probable way a travel powered by the mind 
would work?

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 16:26:22 +0000

On 12/28/2010 10:06 AM,  wrote:
>  wrote (28-12-2010 15:17):
>>
>>> Thomas Bitterman-
>>> The idea that astral travel uses mental maps rather than physical
> Besides the fact that it is *the* probable way a travel powered by the 
> mind would work?

I can't even imagine the mechanics of this. It sounds more like 
mysticism than fantasy or SF. Either that is like one of those cartoons 
from the 1930s where the characters walk in and out of books. Are you 
saying that the Rajan psychically emplants himself in the memories of 
other people or are you saying he's a meta-fictional character than can 
travel through Wolfe's own novels?

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 28 Dec 2010 16:53:06 +0000

> travel through Wolfe's own novels?

Sorry, you've lost me. You seem to be replying to Thomas's hypohtesis that 
dream travel occurs between books that are close to one another in the 
shelf. That's not what I commented on.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 16:59:37 +0000

On 12/28/2010 10:53 AM, Ant?nio Pedro Marques wrote:
> Sorry, you've lost me. You seem to be replying to Thomas's hypohtesis 
> that dream travel occurs between books that are close to one another 
> in the shelf. That's not what I commented on.

Oh. Sorry. It's just that was what _I_ was commenting on. That's what 
the thread was about. Your correction is quite terse. What are you 
talking about?

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 28 Dec 2010 17:07:07 +0000

> the thread was about. Your correction is quite terse. What are you

No, the thread is about more than that and I was talking about the bit of 
Thomas's message to which you appended your comment. "The idea that astral 
travel uses mental maps rather than physical ones is a good one". Nothing 
there about bookshelves.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 17:20:58 +0000

>>>> mysticism than fantasy or SF. Either that or it is like one of those
>>>> cartoons from the 1930s where the characters walk in and out of
>>>> books. Are you saying that the Rajan psychically emplants himself in
>>>> the memories of other people or are you saying he's a meta-fictional
>>>> character than can travel through Wolfe's own novels?
>>>
>>> Ant?nio Pedro Marques-
> No, the thread is about more than that and I was talking about the bit 
> of Thomas's message to which you appended your comment. "The idea that 
> astral travel uses mental maps rather than physical ones is a good 
> one". Nothing there about bookshelves.

Getting moderately frustrated. Let's start again. You say "Besides the 
fact that [astral travel uses mental maps rather than physical
ones] is *the* probable way a travel powered by the mind would work?" 
What the heck does this mean? I understand what Thomas meant. He means 
that the Rajan travels within the stories and themes of Wolfe's fiction 
(possibly he is being sarcastic or silly).
What do YOU mean by it, since you apparently DO NOT mean what Thomas 
meant. Do you mean anything by it?

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Dec 2010 17:50:57 +0000

Antonio Pedro Marques: >Besides the fact that it is *the* probable way a travel powered by the 
> mind would work?
 
This seems right to me. I can't imagine checking star charts and making careful mathematical
calculations before engaging in dream-travel.

>James Wynn: Are you saying that the Rajan psychically emplants himself in the memories of other 
>people or are you saying he's a meta-fictional character than can travel through Wolfe's own novels?
 
The latter seems like a very cool possibility. I think there may be some examples of this in classic
literature but for some reason all I can think of is R. Daneel Olivaw managing to insert his god-like
presence into three different Asimov universes, tying them together.
 
I get the sense that Gene Wolfe is more aware of himself as a god-like/demiurgical creator of his books than 
Asimov. I'm not as familiar as I should be but I think James Joyce does something like this in his work.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 28 Dec 2010 17:58:40 +0000

There certainly are instances of characters jumping between short stories..when I first read "Ain't you 'most done" and got how it related to "Blueberry Jam" was my GW lightbulb moment.........

STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Tue, 12/28/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) planetary problems
To: urth at lists.urth.net
Date: Tuesday, December 28, 2010, 9:50 AM

 

? ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/d0d576ee/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 18:03:28 +0000

Okay, there's also "The Island of Doctor Death and Other Stories" as 
well where a character in a short story reads a book of short stories, 
and they all know they are characters in a short story. But if someone 
is claiming that that is what is happening in The Book of the Short Sun, 
get ready for some aesthetic blowback. And I'll be puffing along side them.

u+16b9

On 12/28/2010 11:58 AM, Stuart Hamm wrote:
> There certainly are instances of characters jumping between short 
> stories..when I first read "Ain't you 'most done" and got how it 
> related to "Blueberry Jam" was my GW lightbulb moment.........
>
> --- On *Tue, 12/28/10, Lee Berman /<severiansola at hotmail.com>/* wrote:
>
>
>     I get the sense that Gene Wolfe is more aware of himself as a
>     god-like/demiurgical creator of his books than
>     To post, write urth at urth.net </mc/compose to=urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/4d2111d8/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Tue, 28 Dec 2010 18:20:07 +0000

> meant. Do you mean anything by it?

If you had read what Thomas wrote, there's quite a bit there about 
characters dreamtraveling according to connections within their minds, 
e.g. wishing to go to Green while in the company of the Duko took the 
Rajan to Urth instead of Green because putting together the Rajan and 
the Duko there is a mental connection between Green and Urth. 'Mental 
maps' refers to the characters, not to Wolfe. The bookshelf stuff came 
as an aside, but not necessarily a silly one.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Dec 2010 18:38:25 +0000

>James Wynn: There has been no word from on high about the existence of inhumi on Urth. 
>If Wolfe intended to retcon them in, then we should expect to see one or two during the 
>Rajan's travels to Urth.
 
It seems to me that we do. Jahlee and...can't remember the one who looks like a little bald
guy. And both of them want to do one thing on Urth- mate with humans. It seems like there
HAS to be a thematic purpose to that. 
 
(Wolfe is American, meaning he might put gratuitous violence in his stories but not gratuitous
sex ;- ) )
 
I don't think we are supposed to think that the dream-travel we actually see involving inhumi 
is the only dream-travel any of them ever engage in. 
 
Moreover I am interested in Marc's theory regarding Nessus as establishing a more permanent 
connection between Green and Urth. Perhaps some inhumi travel to Urth simply by climbing a 
staircase or going through a mirror or painting or whatever Rudesind does to get from the 
Citadel to the House Absolute.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 28 Dec 2010 18:57:53 +0000

I'm certainly not of a mind to believe the reason the Rajan ends up on Urth
is purely metatextual.  Any metatextual layer in these books must surely be
accompanied by a more direct narrative link.  However, there is certainly a
theme in Long Sun/Short Sun of the power of stories, and the Rajan/Horn
demonstrates that he can enter the stories of others (Fava in her story of
her youth on green(?) and the Grandmother).  The nature of dream travel
seems at once figurative and literal.  However, I feel like it has to have
elements of both, not one or the other necessarily.

I'll admit that when I first read Short Sun I was fully expecting to find
that Green and Blue were Urth and Lune.  I looked hard for evidence to
support that.  I just don't think much of what has been presented is that
compelling.  Mostly because I just don't see the purpose of it, in terms of
the large thematics (and the notion of 'you can't go home again', while a
good thread to follow, is subsumed by much stronger themes, in my opinion,
which makes a theory like matching Urth to Green in order to fulfill the
'can't go home' theme a stretch too far).

Why does the Rajan end up on Urth?  Some people point to the Duke, which is
a likely element, but what about Oreb/Scylla?  Am I completely off base and
misremembering here?  Wouldn't Scylla's desire to return to Urth be a
powerful element of changing course from Green to Urth?  Syclla and the Duke
just seem like such likely and comprehensible (What, in a Wolfe story???)
explanations, that to me pretzling around to find out a way for Urth to be
Green (or Blue!) is unnecessary.

What is the link then between Blue/Green and Urth/Lune?  Well, on a
certainly level, for me, it is mostly thematic.  They left a world destined
to be flooded, and landed on a world post flood (clearly Blue was the
subject of flooding at some point in it's past).  Megatherians on Blue and
Urth seem to have a connection.  To me, it is just i irresistible to
conclude that the Mother is connected with Scylla/Erebus/Abaia and also to
the consciousness contacted by the Cumean.  Is it possible Blue had it's own
version of a Conciliator in the past?  How ironic that if the Cumean was
attempting to contact an old consciousness on Blue, a planet which may have
already seen it's own 'conciliator' facilitated flood, she was doing so in
the presence of Urth's conciliator.  Who's to say that the consciousness
contacted on Blue by the Cumaen (in this unlikely scenario) didn't recognize
that fact, seeing Severian for what he was?  Anyway, that's a riff of
another color.

On Tue, Dec 28, 2010 at 10:03 AM, James Wynn <crushtv at gmail.com> wrote:

>  Okay, there's also "The Island of Doctor Death and Other Stories" as well
> where a character in a short story reads a book of short stories, and they
> all know they are characters in a short story. But if someone is claiming
> that that is what is happening in The Book of the Short Sun, get ready for
> some aesthetic blowback. And I'll be puffing along side them.
>
> u+16b9
>
>
> stories..when I first read "Ain't you 'most done" and got how it related to
> "Blueberry Jam" was my GW lightbulb moment.........
>
> --- On *Tue, 12/28/10, Lee Berman <severiansola at hotmail.com><severiansola at hotmail.com>
> * wrote:
>
>
> To post, write urth at urth.net <http://mc/compose?to=urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/dd5e8476/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Dec 2010 19:01:55 +0000

> get ready for some aesthetic blowback. And I'll be puffing along side them.

This happens in BotNS, so why not? Sev obviously is a character in his 
own autobiography, and there are many examples of his character Severian 
diverging from the narrator Severian as he consciously and perhaps 
subconsciously omits certain items that remain directly or indirectly 
referenced in other places.

But he is also firmly convinced that he is a character in a play, of 
which life on Urth and elsewhere is a collection of plays put on for the 
benefit of an unknown audience, and he's not talking about the Yesodis, 
by then whom he knows very well.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 19:02:51 +0000

> guy.

Well, that's not really what I meant, and I suppose you know that. But 
for clarity, I meant that if Wolfe had intended to imply that inhumi 
were _active_ on the Urth of Severian, apart from the Rajan's trips, the 
Rajan should have met some of those others--especially if they were 
descendants of the inhumi who traveled with him. (I "should" in the 
Rules of Good Story-telling sense.)

> And both of them want to do one thing on Urth- mate with humans. It seems like there

The thing is --and the Rajan makes this quite clear to Hide-- an inhumi 
in dream travel is human. Every bit human. Because they have a human 
soul. So IF an inhumi in dream-travel can reproduce with with a human, 
then the children would be human. Not blood bats, you see. There's no 
guarantee that they CAN reproduce. I believe that Hyacinth is just such 
a being, but Silk and Hy's marriage does not seem to have produced children.

> (Wolfe is American, meaning he might put gratuitous violence in his stories but not gratuitous

Hmmm...you and I seem to have been reading different Americans.

> is the only dream-travel any of them ever engage in.

As you know, I don't believe it is. But, if they are extensive and 
common I would expect to see such travelers encountered by the Rajan's 
party, as one meets other tourists when he vacations on a cruise ship. 
Perhaps, Merryn? Wolfe says she's human, which I always thought strange. 
If she's an inhumi in dream-travel, though, then she is human.

u+16b9

Free Associating: You know, I wonder if Wolfe is implying that the Rajan 
IS Dionysus? If he can Time-travel, he can go as far as he likes into 
Urth's history and become the original figure of the mythology. That's 
the trouble with Time-travel: Where does it end?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 28 Dec 2010 19:10:11 +0000

Doesn't one of the inhuma say, we are here, we are everywhere, on Urth I think in RttW, or am I misremembering?

---

>If Wolfe intended to retcon them in, then we should expect to see one or two during the 

It 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/96e2c154/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 19:16:29 +0000

> Jordon Flato -
> Megatherians on Blue and Urth seem to have a connection.  To me, it is 
> just i irresistible to conclude that the Mother is connected with 
> Scylla/Erebus/Abaia and also to the consciousness contacted by the 
> Cumean. 

It is emphatically the case that the Mother on Blue is connected to 
Megatherian Scylla. Whether they are of the same species or whether 
Mother is some sort of branch from the original, I can't say.

Return to the Whorl (somewhere around page 406)
"I am a prisoner in a cell," [the Rajan] told Oreb, "and that tall man 
in black will return with my death warrant. I know it, and can't do a 
thing about it. Tell Nettle I loved her, please. Will you do that?"
"Bird tell."
"Thank you." He sat again, his head in his hands. "I loved Sinew, too. 
And Hoof and Hide and Krait. Jahlee and Seawrack. I should not have 
loved any of them--they were almost as selfish as I am, Oreb.

_But I did, and I asked the Greater Scylla on the Red Sun Whorl how I 
could find Seawrack again. [snip] She taught me how to communicate with 
her sister here_.

That was our bargain; but I have not used the information. I would never 
have used it while Nettle was alive. [snip] Most of all, I loved Silk. I 
tried to model myself on him, and see what a mess I made of it. When at 
last I was given the chance to actually do something for him, I failed."

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 19:32:53 +0000

> own autobiography, and there are many examples of his character 
> Severian diverging from the narrator Severian as he consciously and 
> perhaps subconsciously omits certain items that remain directly or 
> indirectly referenced in other places. But he is also firmly convinced 
> that he is a character in a play, of which life on Urth and elsewhere 
> is a collection of plays put on for the benefit of an unknown 
> audience, and he's not talking about the Yesodis, by then whom he 
> knows very well.

It's not really the same thing as what Thomas seemed to be implying. 
It's true that Wolfe constantly demonstrates how myth becomes real, how 
real people become myth, how lies become truth. I've tried to show that 
The Book of the Long Sun and beyond is mapped over the story of 
Aristaeus.  However, if the Horn encountered a white rabbit with a 
pocket watch who was late for an appointment and a little blonde girl 
chasing him, or a detective in a hunter's cap who was investigating the 
Hound of the Baskervilles, this would be a different _kind_ of story.  
It's definitely a story Wolfe might tell. I just don't believe he's 
telling it here.

Speaking of which, has anyone else read "The Eyre Affair"? It's light 
reading but I think Wolfe would appreciate the joke.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Dec 2010 20:41:27 +0000

>Jordon Flato: To me, it is just irresistible to conclude that the Mother is connected with 
>Scylla/Erebus/Abaia and also to the consciousness contacted by the Cumean.  Is it possible 
>Blue had it's own version of a Conciliator in the past?  How ironic that if the Cumean was
>attempting to contact an old consciousness on Blue, a planet which may have already seen it's 
>own 'conciliator' facilitated flood, she was doing so in the presence of Urth's conciliator.

I think you are exactly on target with this, Jordon. Fomalhaut and Pisces imply there is some-
thing fishy going on there...heh...well, maybe just something oceanic? Probably both.

>James Wynn: Well, that's not really what I meant, and I suppose you know that. But for clarity, 
>I meant that if Wolfe had intended to imply that inhumi were _active_ on the Urth of Severian, 
>apart from the Rajan's trips, the Rajan should have met some of those others--especially if they 
>were descendants of the inhumi who traveled with him....The thing is --and the Rajan makes this 
>quite clear to Hide-- an inhumi in dream travel is human. Every bit human. Because they have a human 
>soul. So IF an inhumi in dream-travel can reproduce with with a human, then the children would be human. 
>Not blood bats, you see.
 
Argh! James you are so close to seeing what I am saying. First, if Wolfe was to actively show inhumi
on Urth it would betray everything BotNS has built up. They are entirely hidden. we can only deduce
their presence; we can never see them. Not on Urth.
 
Second, the Biblical explanation for the Flood continues to be ignored. I don't understand this. There
is such a willingness to associate Severian with Jesus and such a resistance to connect him to the more 
immediate biblical event his actions associate with. I remember in a recent discussion, Antonio said he
thought of Jesus first and foremost as a teacher. Is this true of Severian?
 
Severian is patterned after Greek heroes. They are another way of saying "Men Of Reknown". Big guys with 
special powers who have mixed parentage with the gods. They were heroes to Greeks. And Sumerians and 
others. But they were evil Nephilim to the Hebrews. Sons of fallen angels and human women. Like Goliath
the larger-than-life heroes of outsider groups are the evil enemies of the Hebrews in their Bible.

The Biblical Flood was due to the "wickedness" of men but there is the strong implication the wickedness
stems from demonic matings and a corruption of the human race. I don't know if or how inhumi made it to
Urth and were able to reproduce but DNA compatibility would suggest, just as you do, that they would need 
a conversion to being fully human to do so.
 
But is it fully? Consider the lesson of Dr. Veil in 5HoC about abos. The one difference between abos and
humans, no matter how closely imitated, is that abos would retain their ability to shapeshift/imitate.
And we see that the supposedly fully human Inhumi on Urth do go back to being Inhumi when they get back to
Blue.
 
The Bible associates the Flood with demons and giants. Dr. Talos' play does the same.  Blue and Green have 
implications of Floods and have demons and giants all around (vines and trees; inhumi and Mother). Urth 
basically NEEDS demons and giants to warrant a Flood, so...where/what are they?
 
In regard to blood bats I am not insisting they are inhumi. Wolfe may not even have thought of them during the
writing of BotNS. I am suggesting they may imply a demonic presence on Urth. They leave their marks but are never 
seen. There is the veiled process of blood sharing noted for khaibits and Mamas, who are enslaved people of Urth. 
There is a weird bat-like image on the cheek of a chatelaine during a Thecla dream sequence. There is a frequent
"sunken cheek" appearance of BotNS characters. (demons and the Lilith/Jahi myth track directly from Lamia to vampires)
 
As previously noted, if there is a more direct connection between Urth and Green per Marc's theory it might allow
for actual non-human inhumi to show up on Urth. But we can't know the exact mechanics of it. Just as for Quetzal 
on the Whorl, the whole thing is completely hush-hush. The biggest secret there is.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Dec 2010 20:41:34 +0000

On 12/28/2010 1:32 PM, James Wynn wrote:
> However, if the Horn encountered a white rabbit with a pocket
> watch who was late for an appointment and a little blonde girl chasing
> him, or a detective in a hunter's cap who was investigating the Hound of
> the Baskervilles, this would be a different _kind_ of story.

How about a scientist who plays God by performing forbidden experiments 
in a castle by a lake, or a mechanical workman who has traveled many 
leagues looking for a way to fall in love, or a forgotten king of kings 
represented only by some ancient statuary in some distant, uninhabitable 
corner of the world he once ruled?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Dec 2010 20:44:35 +0000

>Marc Aramini: I hope someday Wolfe publishes something that will shed light on whether he viewed 
>Severian as a salvific figure or something quite a bit more sinister, and how the white fountain 
>altered the cosmology (or astronomy I guess) of Urth, but that is a vain hope.

I'm afraid it is probably a vain hope. One interviewer had the cheek to ask Gene Wolfe how long he
thought or hoped his books would be read. And Gene Wolfe actually had an answer: 300 years.
 
We won't have Gene WOlfe with us for too much longer. But we must accept that he hopes his work can 
be read long after his death in the same light it has been read for the past 40 years.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 21:27:15 +0000

>> James Wynn-
>> However, if Horn encountered a white rabbit with a pocket
> Jeff Wilson-
> How about a scientist who plays God by performing forbidden 
> experiments in a castle by a lake, or a mechanical workman who has 
> traveled many leagues looking for a way to fall in love, or a 
> forgotten king of kings represented only by some ancient statuary in 
> some distant, uninhabitable corner of the world he once ruled?

All totally different. The first is an example "persons becoming myth" 
that I spoke of. The second is literary allusion: the author embedding 
literature into his narrative, not the characters escaping their 
narrative into another work. The third? Well, I don't think Wolfe 
considers that merely literature. That's just the equivalent of Severian 
going to Lake Diuturna-- (a real live lake that happens to also be in 
Wolfe's story, like putting Dracula in London.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 21:27:18 +0000

> Lee Berman-
> But is it fully? Consider the lesson of Dr. Veil in 5HoC about abos. The one difference between abos and humans, no matter how closely imitated, is that abos would retain their ability to shapeshift/imitate.

Actually, that's the opposite lesson of Dr Veil and of the evolutionary 
loss of the carapace. If the abos are perfect imitations, then they must 
lose the ability to shape-shift away from their imitation.

> The Biblical Flood was due to the "wickedness" of men but there is
> the strong implication the wickedness [snip]
> stems from demonic matings and a corruption of the human race.
> The Bible associates the Flood with demons and giants. Dr. Talos' play
> does the same. Blue and Green have implications of Floods and have
> demons and giants all around (vines and trees; inhumi and Mother).
> Urth basically NEEDS demons and giants to warrant a Flood, so...where/what are they?

Here's the deal: I've read that story since before I could read and I 
never associated the wickedness of all mankind due to the Nephillim. 
I've never heard or read one teacher claim that. It is true that tBotNS 
does imply a sense of judgment on mankind. That is precisely what 
Severian is told. The Hierogrammates are serving judgment on mankind for 
the pain mankind put them through to become who they are.

The ability of the Megatherians and the inhumi to torment mankind is due 
to his own wickedness and corruption. I _think_ that the Ushas flood was 
intended as a reboot for the human race--like performing a reset on your 
computer to get rid of viruses. But the viruses were internal--the 
Megatherians were like boils on infected skin.

> writing of BotNS. I am suggesting they may imply a demonic presence on Urth.

But we have bat creatures in An Evil Guest and they are (seem to be) 
good guys. I don't think we can draw anything universal about that. As 
for Lilith/vampire, you are on the right track:
Jahlee, the Fire Aelf, Sabra
She shows up over and over.

I'm not a believer in your Chariots of the Gods G.U.T. It would take 
pages to list every problem I have with it. And why bother? I think your 
reasoning for reading Wolfe is valid. And one of the useful things about 
it is that it allows you to appreciate much of what Wolfe is doing 
allusively in the text. But I think your initial axioms are off.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Dec 2010 22:43:25 +0000

>James Wynn: Here's the deal: I've read that story since before I could read and I 
>never associated the wickedness of all mankind due to the Nephillim. I've never 
>heard or read one teacher claim that.
 
This is to be understood, if you've had a modern Christian upbringing. "I read it before
I could read" has interesting connotations. I had a similar conversation with James Jordan 
(who is extremely devout) years ago and the same exact thing bothered him. Modern Christians 
tend to reject the competitor gods and demons and Nephilim and such found in the Old Testament 
as not compatible with the One True Kind Good God of the New Testament. It isn't taught.
 
Still, they remain there to be read about (as seen below).  I'm quite sure Gene Wolfe 
has done this reading. How could he not have? He puts demons and Nephilim, giants and vampires, 
human-demon matings etc. in the play called Eschatology and Genesis.

I have no personal opinion on the matter so I am interested in the topic only from a Gene
Wolfe perspective. Despite the modern Christian view, the older (gnostic?) view can be 
found extensively with any internet search of "Genesis" or "Nephilim" or "fallen angels"
etc.
 
>to his own wickedness and corruption.
 
True, but the giants and demons exist in Wolfe's stories as real beings. Why deny them simply 
because they cannot always be seen.

>She shows up over and over.
 
Are the Inhumi really all bad? I'd say they have a certain charm. Are the Megatherians pure evil? 
The Gods of the Whorl? Godlings? Undines and sirens? Do they not serve God's purpose and play their 
roles in equal faithfulness to God's Plan as the angels and we humans? 

James I am not trying to convert you. I think you have good reasons for your beliefs. But I admit to
using you as a foil here because you have a knack for bringing up the exact issues that need to be 
addressed. And others may be interested.

Genesis 6
 1And it came to pass, when men began to multiply on the face of the earth, and daughters were 
born unto them,  2That the sons of God saw the daughters of men that they were fair; and they took 
them wives of all which they chose. 
 3And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his 
days shall be an hundred and twenty years. 
 4There were giants in the earth in those days; and also after that, when the sons of God came in unto 
the daughters of men, and they bare children to them, the same became mighty men which were of old, 
men of renown. 
 5And God saw that the wickedness of man was great in the earth, and that every imagination of the 
thoughts of his heart was only evil continually. 
 6And it repented the LORD that he had made man on the earth, and it grieved him at his heart. 
 7And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and 
beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them. 
 8But Noah found grace in the eyes of the LORD.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 23:56:44 +0000

> Are the Inhumi really all bad? I'd say they have a certain charm.

They are only as bad as we are. If people did not prey on each other, 
then the ensouled inhumi would die shortly after birth. Only the animal 
inhumi would survive. I believe this is the lesson that the Neighbors 
learned. Humanity has a certain charm as well. But even the charming 
inhumi must prey on us if they are to survive and have anything but 
animalistic children. The Rajan loved Jahlee. But he ended up kicking 
her to death.

> Are the Megatherians pure evil?

No worse than our other tyrants. See An Evil Guest.

> The Gods of the Whorl?

They are in charge of the functions of the ship. As the Rajan declared, 
Typhon did not design the Whorl to be hell. He designed it to be 
pleasant. He was made by the Outsider and thus has a beneficent aspects 
as well.

> Godlings?

Same as Pas.

> Undines and sirens?

Even Baldanders.

> Do they not serve God's purpose and play their

Sure. Jewish Writings say the Assyrians were instruments of God's wrath, 
but that doesn't make them nice. But Wolfe tends to draw all his 
villains as morally ambiguous. The Hierogrammates are not evil despite 
engineering the slaughter of almost all of humanity.

u+16b9

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 29 Dec 2010 02:08:43 +0000

On Tue, Dec 28, 2010 at 2:32 PM, James Wynn <crushtv at gmail.com> wrote:

>> This happens in BotNS, so why not? Sev obviously is a character in his own
>> autobiography, and there are many examples of his character Severian
>> referenced in other places. But he is also firmly convinced that he is a
>> character in a play, of which life on Urth and elsewhere is a collection of
>> plays put on for the benefit of an unknown audience, and he's not talking
>> about the Yesodis, by then whom he knows very well.
>>
>
> It's not really the same thing as what Thomas seemed to be implying
>

Let me amplify and see if that makes things clearer.  The original problem I
was looking at had to do with what the rules of astral travel were.  In
particular, the primary rule seemed to be that one could only go someplace
"close".  This sounds like a good rule, but it led places I found baroque,
so I thought I would see if there were some other way of interpreting the
idea of "closeness".

The first way is that "close" might mean "thematically close" or "mental-map
close".  That is, if two stories have similar themes, or similar characters,
or the like, then one could travel between them.  Kind of like "There are
Doors", but for stories, or maybe Heinlein's "Number of the Beast", but with
limited travel "distance".

The second way to be "close" is physically, but in a strange way.  I was
looking at my bookshelf and the Urth and Long/Short Sun books were right
next to each other.  Physically touching.  Normally I wouldn't bother
writing about it (it does sound funny), but the whole "Vernor Vinge shelved
in the Ws" thing rang a bell.  I suppose if we start seeing Tom Wolfe
characters in Gene Wolfe stories then we'll know something is up.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/6b3d0c8e/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 29 Dec 2010 02:35:04 +0000

Lee Berman wrote:
> I remember in a recent discussion, Antonio said he thought of Jesus first
> and foremost as a teacher.

Hey! That's not what I said. You'll seldom nail me revealing what I think 
about religion or religious figures. I ventured 'his teachings' in answer to 
your question 'what would a contemporary Jew find special about the early 
Jesus, if anything'. And I took the opportunity topoint out once again that 
we know almost nothing of the Conciliator's teachings, if there are any, and 
this ommission bothers me (it's probably one of the reasons I don't think of 
the Conciliator as a Jesus figure: churches come along with ideas, what 
ideas come with the cult of the Conciliator? (is it really a cult?)).

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 29 Dec 2010 15:35:53 +0000

> Lee Berman-
> Genesis 6
> 1 And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them, 2 that the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.
>    

But, Lee, if Wolfe is truly keying off of Genesis 6, where is Noah? The 
ark? The animals?
The ark can't be the Whorl because it wasn't written yet. Noah can't be 
Severian because he's the flood.

Most people would consider this refutation trivial. But I know you will 
get it. If the nephilim are important, then Noah is doubly important. 
Granted Wolfe could have the megatherians play the animals as well as 
the nephilim, but there is no evidence of what happens to them.

u+16b9

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 29 Dec 2010 15:55:15 +0000

But it is possible that later, when he had written Urth, Wolfe thought, oh, wait, my purifying flood needs an ark to preserve humanity, who will come back after the deluge is gone ... The whorl.

--- On Wed, 12/29/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) planetary problems
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 29, 2010, 7:35 AM

>? ? 

But, Lee, if Wolfe is truly keying off of Genesis 6, where is Noah? The ark? The animals?
The ark can't be the Whorl because it wasn't written yet. Noah can't be Severian because he's the flood.

Most people would consider this refutation trivial. But I know you will get it. If the nephilim are important, then Noah is doubly important. Granted Wolfe could have the megatherians play the animals as well as the nephilim, but there is no evidence of what happens to them.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101229/3fd29be7/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 29 Dec 2010 15:57:19 +0000

But in the original, the ark was played by the ship that Severian went to Yesod on, the sailors who survived where dropped back off, no?
This would be a retcon, a multiple ark story line.

--- On Wed, 12/29/10, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) planetary problems
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 29, 2010, 7:55 AM

u+16b9

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101229/cadf0828/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 29 Dec 2010 17:24:13 +0000

On Dec 28, 2010, at 8:03 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

I like how my blunt question has become a fill-in-the-blank rallying cry for you, complete with typo.  We should shake every branch and shout it.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Dec 2010 18:43:40 +0000

>James Wynn: if Wolfe is truly keying off of Genesis 6, where is Noah? The ark? The animals?
>The ark can't be the Whorl because it wasn't written yet. Noah can't be  Severian because he's 
>the flood. Most people would consider this refutation trivial. But I know you will get it. If 
>the nephilim are important, then Noah is doubly important.
 
James I think this objection is entirely to the point....but ONLY if this is our earth, our universe.
And I know that is your interpretation. So I can see why it doesn't work for you.
 
In my view this is a gnostic, non-Christian planet which was never purified with a Flood as ours was.
I think this is what Gene Wolfe is doing; showing us a planet which never had a Christ. And the Flood
was a preparation for Christ.
 
The Nephilim HAVE to be important. That word is mentioned in Dr. Talos play. Nephilim are mentioned only
twice in the Bible, once in connection to The Flood and later, in Numbers 13:33 in a passing reference to 
giants: 
 
>We saw the Nephilim there (the descendants of Anak come from the Nephilim). We seemed like grasshoppers 
>in our own eyes, and we looked the same to them."
 
Wolfe can't use this term lightly. He must know of the Biblical demonic significance as he uses the term in 
BotNS. Baldanders is a giant and plays a "nephilim", though he doesn't seem very demonic...at first.
 
Your point is well taken about the need for an Ark (and a non-demon corrupted Noah family) to complete the 
allusion. Marc's post addresses this in a similar manner to the way I would.

>Marc Aramini: But in the original, the ark was played by the ship that Severian went to Yesod on, 
>the sailors who survived where dropped back off, no? This would be a retcon, a multiple ark story line.
 
Well, I agree. In the first four books Wolfe was content to deal with Ark/Noah issues in Dr. Talos' play
by discussing "new seed" for the new Creation and having demonic Jahi hoping to mate with Meschia and 
Nephilimic Nod hoping to mate his daughter to Meschia to corrupt the new Creation as they did the first.
 
But when called upon to add to the story, with UotNS, Wolfe had some "Noah's Family" types placed on Ushas from
the Ark-like Tzadkiel's Ship. Since they had boarded that Ship earlier in time they (I assume) were uncorrupted
by the later demon infestation of Urth.
 
The Whorl is certainly ark-like. But Wolfe has said that Typhon did not know about the Inhumi. I suspect Typhon 
was manipulated into sending the Whorl for a sinister cause.  I wonder if perhaps the Whorl is an anti-Ark, built
not to save humanity from evil demons (and the cleansing Flood) but to provide demons with fresh meat.
 
Quetzal seems like a benign character who outfoils the evil Ayuntamiento. But in reality he is demonic (by human
definition) with plans designed to bring fresh meat to Green.
 
I think there may be a similar evil old guy serving as Typhon's vizier who manipulated the creation of the Whorl for
the same purpose. He is called "Ceryx" in UotNS. But I don't think he really dies before Typhon does. Instead he lives 
on, to create The Commonwealth, starting with Ymar.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 21:16:00 +0000

I think if the Short Sun trilogy has a one sentence theme, it is man's inhumanity to man.  That, after all, is the condition on Blue, and it underlines the secret of the Inhumi.

As for things that are "obviously the truth", for me one of those things is that Urth and Green orbit different stars.

- Gerry Quinn

  ----- Original Message ----- 
  From: Marc Aramini 
  To: The Urth Mailing List 
  Sent: Monday, December 27, 2010 3:28 PM
  Subject: Re: (urth) themes, one sentence solutions etc

        Let me just defend something really quickly, and then I want to move on to more fruitful discussions, because I am a bit taken aback by the consistency of throwing away ambiguous statements as meaningless  or statements with words like "I believe" in the text as certifiable definitive disproof of one claim or another.

        For me, Wolfe's novels have an explicit main idea that can be concisely stated for the most part, a main idea that explains a whole lot of the recurring motiffs and themes and mystery of the work and transforms it.  For example, John Marsch is an abo, Number Five is a clone; Weer is dead, etc.  These understandings transform the text but are usually a straightforward identity acknolwedgement, with the important caveat that the narrator really doesn't know it or doesn't want it known.  So the hints are logical but scattered and somewhat intuitive  

        I always thought what brilliant interpretations people had made the first time I read Peace, then I realized ... when I read Shadows of the New Sun, Wolfe admits Weer is dead there, and explains the mechanics, too, and I thought, wait a minute, did we get that or did he give it away?  So I always aproach his books with a look at "what don't I understand?"  "do any words seem supercharged with amiguity or symbolic resonance?"  "Do patterns repeat in the stories (as in the ghost stories of Peace)?"  "What is the theme and how can that help explain the mysteries?"  "What do the narrators know and what are they inferring?"

        So anyway, when I had read Short Sun I was sure the theme of the book was "you can't go home again."  Home has changed, and so have you.  Silk doesn't believe he is Silk, Horn is shunted off in some poor beastie, but I was POSITIVE that the theme applied in general, that the people of the whorl had come back to their home world and where simply unable to recognize it because they had forgotten who they were.  This does say something very negative about Severian's rejuvenation, but, as I said, the reason I could not prove that Blue was Urth and knew that I did not have that proof was that Wolfe operates by rules.  There had to be a way to prove either Blue was Urth or a parallel between them that would explain the mistaken translation across time and space.  And there wasn't one!  I looked everywhere,  There was no mechanism.  But as soon as "green is urth" came up, lo, there it was, the mechanism, Silk was thinking of Green and wanted to take his people there, the city of Nessus is compared to the city on Green, and know I can't see that city as anything but Nessus.  It's so obviously the truth, just as Horn is in Babbie, that to argue about horns versus tusks seems so unbelievably asinine and to assert the text says he rode a beast with three horns on green robs it of its mystery and its ability to explain Babbie's later actions that I am shocked.  Its just obviously the truth.    

        So the waters receded and the heat allowed these protoforms of the green man to arise.  All this refutation is like bad comedy to me.  I'm sorry Roy, your fundamentalist and encyclopedic approach to Wolfe is fabulous for shutting down incorrect theories, but it does not allow ambiguities to attain any kind of solvent cohesive explanatory power that the ambiguities in Wolfe point to, and it seems to shut down correct readings, too. (Horn in Babbie under a neighbor tree at the end of OBW explains WHY Horn says goodbye, where he ends up, why Babbie says huh huh huh and reacts violently when Horn's son threatened, the narrative shift to positivism, why Silk says I won the game, why the text of IGJ has almost no flashback, and against all that expositive power we have, "the text says he rode that beast on Green."  and "Babbie has tusks, not Horns." For real??????  Are you serious?)

        Marc 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101229/4b265610/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 21:17:25 +0000

> needs cleansing. A similar problem to that which Biblical Earth had.

There are ruins below the water's surface on Earth too.  Does that mean the 
Bible story of the Flood is literally true?

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 21:17:32 +0000

From: "Lee Berman" <severiansola at hotmail.com>>
> holding the black hole in the sun

I can't speak for Son o'Witz, but I think the black hole was placed as a 
consequence of the actions of Typhon.

Typhon is long gone, and his successors operate differently, at least 
insofar as interstellar politics is concerned.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 21:17:56 +0000

> decide what you like and, most often, don't like, just like the rest of 

I made no estimates - I just noted that if one free associates ad infinitum 
on the subject of fish, a proportion of the associations that come up will 
probably have no meaningful relation to the text.

> or word which does not have significant meaning, with most having meaning 

Even if this is assumed, not every association of every word will be 
meaningful.

> meaninglessness is sort of interesting but not really something I could 

Where do I suggest that parts of the book are meaningless?  I have said that 
some possible interpretations of parts of the book must be wrong.  I 
wouldn't have thought that would be very controversial.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 21:40:02 +0000

----- 
> and perhaps in another place. Green? We have discussed whether there 

Not being able to count the towers is a common enough way of saying there 
were a lot of towers.  The city is enormous with its towers and sub-cellars. 
Rigoglio's assertion that the city is bigger than Urth is simply hyperbole 
IMO.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 21:57:22 +0000

> thing fishy going on there...heh...well, maybe just something oceanic? 

The Cumaean makes it clear that she is not contacting anyone on Blue or 
Green:

"The red star there is called the Fish's Mouth, and on its one surviving 
world there dwells an ancient and acute mind."

The planetary system containing Blue and Green has at least two surviving 
worlds.

- Gerry Quinn

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Wed, 29 Dec 2010 21:57:58 +0000

Great point Gerry!  Thanks.

On Wed, Dec 29, 2010 at 1:57 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

>>> Cumean. Is it possible
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101229/9990449e/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 29 Dec 2010 22:34:57 +0000

> world there dwells an ancient and acute mind."

Almost makes one think of Mater Ash in his Red Sun Whorl.

> The planetary system containing Blue and Green has at least two
> surviving worlds.

Well, one could argue Green is not surviving, as in there may be no 
intelligent life there at some point.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 29 Dec 2010 22:36:25 +0000

Gerry Quinn wrote (29-12-2010 21:17):
> I have said that some possible interpretations of parts of the book must
> be wrong. I wouldn't have thought that would be very controversial.

Then again, isn't it? What's the meaning of 'wrong' in this context?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Dec 2010 23:09:13 +0000

>Gerry Quinn: There are ruins below the water's surface on Earth too.  Does that mean the 

Yes, it does.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Dec 2010 23:17:33 +0000

>Gerry Quinn: Where do I suggest that parts of the book are meaningless?  I have said that 
>some possible interpretations of parts of the book must be wrong.  I wouldn't have thought 
>that would be very controversial.

Seems like almost all you do is assert that various interpretations of the book must be wrong. If
we follow that trajectory, all interpretations are wrong and the book is meaningless. Gets
a bit tiresome.
 
How about a change of pace? Leave out all mentions of the "wrong" and discuss what you, Gerry 
Quinn, think is the right interpretation. It would be refreshing to hear something positive
from you. Antechamber=spaceship was good. More, more!

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 29 Dec 2010 23:31:02 +0000

>> Bible story of the Flood is literally true?

No Lee, it doesn't indicate the veracity of the Bible.
It does *potentially* indicate a deluge drowning an older civilization, but there are hundreds of Deluge Myths, why single out The Bible?  Why not the babylonian myths?

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Wed, 29 Dec 2010 23:34:27 +0000

Considering the Epic of Gilgamesh gives the story of Utnapishtim and a
global flood far older than the old testament, and yet very similar in
detail, I'd say it's something that goes beyond biblical veracity and just
into probable ancient history.

On Wed, Dec 29, 2010 at 3:31 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> It does *potentially* indicate a deluge drowning an older civilization, but
> there are hundreds of Deluge Myths, why single out The Bible?  Why not the
> babylonian myths?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101229/2911d3d6/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 23:50:08 +0000

> we follow that trajectory, all interpretations are wrong and the book is 

Ideally, all but one, or at most a few, should be wrong.  How large a 
proportion of posited theories are wrong will depend on the number of 
theories posited, which in turn will depend on the extent to which the 
positors screen their ideas for consistency with the text.

My observation is purely statistical.in nature.

> from you. Antechamber=spaceship was good. More, more!

You seem to think that the Solar Cycle has some secret history that is its 
fundamental theme, that is everywhere obscured by misdirection and hidden 
away in allusions.  I don't subscribe to that.

I don't consider it a negative action to point out problems with proposed 
explanations.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 00:43:15 +0000

>Son O' Witz: No Lee, it doesn't indicate the veracity of the Bible.
>It does *potentially* indicate a deluge drowning an older civilization, 
>but there are hundreds of Deluge Myths, why single out The Bible?  Why not 
>the babylonian myths?
 
Why not one of the 100+ Flood myths listed at this site: 
http://www.talkorigins.org/faqs/flood-myths.html
 
Gerry's question was answered at the level in which it was asked.
 
Ruins found beneath a body of water, whether on earth or in fiction, mean either 
that there was a Flood or that it was a mermaid city or that somebody went
through a lot of trouble to yank your chain with fake evidence of a flood.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 30 Dec 2010 00:52:14 +0000

> through a lot of trouble to yank your chain with fake evidence of a flood. 		 	   		

The Mediterranean dried up in recent geological history. Not human history, 
but there was no reason why it couldn't have been in human history. Then one 
day the Atlantic burst through the Gibraltar strait and corrected that. It 
must have been awesome.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 00:53:24 +0000

>Gerry Quinn: Feel free to speculate on the history of that system... the fact remains 
>that the number is stated to be one.
 
Yes, Gerry. Ignore the words and pay attention only to numbers. Evidence is meaningless
unless quantifiable. "One surviving world" implies there was one and only one world. Just
pretend the meaningless "surviving" doesn't exist in the equation.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Thu, 30 Dec 2010 00:57:16 +0000

But Gerry has very valid points here.  We have to look at the text.  The
most straight forward explination I can think of is that a Red star would be
in much the same shape as Urth...not giving off much heat, because it's near
the end of it's life.  That is typically the state of red stars.  So, most
of the worlds around it would be ice cubes, no doubt, as will the planets of
Urth's system without a new sun.  It is very interesting that a being of
great age is being contacted around another dying star, however.

That is another mark in the column against it being Blue and Green.  Those
planets aren't circling a red star.

I think it's safe to say, in my opinion, that textually Blue and Green are
ruled out.  The 'ancient intelligence' being some sort of Megatherian isn't
ruled out at all, but goes mostly nowhere, probably.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101229/e64962be/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 01:34:35 +0000

>Gerry Quinn: You seem to think that the Solar Cycle has some secret history that is its 
>away in allusions.  I don't subscribe to that. I don't consider it a negative action to 
>point out problems with proposed explanations.
 
You are on the right track Gerry, but veer off with the idea of what is "fundamental".
 
In SotT, Severian and Dorcas discuss the "keys to the universe". In fiction, as has been
discussed, "universe" is equivalent to "story". I think we are wise to consider the key
they discuss in relation to the stories in the brown book:
 
>"...everthing, whatever happens, has three meanings. The first is its practical meaning...
>'the thing the plowman sees'. The cow has taken a mouthful of grass and it is real grass, 
>and a real cow--that meaning is as important and as true as either of the others.  
 
>The second is the reflection of the world of the world about it. Every object is in contact 
>with all others and thus the wise can learn of the other by observing the first. That might
>be called the soothsayers' meaning because it is the one such people use when they prophecy
>a fortunte meeting from the tracks of serpents...etc.
 
>The third is the transubstantial meaning. Since all objects have their ultimate origin in
>the Pancreator [for stories, read "author"], and all were set in motion by him--which is the
>higher reality"

Gerry, your emphasis on the first meaning, the plowman's viewpoint is understandable. You are
a mathematician and find little value in soothsayers and the transubstantial. You want proof
and grounding in the physical reality of the universe in everything you think about, be it 
physics, farming or god. This material reality is a very important part of a story and it cannot 
be ignored.
 
However, you might consider being a good chap and respect the discussion by others regarding
symbolism and mythology and religion and other such rubbish as is being purported as hidden 
within the words of the story. You do have the author's word that such meanings are of equal 
importance to what you consider to be of sole importance.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 30 Dec 2010 03:29:16 +0000

----- Original Message ----- 

>>and a real cow--that meaning is as important and as true as either of the 
[--]
> importance to what you consider to be of sole importance.

I fully accept that there are different levels of meanings to be found. (The 
concept is analogous to and may be derived from Aristotle's theory of 
causes.)  What I do not accept is the idea that every proposed such meaning 
is valid, even if it contradicts the text.

Just as there can be wrong theories regarding the practical meaning, there 
can be wrong theories regarding the soothsayer's meaning or the 
transubstantial meaning.  You seem to consider it disrespectful and a sign 
of smallmindedness when anyone points out a problem with any such proposed 
meaning - or even dares to make a general observation that proposed meanings 
could in principle be wrong!

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 08:59:49 +0000

>Jordon Flato: I'm intrigued by this notion you're playing out Lee.  I'm not completely on
>board, but I really like the idea of the loss of purity in the human strain,
>so to speak.  Especially what you bring up about Dr. Talos' play......In terms of the role of 
>demons, and how they relate to the Hiero's and hierogrammates, for me the theme that resonates 
>more with this (and I fin this particularly true with the Inhumu/Human chain), is the idea of a 
>lower life form being raised to a higher state by a higher form.  So, as we become
>'higher' in taking the blood of Christ, so the inhumu become higher by taking the blood of man.
 
I think you are right on track Jordon. What bothers many about my view of BotNS is that it involves
Severian being the product of alien/fallen angel types and humans mating. Too Creepy! Scientifically
impossible! etc. etc. This doesn't bother them reading a story about Hercules or Gilgamesh or 
other giant demi-god folk heroes. But when it comes to SEVERIAN, well!
 
(consider American folk heroes such as Paul Bunyan and Joe Magarac. They are also in the tradition of 
"Nephilim" giants, "men of reknown", but their origin remains secular as befits our Constitution, and 
their heroic exploits were related to construction and natural resource exploitation as befits US history).
 
Wolfe tried to open up awareness of cross-species mating with his pairing of Severian and Apheta, 
largely to no avail. His words on the subject in the James Jordan interview:
 
>JJ: But here you have an angelic being takes him for the night. What is going on there? Is that 
>an idea of a celestial marriage between heaven and earth?
 
>GW: I think that the ideal of the higher being trying to raise the lower being to a greater height 
>perhaps. And also the attraction that the lower being at least properly should feel toward the higher 
>being.
 
We are creeped out by the possibility of Severian's being partially inhuman because the story is told
in first person. He is SO human to us, in contrast to Hercules or Gilgamesh. Severian himself is so creeped 
by his alien heritage that he lies or feigns ignorance and refuses to openly discuss the creepier aspects of 
his being, hinting to us only with labels like "Father" Inire. (Inire does not call himself that).
 
For example:
 
We know from mythology that the mermaid's "kiss" confers the ability to breathe underwater. We have Juturna's
word during an erotic interlude that she can give Severian this ability. We have Baldanders with strange
scars on his neck, an association with Juturna and him breathing under water.
 
Then, at the end of UotNS we have Severian encountering Juturna again a couple times. We have Severian able
to swim for hours or days underwater. We have Severian mistaken for a fish god. But never does he admit
"kissing" Juturna. *Come clean Severian!!!* What are you not telling us??? You screwed the undine and you have
gills. Your being is partly from Fomalhaut in the constellation Pisces. 
 
Wolfe expects us to figure these things out, despite his lying narrators and the counter-evidence he places to 
fool the casually skeptical who value "evidence" over gestalt vision. Wolfe knows such skeptics are likely to be 
atheists; that's why I once asked Gerry Quinn if he believed in God. I could ask Roy C. Lackey, Tony Ellis or other
professional skeptics here the same question and I think I'd get a similar answer.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 09:16:52 +0000

As discussed with David Stockhoff, the fish theme is not purely demonic. There is
the suggestion that Jurturna and her father-husband are fallen but of the same stock 
as the angelic beings in the story.
 
Excerpts from the sequence in which Severian encounters the environment in the stateroom 
of Barbatus and Famulimus (Ossipago is a machine, it doesn't matter to him):
 
>I am tempted to write that it appeared  to be underwater, but it did not. Rather we seemed
>immersed in some fluid that was not water, but was to some other world what water was to Urth.
...
>Severian: "I know your race was formed by the Hierogrammates to resemble those who once formed
>them. Now I see, or think I see, that you were once inhabitants of lakes and pools, kelpies such
>as our country folk talk of".
 
(Interestingly, in mythology, Undines are more benign water sprites and need to mate with a human 
male and bear a child to obtain a soul. Kelpies are more malignant water creatures and are likely 
to steal, drown and even eat human children)

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Dec 2010 09:36:30 +0000

> other giant demi-god folk heroes. But when it comes to SEVERIAN, well!

Hercules' and Gilgamesh's stories don't include extended meditations on 
numerous scientific principles, and they do not appeal to the authority 
of science to suspend the reader's disbelief in their fantastic 
elements, while Sev's story does many times over.

> his being, hinting to us only with labels like "Father" Inire. (Inire does not call himself that).

Whose father does? Did your dad introduce himself to people as "Father 
Berman?"

> gills. Your being is partly from Fomalhaut in the constellation Pisces.

Given the profound difference in scale, how could Sev's encounter on the 
strand with Juturna be characterized as erotic?

And how is he connected to Fomalhaut? The Cumaean is, but her use of a 
link to a familiar power to help her call Apu Punchau to manifest 
doesn't make it a full circuit.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 12:53:23 +0000

>Jeff Wilson: Hercules' and Gilgamesh's stories don't include extended meditations on 
>numerous scientific principles, and they do not appeal to the authority of science to 
>suspend the reader's disbelief in their fantastic elements, while Sev's story does many times 
>over.
 
That's because Hercules and Gilgamesh are stories from earth's past, before science was invented.
Severian is on Urth, which is probably not even our universe. Also, Hercules and Gilgamesh did not
keep diaries, as Severian has sort of done. Those heroic guys were not just big stupid idiots! If 
Hercules had kept a diary of his travels and adventures what would it be like? Extended mediations
and pondering of philosophical principles? Damn right. Gene Wolfe has given us his opinion- Hercules' 
Diary would be something like a combination of BotNS and the Soldier series. Latro, hello!
 
>Severian himself is so creeped by his alien heritage that he lies or feigns ignorance and refuses to 
>openly discuss the creepier aspects of his being, hinting to us only with labels like "Father" Inire. 
>(Inire does not call himself that).
 
>Whose father does? Did your dad introduce himself to people as "Father Berman?"
 
I don't catch your drift, Jeff. The last Mass I attended was presided over by Father Missimi and he would 
refer to himself thusly. My father was my father. Does any of Severian's paternity reside in Inire? If so, 
we really don't have a problem here.(FWIW, children I know who have some confusion on their paternity 
will refer to their two fathers as Daddy Dave and Daddy Steven; perhaps Severian's usage is similar)

>Given the profound difference in scale, how could Sev's encounter on the strand with Juturna be characterized 
>as erotic?
 
Jeff you really need to re-read that section. Severian even comments on the likely disbelief of his readers but
he avers the sexual nature of the attraction anyway.
 
>And how is he connected to Fomalhaut? The Cumaean is, but her use of a link to a familiar power to help her call 
>Apu Punchau to manifest doesn't make it a full circuit.
 
Fomalhaut: Its name means "mouth of the whale", from the Arabic ?? ????? fum al-?awt. WOuld you also deny that
this star has anything to do with Jonas? C'mon Jeff. This is the constellation Pisces. The Fish/aquatic theme extends 
from undines to Hierodules to Abaia to The Mother to Seawrack and more. In constellations we must "connect-the-dots"
 
If Wolfe had mentioned an alien contacting someone from the planetary system of Sirius I would be looking for dog 
connections. But he didn't. He used Fomalhaut and I am finding a lot of "good fishing, good fishing, good fishing"!

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 30 Dec 2010 15:53:01 +0000

Lee, I don't think Roy is a skeptic. His encyclopedic knowledge of every Gene Wolfe text reminds me way more of a biblical fundamentalist. He knows his Wolfe, he just doesn't allow any ambiguity or contradiction, and any such ambiguity is refutation. Roy knows these books inside and out with an admirable capaciousnes I could only hope to emulate?... but his quotes are always so black and white, and these narrators are SO fallible in Wolfe.

Marc

--- On Thu, 12/30/10, Lee Berman <severiansola at hotmail.com> wrote:

“that's why I once asked Gerry Quinn if he believed in God. I could ask Roy C. Lackey, Tony Ellis or other
professional skeptics here the same question and I think I'd get a similar answer. ?”? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/5fdbf1fb/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 16:53:52 +0000

>Marc Aramini: Lee, I don't think Roy is a skeptic.  His encyclopedic knowledge of every 
>Gene Wolfe text reminds me way more of a biblical fundamentalist.  He knows his Wolfe, 
>he just doesn't allow any ambiguity or contradiction, and any such ambiguity is refutation.  
>Roy knows these books inside and out with an admirable capaciousnes I could only hope to emulate 
>... but his quotes are always so black and white, and these narrators are SO fallible in Wolfe.
 
Marc, I have the utmost respect for Roy and his lupine knowledge. I call him a "skeptic" because
of the more recent years of his contribution here, which is to jump in only when there is a chance
to undercut a theory. In the older days, Roy had his own theories he contributed. I think perhaps
criticism of one's theories stings a little and some people have decided which side of that sting
they prefer to be on.
 
As you suggest, unreliable narrators are a trap for text evidence detectives. I'll use my recent
example of Aunt Jeannine who firmly asserts that Dr. Veil has hung 50 pounds of theory on nothing
in hypothesizing that abos have replaced humans. Then we find Aunt Jeannine IS Dr. Veil. How much
more unreliable can one be than that? And all that was just in 5HoC the novella.
 
You'd have to be a super-hyper genius or something to conclude that Veil's hypothesis is actually
correct from the information Wolfe gives us in 5HoC the novella. All we get is that Number Five is 
able to scare off Dr. Marsch by calling him an abo. Who the hell could figure that out, especially
as we are distracted by the clone/Mr Million story. Wolfe had to write the full novel before we could
figure it out, and even then, only toward the end.
 
I liken it to a jigsaw puzzle. WOlfe throws all the pieces into the text and we are supposed to find
them and sort them into a picture. BUT he also throws in contradictory evidence. Basically these are 
puzzle pieces that don't fit into the big picture. Wolfe ALSO expect us to identify these as false
evidence and discard them (like Aunt Jeannine's 50 pounds). This is where the skeptics are fooled 
over and over again. They hold onto the false pieces, ignoring the big picture, and using the fake 
evidence to discredit the big picture.
 
These false leads can be identified because they never lead to a big picture. They are orphans out
there by themselves, treasured only by certain people to undercut the theories of others. I guess maybe an 
example would be the focus on the planet around Fishes Mouth in the constellation Pisces. Some point to 
there being "one surviving planet". Some to the red sun status mentioned. What is the point of that? 
To prove that Fomalhaut is a meaningless throwaway reference that Wolfe tossed in for fun? Fish. FISH! 
Look at all the fish; they are everywhere. Don't throw away the fish picture. Throw away the fake pieces.
They lead nowhere. 

FWIW, I can imagine Gene Wolfe deciding to write this way after a career surrounded by engineers who,
tried to assemble their God and Jesus (or deny the existence of God) using the nuts and bolts evidence of 
the physical world, oblivious to the need for a spiritual leap of faith to see the big picture. (God, like
Wolfe, throws us some false evidence, like fossils, to prove to the naive materialist that God does not exist)

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Dec 2010 17:23:57 +0000

> That's because Hercules and Gilgamesh are stories from earth's past, before science was invented.

Not so; they did not have the scientific method, of course, but there 
are appeals to the authority of the useful arts and natural principles 
in the central pot devices of Aesclepius and Icarus, for example. 
Aesclepius even addresses the conflict of science and myth!

> will refer to their two fathers as Daddy Dave and Daddy Steven; perhaps Severian's usage is similar)

I don't see any particular inhumanity in Severian as a person of his 
time. I advanced the theory that he's part undine, but with the proviso 
that the undines are just humans treated to live in the water, like 
Baldanders becomes.

> he avers the sexual nature of the attraction anyway.

I'll stipulate he gets aroused checking out the giant naked woman on 
display, but that doesn't usefully distinguish it from the bulk of 
other times he meets a halfway presentable woman or image of one.

> from undines to Hierodules to Abaia to The Mother to Seawrack and more. In constellations we must "connect-the-dots"

But he already has a completely different star devoted to him, and 
Fomalhaut's not even the right color!

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Thu, 30 Dec 2010 17:31:02 +0000

Lee, though, really now.  Turn a little to the left and try to see that you
are capable of doing the exact same thing as everyone else in this regard.

Hey, I was totally willing to go along with the idea that The Fishes Mouth
was Blue, or Green.  Gerry came along and presented some textual evidence to
the contrary.  It got me thinking, and hey, you know what?  It didn't hold
water anymore (oh man, no pun intended...or can I claim that pun in
retrospect?).

For me, the big 'killer' on that theory is that I have every confidence that
Blue/Green weren't even in Wolfe's mind when he wrote that passage about the
Cumaen.  I just don't credit him THAT far.  So why should we try and shoe
horn significance to Blue/Green on that passage, when such significance
didn't even exist in the mind of the author (most likely) at that point?
It's not a matter of trying to prove that Fomalhaut is a meaningless
throwaway reference that Wolfe tossed in just for fun.  Just that it no
longer makes any real sense to try and shoehorn it with Blue and Green.  So,
I don't BURY that mystery, I just leave it unsolved and put it back in the
pile to try and fill in the whole puzzle.

To be indelicate, I sometimes sense that some on this board (turning your
metaphor around a bit), take a piece they are SURE fits somewhere and jam
and jam and jam it until it awkwardly sits in the puzzle, edges bent and
twisted up against other pieces that just don't fit with it, but they are
both BLUE or RED so they MUST belong right next to eachother! ;)   Some of
us are more liable to say:  hmmm....that doesn't really fit, let me throw
that one back into the mystery pile.

That said, I'm no literalist.  I think the 'third level' of meaning in this
book is the most important, and is what interests me the most.  But I don't
think you and I are building the same picture.  I sure do dig the hell out
of watching you build the one you're building though!

And your metaphor about the puzzle pieces is a good one.  But you need to
see, I think, that you are every bit as guilty of holding onto puzzle pieces
that don't fit your big picture as anyone.  Or at least as some.
 Generalizations do suck, I admit.  Your pieces may be different that Roy's
or Gerry's, but when Gerry responds to you, he's trying to sharpen his view
of the puzzle against yours.

I welcome that sharpening, even if I don't always accept it, because it
causes me to reflect and really try to dig at whatever scab I was picking
at.  Gerry helped me to see that I'd ignored some really clear evidence from
the text, and that made me realize how I was pretty foolish for trying to
hang my hat on something the author couldn't have possibly intended given
the chronology of New Sun/Short Sun.

I really love your contributions to the general weft of theory on these
books.   Oh man, I've gone too meta...

So, on to Sev's Humanity vs. Monstrousness.  While I conceed the point about
heroes of old often or nearly always being the product of Gods/Men Demon/Men
hybridisation, I think that very fact (and the fact that we DO see such
cross breeding throughout the books) is an argument in strong favor of
Severian being purley and utter human, not a hybrid.  If the Hierogrammates
wanted a hybrid to be the epitome of earth, they could have chosen
Baldanders, who is certainly a monstrous hybrid of his own creation.
 Severian matters because he IS a man, the epitome of man.  Unlike many, I
think Severian's journey and transformation shows him to be a man
increasingly good, increasingly willing to give up his own petty will to the
greater will of the increate.  He is also a man who carries other men and
women around inside of himself.  Monsters have tried to get in on the game,
and steer him one way or the other, but this MAN stays the straight path to
the end.

He mates with Apheta, who is ABOVE him, which is lawful.  It is the lower
looking to the higher.  (This is also why I think the Rajan says it would be
wrong to mate with the inhumu...that is the higher lowering themselves to
the lower in an inappropriate way, but this isn't the place for that).

This idea of the ladder of being, the chain of being, and the neccesity of
putting someone on the step below you you just occupied is a strong one to
me.  But it requires that Severian be a man, who rejects the base monsters
below him, and instead more and more casts his eyes upward toward that which
is higher.

Also, if you identify Severian and Noah at all, Noah was a Man right?  Isn't
that one of the reasons God loved him?  he hadn't yet been tainted?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/3b5ddf92/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 30 Dec 2010 17:57:16 +0000

I'm completely with Flato here.

On Dec 30, 2010, at 9:31 AM, Jordon Flato <jordonflatourth at gmail.com> wrote:

> Lee, though, really now.  Turn a little to the left and try to see that you are capable of doing the exact same thing as everyone else in this regard.
> 
> Hey, I was totally willing to go along with the idea that The Fishes Mouth was Blue, or Green.  Gerry came along and presented some textual evidence to the contrary.  It got me thinking, and hey, you know what?  It didn't hold water anymore (oh man, no pun intended...or can I claim that pun in retrospect?).
> 
> For me, the big 'killer' on that theory is that I have every confidence that Blue/Green weren't even in Wolfe's mind when he wrote that passage about the Cumaen.  I just don't credit him THAT far.  So why should we try and shoe horn significance to Blue/Green on that passage, when such significance didn't even exist in the mind of the author (most likely) at that point?   It's not a matter of trying to prove that Fomalhaut is a meaningless throwaway reference that Wolfe tossed in just for fun.  Just that it no longer makes any real sense to try and shoehorn it with Blue and Green.  So, I don't BURY that mystery, I just leave it unsolved and put it back in the pile to try and fill in the whole puzzle.
> 
> To be indelicate, I sometimes sense that some on this board (turning your metaphor around a bit), take a piece they are SURE fits somewhere and jam and jam and jam it until it awkwardly sits in the puzzle, edges bent and twisted up against other pieces that just don't fit with it, but they are both BLUE or RED so they MUST belong right next to eachother! ;)   Some of us are more liable to say:  hmmm....that doesn't really fit, let me throw that one back into the mystery pile.
> 
> That said, I'm no literalist.  I think the 'third level' of meaning in this book is the most important, and is what interests me the most.  But I don't think you and I are building the same picture.  I sure do dig the hell out of watching you build the one you're building though!
> 
> And your metaphor about the puzzle pieces is a good one.  But you need to see, I think, that you are every bit as guilty of holding onto puzzle pieces that don't fit your big picture as anyone.  Or at least as some.  Generalizations do suck, I admit.  Your pieces may be different that Roy's or Gerry's, but when Gerry responds to you, he's trying to sharpen his view of the puzzle against yours.
> 
> I welcome that sharpening, even if I don't always accept it, because it causes me to reflect and really try to dig at whatever scab I was picking at.  Gerry helped me to see that I'd ignored some really clear evidence from the text, and that made me realize how I was pretty foolish for trying to hang my hat on something the author couldn't have possibly intended given the chronology of New Sun/Short Sun.
> 
> 
> I really love your contributions to the general weft of theory on these books.   Oh man, I've gone too meta...
> 
> So, on to Sev's Humanity vs. Monstrousness.  While I conceed the point about heroes of old often or nearly always being the product of Gods/Men Demon/Men hybridisation, I think that very fact (and the fact that we DO see such cross breeding throughout the books) is an argument in strong favor of Severian being purley and utter human, not a hybrid.  If the Hierogrammates wanted a hybrid to be the epitome of earth, they could have chosen Baldanders, who is certainly a monstrous hybrid of his own creation.  Severian matters because he IS a man, the epitome of man.  Unlike many, I think Severian's journey and transformation shows him to be a man increasingly good, increasingly willing to give up his own petty will to the greater will of the increate.  He is also a man who carries other men and women around inside of himself.  Monsters have tried to get in on the game, and steer him one way or the other, but this MAN stays the straight path to the end.
> 
> He mates with Apheta, who is ABOVE him, which is lawful.  It is the lower looking to the higher.  (This is also why I think the Rajan says it would be wrong to mate with the inhumu...that is the higher lowering themselves to the lower in an inappropriate way, but this isn't the place for that).  
> 
> This idea of the ladder of being, the chain of being, and the neccesity of putting someone on the step below you you just occupied is a strong one to me.  But it requires that Severian be a man, who rejects the base monsters below him, and instead more and more casts his eyes upward toward that which is higher.
> 
> Also, if you identify Severian and Noah at all, Noah was a Man right?  Isn't that one of the reasons God loved him?  he hadn't yet been tainted?
> 
> On Thu, Dec 30, 2010 at 8:53 AM, Lee Berman <severiansola at hotmail.com> wrote:
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/1c9e7395/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 30 Dec 2010 18:23:52 +0000

Or, Jordan, as is commonly supposed, the creation story of the bible is an amalgamation of at least two different sources, one of which is babylonian (ie - its just a retelling of another old myth - what makes the older one any truer?)? The bible has disparate sources, too.

--- On Wed, 12/29/10, Jordon Flato <jordonflatourth at gmail.com> wrote:

Considering the Epic of Gilgamesh gives the story of?Utnapishtim and a global flood far older than the old testament, and yet very similar in detail, I'd say it's something that goes beyond biblical veracity and just into probable ancient history.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/de8a6b27/attachment.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Thu, 30 Dec 2010 18:39:03 +0000

Well, that is right.  I suppose I'm not trying to make the argument that the
older version is truer.  In my opinion, the story is at once an esoteric
one, for which serious hermunetics are required, and a probably echo of
actual ancient floods (one of which may have hit the area around Babylon,
seeing as how they have now seemingly found ancient structures on the bed of
the Persian sea...).

On Thu, Dec 30, 2010 at 10:23 AM, Marc Aramini <marcaramini at yahoo.com>wrote:

> Or, Jordan, as is commonly supposed, the creation story of the bible is an
> amalgamation of at least two different sources, one of which is babylonian
> (ie - its just a retelling of another old myth - what makes the older one
> any truer?)  The bible has disparate sources, too.
>
>
> --- On *Wed, 12/29/10, Jordon Flato <jordonflatourth at gmail.com>* wrote:
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/628c491c/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 19:05:28 +0000

Jordon, (and Witz) excellent post! You cut quite to the heart of things, imho.
Please keep in mind (and I admit this often) I am playing a role here. A counter-
balance role that I find necessary. From what I could see, the sting (and fear) of 
criticism was turning this List from a lively interchange of ideas to a moribund place 
destined to become a frickn' cemetery.

If the stultifying "skeptics" contributions had instead been a string of theories 
based on gorgonzola cheese and oil derricks over the past 6 years I assure you I'd be 
the one jumping in as text police trying to keep the ideas closer to the book and the
author's intentions. (in fact I do fill that role on some other message boards).
 
I truly do appreciate all efforts to keep me from trying to wedge pieces too forcefully
where they don't smoothly fit. Still my current philosophy is that if a picture is to be 
tossed out, a better picture should be submitted in its place. Much as we'd like to pretend we 
are all inhumanly objective academicians, I find us all too human. The license to toss other
people's ideas to the trash heap without replacement is just too easy a stimulation of
some of our baser animal instincts, like territoriality and dominance. (I've mentioned
how politely my ideas were treated during a time period the List thought I was female).
 
Okay, so...
 
>Jordan Flato: If the Hierogrammates wanted a hybrid to be the epitome of earth, they could have 
>chosen Baldanders, who is certainly a monstrous hybrid of his own creation.

There is the implication that Baldanders WAS a candidate. Why else the attention that B, F and O
pay him? He throws The Claw in part due to jealousy that Severian is the "victor" and honored by 
the hierodules. WHY would he be a candidate though? My view is that he is a man who simply 
appeared on the shore of a lake one day. No history, no known parentage, much like Severian and his
appearance with the Torturers. I don't think just anyone can go from human to Monster on Urth. 
ONly special people with special ancestry. Like Scylla. And Baldanders. And Severian? (he'd 
need a new name).
 
>Severian matters because he IS a man, the epitome of man.  Unlike many, I think Severian's journey 
>and transformation shows him to be a man increasingly good, increasingly willing to give up his own 
>petty will to thegreater will of the increate.  He is also a man who carries other men and women around 
>inside of himself.  Monsters have tried to get in on the game, and steer him one way or the other, but 
>this MAN stays the straight path to the end.
 
This is good food for thought. It makes conceptual sense in a "big picture" sort of way. But, against it
I have found much evidence that there is alien Inire in Severian's ancestry. I wonder about exultants also 
(like Thecla within him) and how human they are. They were the most recent humans to arrive on Urth. They 
(like Jolenta, witch-sister?) are willing to submit themselves to de-humanizing processes like beautification, 
cloning for blood-sharing and beauty and, of course, eating dead people.
 
So, I'm thinking...
 
So, the Hierogrammates wanted permission from a true human to Flood the planet Urth and extinguish an entire race 
of people (who would mostly have been saved to other planets in the Ragnarok future according to Ash). Why?
And why would a true human agree to this? If humanity was corrupted as I argue, by your logic, they would need a 
corrupted human to speak for it. (the half-breed Conciliator really is a recurring theme in human legend)
 
Why do Hierogrammates want to Flood Urth? In part, to assure their own creation. What does a Flood have to do with
that? Allowing humans to evolve into Hieros? Considering the aquatic nature/origin of Abaia, undines, and the 
hierodules...well...I dunno it is just suspicious. The Hieros treated the ancestors of Hierogrammates cruelly to 
create them.Yet from this cruelty comes the ultimate in angelic goodness and justice? I just don't know..
 
Well, as I dwell on it, I really appreciate the food for thought. Talking with other people (in pleasant fashion)
is really what gets my mind working the best. Thanks!

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Thu, 30 Dec 2010 19:35:48 +0000

Thanks Lee.

I don't think I implied, or certainly didn't mean to, that they needed a
Human's (severian's) permission to flood earth.  Not at all.  They need to
find a Man who represents the epitome of Urth, the qualities of Man which
have been largely destroyed by the atrophied commonwealth and yes the
influence of monsters.  In my view of this all, again, there is this chain
of being.  The Hierogrammates were raised onto the step vacated by Man, and
if the Hierogrammates are to climb the chain of being themselves, they must
put someone on their rung...in this case...Man!  They can't do this until
Man has reached a certain state, as represented by the Epitome of Urth,
Severian.  I think the testing of Severian is moral and metaphysical in
nature, not genetic or part of some diabolical horizontal schema.  It is a
vertical movement, that upward spiral you picture (and I picture too, by the
way).  Severian passes the test.

We don't know what his role will be on Ushas.  Already in his conversation
with one of the Ushians on the beach, we can see Severian bringing one god
into the picture (gotta go get my copy at some point to talk intelligently
about that though).

And as for things working out well for the Megatherians after the flood...it
seemed to me that the battle was always for humanity, not territory.  They
may have survived (or maybe not), but their hopes of enslaving humanity have
been if not destroyed, at least set back several thousands of years.  And in
the mean time, there is a fresh humanity ready to be born and grow up to the
Green Man's future.

I certainly don't claim to have it all worked out, but I can see a purpose
in seeing Sev as the epitome of Human Kind, and the next link in the chain
of the Hierogrammates plan to place Man on the next run of the ladder of
being, but I can't at all see the purpose of a diabolical scheme.  I've seen
lots of arguments for evidence that the Hierogrammates have a more
diabolical scheme at heart, but never can I recall hearing what that plan
was.  Just to have fun wiping humans off the urth?  Why would they need Sev
for that?  What are the counter theories to Sev being a Man who has Passed
The Test?

What is your current thinking on the flood, and why it was sev?

On Thu, Dec 30, 2010 at 11:05 AM, Lee Berman <severiansola at hotmail.com>wrote:

> think Severian's journey
> (like Jolenta, witch-sister?) are willing to submit themselves to
> de-humanizing processes like beautification,
> So, the Hierogrammates wanted permission from a true human to Flood the
> planet Urth and extinguish an entire race
> Why do Hierogrammates want to Flood Urth? In part, to assure their own
> creation. What does a Flood have to do with
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/b289f500/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 30 Dec 2010 19:43:42 +0000

My problem with Severian as the Epitome of Man is the Trial itself, where Zak/ a part of Tzadkiel stands in for him pretty much carrying a cross. Sev doesn't really seem to go on trial AT yesod, it seems like just a formality. I need to refresh my memory of why it seems to be Tzadkiel instead of Severian who actually represents humanity.

--- On Thu, 12/30/10, Jordon Flato <jordonflatourth at gmail.com> wrote:

From: Jordon Flato <jordonflatourth at gmail.com>
Subject: Re: (urth) interview questions
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, December 30, 2010, 11:35 AM

Thanks Lee.

I don't think I implied, or certainly didn't mean to, that they needed a Human's (severian's) permission to flood earth. ?Not at all. ?They need to find a Man who represents the epitome of Urth, the qualities of Man which have been largely destroyed by the atrophied commonwealth and yes the influence of monsters. ?In my view of this all, again, there is this chain of being. ?The Hierogrammates were raised onto the step vacated by Man, and if the Hierogrammates are to climb the chain of being themselves, they must put someone on their rung...in this case...Man! ?They can't do this until Man has reached a certain state, as represented by the Epitome of Urth, Severian. ?I think the testing of Severian is moral and metaphysical in nature, not genetic or part of some diabolical horizontal schema. ?It is a vertical movement, that upward spiral you picture (and I picture too, by the way). ?Severian passes the test.

We don't know what his role will be on Ushas. ?Already in his conversation with one of the Ushians on the beach, we can see Severian bringing one god into the picture (gotta go get my copy at some point to talk intelligently about that though).

And as for things working out well for the Megatherians after the flood...it seemed to me that the battle was always for humanity, not territory. ?They may have survived (or maybe not), but their hopes of enslaving humanity have been if not destroyed, at least set back several thousands of years. ?And in the mean time, there is a fresh humanity ready to be born and grow up to the Green Man's future.

I certainly don't claim to have it all worked out, but I can see a purpose in seeing Sev as the epitome of Human Kind, and the next link in the chain of the Hierogrammates plan to place Man on the next run of the ladder of being, but I can't at all see the purpose of a diabolical scheme. “I've seen lots of arguments for evidence that the Hierogrammates have a more diabolical scheme at heart, but never can I recall hearing what that plan was. ?Just to have fun wiping humans off the urth” “Why would they need Sev for that” “What are the counter theories to Sev being a Man who has Passed The Test”

On Thu, Dec 30, 2010 at 11:05 AM, Lee Berman <severiansola at hotmail.com> wrote:

Okay, so...

>Severian matters because he IS a man, the epitome of man. ?Unlike many, I think Severian's journey
>petty will to thegreater will of the increate. ?He is also a man who carries other men and women around
>inside of himself. ?Monsters have tried to get in on the game, and steer him one way or the other, but

So, I'm thinking...

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/59bbf6b4/attachment-0001.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Thu, 30 Dec 2010 19:51:02 +0000

Well, I don't think that is really a Trial per say.  More of a Drama.  A
Passion, if you will.  ;)  The trial has been Severian's journey.  I think
some of the 'checking in' by the Hiero's that people see as manipulation
(probably rightfully so in many cases) is also those watching Sev (The Green
man tells him there are many looking him up and down the corridors of time).
 Doesn't Tzadkiel even say that the Trial was pretty much meaningless in
that regard, that Severian had already 'passed' at that point?

On Thu, Dec 30, 2010 at 11:43 AM, Marc Aramini <marcaramini at yahoo.com>wrote:

> My problem with Severian as the Epitome of Man is the Trial itself, where
> Zak/ a part of Tzadkiel stands in for him pretty much carrying a cross.  Sev
> doesn't really seem to go on trial AT yesod, it seems like just a
> formality.  I need to refresh my memory of why it seems to be Tzadkiel
> instead of Severian who actually represents humanity.
>
> --- On *Thu, 12/30/10, Jordon Flato <jordonflatourth at gmail.com>* wrote:
>
>
> And as for things working out well for the Megatherians after the
> flood...it seemed to me that the battle was always for humanity, not
> territory.  They may have survived (or maybe not), but their hopes of
> enslaving humanity have been if not destroyed, at least set back several
> thousands of years.  And in the mean time, there is a fresh humanity ready
> to be born and grow up to the Green Man's future.
>
> On Thu, Dec 30, 2010 at 11:05 AM, Lee Berman <severiansola at hotmail.com<http://us.mc582.mail.yahoo.com/mc/compose?to=severiansola at hotmail.com>
> > wrote:
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/f44d1b53/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 30 Dec 2010 20:00:42 +0000

yeah, but why have Tzadkiel enact a passion there?? Hmm. 

Well, I don't think that is really a Trial per say. “More of a Drama. ?A Passion, if you will. ?;) ?The trial has been Severian's journey. ?I think some of the 'checking in' by the Hiero's that people see as manipulation (probably rightfully so in many cases) is also those watching Sev (The Green man tells him there are many looking him up and down the corridors of time). ?Doesn't Tzadkiel even say that the Trial was pretty much meaningless in that regard, that Severian had already 'passed' at that point”

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/be63eb7a/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 22:13:56 +0000

First, thanks to all who helped me get the main plot of SilkHorn and his eye in
perspective. I am less familiar with Long/Short Sun and I admit that my 1-2 readings
of them have been biased by a laser focus on elements which relate to BotNS, which
will probably always be my main lupine interest.
 
>Jordon Flato: Well, I don't think that is really a Trial per say.  More of a Drama.  A Passion, if you will.  
>;)  The trial has been Severian's journey.
 
>Marc Aramini: yeah, but why have Tzadkiel enact a passion there?  Hmm.
 
My thoughts exactly. Hm..The same every which way you turn, hm...Yes, the Trial was a sham. We are never told
how Severian actually passes his test. Maybe by accepting responsibility as Epitome of Urth, taking the title 
forcibly from big, heroic looking Zak. Maybe it was because eidolons of people he had harmed during his life 
defended him. Maybe by his actions on the journey on the Ship fighting against jibers and working as a comrade
with  the various versions of Zak. There is a whiff of truth but none of it really, really makes sense.
 
Severian is essentially tricked into drowning Urth.  He doesn't know he'll be doing that as New Sun. He feels
terrible about it later. He thought he was saving Urth instead he kills everyone he ever knew. Even the new 
humanity is composed of his enemies during the test. This is like a classic trick of The Devil, where no good 
deed goes unpunished and you end up creating your own worst nightmare. But Wolfe tells that tale in a way where
we are not even sure anything is wrong.  
 
Why are the Hierogrammates essentially 
Nazis, committing genocide to further their own cause and create a purified race? Why are the demons on Urth 
actually pushing for the future which would save humanity, if not on Urth then on another planet, as Ash tells 
us. Surely Erebus and Abaia are bad. Look at Ascia.....Why is Ash such a cool guy and the Green Man has a laugh 
worse than an alzabo.  Why, after all the serious advice does tinker bell Tzadkiel laugh at Severian as he leaves....
etc.  Nothing is quite right.  Thus my crisis of faith.

But.. It isn't really a crisis. I think this endless labyrinth of not knowing which superhuman group to believe 
in is EXACTLY where Wolfe eventually wants the thoughtful reader to land. It is a maze with no exit. Everywhere you
turn you encounter the same characters or similar characters and you are never on certain footing. Angels have a
demonic side and demons might actually not be so bad...Similar to the ending of Short Sun/Whorl. We've got
colonization of a new planet. A new hope! Except it is a flooded planet with monsters who eat people in the 
sea, vampires increasing in population. Little hope for a good future on Green. How about the Whorl? Godlings
don't seem too promising as perhaps the electronic gods are incarnating and growing in size and power..
 
I think this is what Wolfe wants us to realize is the inevitable result of not being a Christian. Without a 
pure and unequivocal path to salvation, what does a human being have? Nothing. False gods on all sides. And 
just when you think you know who the good guys are and who the bad guys are, you find out the "truth" and 
realize you don't know anything, that you are contending with powers greater than yourself who can trick you
with effortless ease (be it Dionysus, your nation or a political party, humanitarianism, Buddha, or whatever 
it is you worship). The only way out of the labyrinth is, of course, Jesus Christ who (for me) is so blatantly
conspicuous in his absence in the Sun series.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Dec 2010 19:58:38 +0000

Roy, I don't want you to leave the list over this stuff, but I do want to hear your opinion on something. 

Do you or do you not agree that it is likely that Horn winds up in Babbie through the mechanism of the Big Tree at the end of OBW? You don't have to accept green is urth, but do you accept there's something fishy about the vegetation, and that a lot of narrative changes are explained by Horn leaving the body of Silk at that point (paraphrasing end of OBW: I should have said this nice thing, and that nice thing, and I caught the ball and won the game), and the way Babbie, later looking like a human and getting enraged when Horn's child is attacked, points at himself and says "huh huh huh" and that the narrator MISINTERPRETS this.

Don't you think this explains why in IGJ the stories about Horn on green are in 3rd person? Don't you think this explains the shift in tone from cynical Horn to positive Silk?

Don't you think this overcomes the objection that Babbie has tusks and that Silk?misinterprets what babbie wants when he says huh huh huh because he misreads the situation?
does this not fulfill the prophecy of "a beast with three horns" even though babbie has tusks?
The mechanism is the big fishy tree. Don't you think the trees are doing weird stuff?

If we can't agree on this stuff, with all your intimate knowledge of the text, what can we ever agree on?

I just want you to know I'm not murdering the text, but trying to explain things using the text, I just don't trust my narrators in every conclusion they come to.

Please let's talk about what we agree on and disagree on and see if we can come to any fruitful topics for further discussion there, as it isn't my intention to shut down discussion. I posted here because I love Wolfe and wanted to talk about his work with fellow fans, not to make you feel like you have to leave.

At this point I feel like maybe Severian's bringing of the New Sun may not have been the most positive thing for the world. Creepy.

Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/c4163abf/attachment-0001.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Fri, 31 Dec 2010 20:14:37 +0000

For the record, I'm pretty fully on board the idea that Horn goes into
Babbie.  It makes a lot of sense.

On Fri, Dec 31, 2010 at 11:58 AM, Marc Aramini <marcaramini at yahoo.com>wrote:

> Do you or do you not agree that it is likely that Horn winds up in Babbie
> through the mechanism of the Big Tree at the end of OBW?  You don't have to
> accept green is urth, but do you accept there's something fishy about the
> vegetation, and that a lot of narrative changes are explained by Horn
> leaving the body of Silk at that point (paraphrasing end of OBW: I should
> have said this nice thing, and that nice thing, and I caught the ball and
> won the game), and the way Babbie, later looking like a human and getting
> enraged when Horn's child is attacked, points at himself and says "huh huh
> huh" and that the narrator MISINTERPRETS this.I
>
> Don't you think this explains why in IGJ the stories about Horn on green
> are in 3rd person? Don't you think this explains the shift in tone from
> cynical Horn to positive Silk?
>
> Don't you think this overcomes the objection that Babbie has tusks and that
> Silk misinterprets what babbie wants when he says huh huh huh because he
> misreads the situation?
> I just want you to know I'm not murdering the text, but trying to explain
> things using the text, I just don't trust my narrators in every conclusion
> they come to.
>
> Please let's talk about what we agree on and disagree on and see if we can
> come to any fruitful topics for further discussion there, as it isn't my
> intention to shut down discussion.  I posted here because I love Wolfe and
> wanted to talk about his work with fellow fans, not to make you feel like
> you have to leave.
>
> At this point I feel like maybe Severian's bringing of the New Sun may not
> have been the most positive thing for the world.  Creepy.
>
> Marc
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/2e17864b/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 01 Jan 2011 08:15:16 +0000

>Do you or do you not agree that it is likely that Horn winds up in Babbie
through the mechanism of the Big Tree at the end of OBW? <

I'd swear I've been through all this before. I'm sure I have, and you
obviously remember what I said then about dream-travel Babbie, because you
repeated some of it a few days ago and called it asinine, so there is no
point in repeating it.

That said, there is something weird going on at the end of OBW that seems
somehow to involve Babbie, though Babbie wasn't anywhere near Gaon, then or
ever. That Babbie wasn't even there does not constitute an obstacle to your
theory however, given the example of dying Horn's spirit on Green being sent
into Silk's body on the distant LSW. But to answer your question, I can't
say that the Horn in Silkhorn somehow was removed to Babbie.

I'll reconstruct the scene, as I read it. Silkhorn was threatened by a score
of inhumi. He prayed on the boat, I assume to the Outsider, and tried to
sleep. He came to himself, as if from a dream, and thought he was calling
Babbie by name, and knew instantly that the inhumi were gone. Then someone
on the shore called *again* for Babbie, yet he somehow understood (or
thought he did) that the someone who called intended himself, Silkhorn, when
he called for Babbie. There is no mention of the voice on shore having
called before, so maybe the first calling had not issued from himself. The
voice from shore is masculine and urgent. He packed up his stuff, waded
ashore and ran of into the forest.

Daylight must have come, because he had light to write by and the leisure.
He drew the three-whorls symbol. He wrote again as darkness approached the
next night (because two days since he last ate, with Evensong) and spent the
night in a hollow place among the roots of a huge tree, after writing about
the previous night when he encountered a masculine being sitting in the
darkness under the trees. He couldn't see that being but laid his head on
its knee and was comforted. Many days later he wrote about the two children
he found and stayed with for a while. They told him of being helped by
Vanished People. He asked them about Vanished Gods. They said there was one
in the forest and he told them about "him", evidently meaning the being upon
whose knee he had laid his head.

So, no, I don't think the big tree he slept under had anything to do with
it. Trees don't talk and the voice from shore was apparently the voice of a
god, a god that Silkhorn took to be a Vanished God. Later revelations in the
series (the end of IGJ) suggest that the Outsider (by whatever name the
Neighbors used) had supplanted their old gods. When Silkhorn asked the
Neighbors if  the Mother on Blue was one of their gods, he was told, "Once,
she was." (383) He had already asked what god they had worshipped at the
altar that Oreb found near Blanko and was told "An unknown god". Then he
mentioned the altar to an unknown god Sinew had once found near Lizard, but
they refused to answer questions except to indicate that the Mother was no
longer worshipped by them. "An unknown god", twice in two pages. The full
context of that chat with the Neighbors suggests that the unknown god in
question was the god Silkhorn knew as the Outsider.

Whether or not the Outsider was also the Vanished God who comforted Silkhorn
under the trees in the forest near the Nadi can be debated. Silkhorn
couldn't see that Vanished God in the darkness under the trees, just as he
had known that he was not permitted to turn around to look at the Outsider,
the god he knew (or thought he knew) was standing behind him after he
sacrificed at that altar near Blanko.

-Roy

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 01 Jan 2011 18:08:09 +0000

Fair enough, Roy, just wondering if we agreed on anything that was not explicit in the text.

I won't go over it again with you, but it explains a lot of the narrative shifts for me and the tree is there at the time he says goodbye and Babbie kind of enters the picture somehow, and I feel it actually fulfills the "riding a beast with three horns" prophecy better than him just stating he rode it on green, ?but I respect that it doesn't work for you. I just want to show that I'm not absolutely murdering the text with that particular interpretation.

And?I interpreted the sacrifice near Blanko, if I am remembering correctly, where he feels watched, as the Trees and not the Outsider (except possibly the Outsider acting through the trees) being their creepy Vanished God selves and watching him, but he can't turn around. Maybe I am misremembering scenes, though, but one of his eucharistic re-enactions leaves that 

Just wondering if we agreed on anything. Happy New Year!
Marc

--- On Sat, 1/1/11, Roy C. Lackey <rclackey at stic.net> wrote:

-Roy

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/84f30138/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 02 Jan 2011 22:18:06 +0000

I think it is wrong to think of Aunt Jeannine as an unreliable narrator in 
this instance.  The full quote is: "Veil. who wants a dramatic explanation 
for the cruelty and irrationality he sees around him, has hung fifty pounds 
of theory on nothing."

Essentially, this is all basically true, except that "nothing" is an 
exaggeration.  Veil's Hypothesis, in its strong form, is obviously 
incorrect.  There has been no wholesale replacement of humans by the native 
Annese; this is plain from such diverse indications as eye colour, tool use, 
and the stories of Marsch's interviewees.  The world of Saint Croix is 
indeed cruel and irrational, and there is no reason to doubt that Jeannine 
has at least wondered whether her motivation in coming up with this theory 
was to explain it.  The subject of man's inhumanity recurs in Wolfe; I 
consider it a major theme of the Short Sun trilogy.

Wikipedia defines 'unreliable narrator' thus: "An unreliable narrator is a 
narrator, whether in literature, film, or theatre, whose credibility has 
been seriously compromised."  Jeannine does not fit this definition. 
Although she hides her identity, there is no credibility issue - in fact one 
could say it makes her *more* credible as a judge of Veil's motivationsa 
than the third party she pretends to be.

Of course, Veil's Hypothesis is not wholly false; we do have one incident of 
an abo replacing a human, after they had been travelling alone together for 
a long period.  And clearly the shapechanging aboriginal Annese have entered 
human society to some extent - but equally clearly they have not killed and 
replaced the human colonists en masse. Indeed we may assume they are 
outcasts for the most part - VRT thought to escape this fate, but failed due 
to an unlucky encounter with the Saint Croix police.

As for the bit about calling Marsch an abo, that is certainly intriguing. 
Wolfe himself has said in an interview that "the specific interrelations 
that you see [in 5HoC] were developed as I went along.".  We know Wolfe 
wrote 5HoC first - does anyone know whether he revised it before publication 
in the light of the other works?  If so, of course there is no mystery in 
the narrator's calling Marsch an abo; the various bits of evidence that 
Marsch is a fraud could have been inserted at any time.

Here is something else that Wolfe said in that interview
<  http://www.depauw.edu/sfs/interviews/wolfe46interview.htm >
M: All this "showing" in "V.R.T." is made intriguingly ambiguous by the 
confusion about who "Marsch" really is.
Wolfe: In the end, of course, it's important that the reader not be confused 
about this, although part of the fun is supposed to be figuring out what's 
happened. I leave a number of clues as to who the narrator actually is. For 
example, both V.R.T. and the narrator are shown to be very poor shots, 
whereas Marsch is a very good shot, and there's other hints like that. If 
you hire a shape changer as a guide, there's a definite possibility that 
he's going to change into your shape at some point. Which is what happens.

The first sentence is the important one: "It's important that the reader not 
be confused about this."  Wolfe does NOT write stories in order to create 
confusion in the reader for the furtherance of some higher mystical purpose. 
Of course, every author inadvertently introduces minor errors and 
inconsistencies, and there may be cases where ambiguity arises because 
readers have failed to follow the author's clues, or, conversely, have 
thought of possibilities that the author faild to consider.  The idea that 
Wolfe purposely includes contradictions is of course attractive to those who 
themselves like to hang fifty - or five thousand - pounds of theory on 
nothing, and are discommoded when others point out that their hypotheses are 
vastly at odds with those portions of the text they choose to ignore.

----- Original Message ----- 
> As you [Marc] suggest, unreliable narrators are a trap for text evidence 
> detectives. I'll use my recent

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 03:59:38 +0000

...oops forgot to mention in response to Gerry's question- I read 5HoC, the novella
years before I read the novel. I'm almost sure the part about scaring Dr. Marsch away
by accusing him of being an abo was in the original story.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Mon, 03 Jan 2011 11:05:14 +0000

Lee Berman wrote:
> With regard to the tool use issue and Marsh's interviewees you are missing
> something important. We hear stories which purport that abos are just animals- so bad with tools they can't use
> a shovel. But we have prima facie evidence they are capable of extremely fine motor skills- Handwriting. It
> may be poor handwriting but it is legible.

What we have is prima facie evidence that a known abo, VRT, was so
much worse at handwriting than everyone else that he was beaten for it
by his teachers.If, as you argue, Veil's Hypothesis was true, then
everyone would have had the same bad handwriting.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 11:05:23 +0000

>Jerry Friedman: There has to be one.  We don't worry about whether all the characters in BotNS 
>are Talking Beasts that Severian misleads us about, or Holmes's deductions about 
>his clients are false and the clients confirm them just to be polite, or Helen 
>of Troy was a male transvestite.
 
The Occam's Razor principle demands that the simplest answer which accounts for all the evidence
must be the correct one. Its absence (in understanding fiction) does not demand we pick the most
outrageous, unsupported answer, of the kind you suggest above.
 
Occam's Razor is a principle useful in science and detective work to counter the human imagination's
tendency to find an infinite number of false patterns in naturally occurring phenomena. When I use the
term I mean to imply Isaac Newton's definition: ""We are to admit no more causes of natural things than 
such as are both true and sufficient to explain their appearances."
 
My point is that fiction is not like science. It is like religion. There is a Creator. Our study and our
goal is not to make sense out of some riotous chaos. We are trying to understand the intelligent 
purpose of the work of a single, human intelligence. 
 
>Parsimony in fiction may not work the way it does in real life, though.
 
We can agree on this, at least.
 
>We can be certain of one thing, though: There are no rules of story-telling.
 
I suppose, but Geen Wolfe and I agree on something: there are rules to GOOD story-telling. From the
Nick Gevers interview:
 
>GW: There's a wonderful bit in the Roger Rabbit movie nobody seems to get. Roger goes around with handcuffs 
>on his wrists for half an hour. Then he pulls one hand out of the cuffs and does something with it, and sticks 
>it back in. Bob says, "You mean to tell me you could get out of those whenever you wanted to?" And Roger says, 
>"No, only when it's funny." That is a profound expression of the law that governs all writers and performers. 
>The audience doesn't have to think about that, but writers are bound by it. If there's a gun on the wall in 
>Act I, it must be fired before the end of the play. Etc. 
 
This is what I am suggesting. Aunt Jeannine and Aubrey Veil are "arguing" over whether Veil's hypothesis about 
the replacement of all humanity in the system is true. Veil didn't suggest SOME people had been replaced. Even 
David and Number Five debate that abos are *all* dead. That's the gun that Wolfe placed on the wall in Act I. It 
can't be partially fired as a satisfying conclusion to this carefully crafted story.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 11:35:04 +0000

>Tony Ellis: What we have is prima facie evidence that a known abo, VRT, was so
 
That would only be true if it were impossible for abos to improve their tool-using
skills with time. If Veil's hypothesis were true, abos have learned to do all sorts
of complex things, including flying spaceships from St. Anne to Ste. Croix and back.
 
Anyway, can we really trust any of the stories of VRT? He is a being compelled by 
evolution to disguise his true identity at all costs. A false story about his childhood 
seems perfectly in line with this. VRT is a "half-abo". What does this mean? That abos can
mimic humans down to their chromosomes and allow interbreeding? Perhaps. But it might
mean something more sinister. Perhaps he is an abo who has not been in human form for
very long and has not developed tool-use very well yet. He seems to get better even within
the timeframe of the story.
 
There is mention of an unexplained device of cruel hooks and clamps which always puzzled 
me in this story. In Long and Short of It, Borski suggests an interesting solution.  At 
one point, Marsch comments that his young companion is uncircumcised (suggesting that 
Marsch is). So, the device might be an an example of the extreme lengths VRT is willing 
to take to perfect his imitation of Dr. Marsch. (anyone have a better explanation for this
device?)

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 03 Jan 2011 16:44:25 +0000

[Principle of parsimony in fiction]

>tendency to find an infinite number of false patterns in naturally occurring 
>phenomena.

But of course the human imagination can find false patterns in human-created 
phenomena too, and if we
care about avoiding them, parsimony will help.

>When I use the

Okay.  When I use "parsimony" I mean that we don't have to look for elaborate or 
poorly supported explanations when we have simple or well-supported ones.

>We can agree on this, at least.

For instance, maybe principles like the Gricean maxims apply--though not exactly 
like.

>>GW: There's a wonderful bit in the Roger Rabbit movie nobody seems to get. Roger 
>>goes around with >>handcuffs on his wrists for half an hour. Then he pulls one 
>>hand out of the cuffs and does something with
>>it, and sticks it back in. Bob says, "You mean to tell me you could get out of 
>>those whenever you wanted
>>to?" And Roger says, "No, only when it's funny." That is a profound expression 
>>of the law that governs
>>all writers and performers. The audience doesn't have to think about that, but 
>>writers are bound by it. If
>>there's a gun on the wall in Act I, it must be fired before the end of the play. 
>>Etc. 
>>

And yet, as I said, he wrote "Under Hill", where the gun specifically isn't 
fired.  I wonder whether he was
thinking about the Chekhov quotation.

In any case, I disagree with you and him.  He's justifying his decision to have 
Silkhorn meet Severian,
one of his few decisions that to my taste were totally lame.

>This is what I am suggesting. Aunt Jeannine and Aubrey Veil are "arguing" over 
>whether Veil's
>hypothesis about the replacement of all humanity in the system is true. Veil 
>didn't suggest SOME
>people had been replaced. Even David and Number Five debate that abos are *all* 
>dead. That's
>the gun that Wolfe placed on the wall in Act I. It can't be partially fired as a 
>satisfying conclusion to
>this carefully crafted story. 

There's no accounting for taste.   A conclusion that SOME people had been 
replaced would satisfy me just fine.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/940cd971/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 17:05:59 +0000

>Jerry Friedman: And yet, as I said, he wrote "Under Hill", where the gun specifically isn't 
>fired.  I wonder whether he was thinking about the Chekhov quotation.
 
You'll have to help me out with these. I am unfamiliar.

>Silkhorn meet Severian, one of his few decisions that to my taste were totally lame.
 
It wouldn't be totally lame if Green = Urth, heh. In a sense I think there is some sort
of connection which makes the Urth-Whorl-Short Sun connections of greater importance than
they appear on the surface. 
 
My own pet peeve for lameness is making Pas/Typhon's double heads such open knowledge on
the Whorl when it was so secret on Urth. But even there I think I understand the thematic
reasons for making it so.
 
>There's no accounting for taste.   A conclusion that SOME people had been replaced would satisfy me 
>just fine.
 
This I agree with. That conclusion doesn't suit me and I manipulate my interpretation of the story
accordingly. My only plea would be that more people admit their own prejudices in interpretation
of the stories and avoid wrapping one's self in a cloak of certitude based on "evidence", each piece of
which is subject to individual interpretation.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 03 Jan 2011 17:53:34 +0000

--- On Mon, 1/3/11, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

From: Jerry Friedman <jerry_friedman at yahoo.com>
Subject: Re: (urth) interview questions
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, January 3, 2011, 11:44 AM

>tendency to find an infinite number of false patterns in naturally occurring phenomena.

But of course the human imagination can find false patterns in human-created phenomena too, and if we
care about avoiding them, parsimony will help.

>such as are both true and sufficient to explain their appearances."
 
Okay. When I use "parsimony" I mean that we don't have to look for elaborate or poorly supported explanations when we have simple or well-supported
 ones.

 
>We can agree on this, at least.

For instance, maybe principles like the Gricean maxims apply--though not exactly like.
 
>>GW: There's a wonderful bit in the Roger Rabbit movie nobody seems to get. Roger goes around with >>handcuffs on his wrists for half an hour. Then he pulls one hand out of the cuffs and
 does something with
>>it, and sticks it back in. Bob says, "You mean to tell me you could get out of those whenever you wanted
>>to?" And Roger says, "No, only when it's funny." That is a profound expression of the law that governs
>>all writers and performers. The audience doesn't have to think about that, but writers are bound by it. If
>>there's a gun on the wall in Act I, it must be fired before the end of the play. Etc. 
 
And yet, as I said, he wrote "Under Hill", where the gun specifically isn't fired. I wonder whether he was
thinking about the Chekhov quotation.

---He certainly was, but in that story the paciforcer (if that's what you mean) does not appear until the end, where it is more like a prize that is rejected.
Chesterton would have had the gun, and the gunshot, but would have changed everything else: the gunshot would come after the murder or something. But this is like the dog that didn't bark, which is another exception that proves the rule.

>This is what I am suggesting. Aunt Jeannine and Aubrey Veil are "arguing" over whether Veil's
>hypothesis about the replacement of all
 humanity in the system is true. Veil didn't suggest SOME
>people had been replaced. Even David and Number Five debate that abos are *all* dead. That's
>the gun that Wolfe placed on the wall in Act I. It can't be partially fired as a satisfying conclusion to

There's no accounting for taste. — A conclusion that SOME people had been replaced would satisfy me just fine.

---Me too. The limitation of the gun metaphor is that a gun is binary; it can only be fired (or misfired) though it can miss. An equally useful alternative might be "if there is an apple in Act I it must be at least partially or nearly eaten or at least offered to be eaten by Act III."?
To me, this is just another kind of parsimony. If Captain Nemo says in Chapter 1 that Martians built the Pyramids, then when we find a mummy deep inside a pyramid, it should be a Martian. Of course, one can play with the reader's expectations, but what I mean is that the rule runs both ways: a gunshot in Act III should be explained by the gun in Act I. If that gun was melted down in Act II, then there's another gun that's been there all along. (Perhaps someone called the police.)
Come to think of it, the whole idea of a macguffin is that it may well remain unfired and uneaten; it should only not be totally forgotten.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/3c1d09db/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 18:50:49 +0000

>Gerry Quinn: Actually if it were 100% false or 100% true it would violate the rules of 
>5HoC, in which just about *nothing* is completely false or completely true.
 
If you had written just that one statement and stopped, our disagreement would be at an end. 
Unfortunately the rest of your post is peppered with the likes of self-promoted certainty of
correctness such as:
 
>I am pointing out something that is made plain as the nose on your face.. 
 
>..someone who can hold such a grotesque misreading of the work as you put forward!

>Let's start with the simple and obvious facts of the case...
 
>the colonists - who even you accept *think* they are human and live as the 
>original humans would have - would have told tales about them and feared the 
>abos, which patently they did not....
 
>There is simply no room for the scenario you propose.  The above is more 
>than enough in itself to rule it out...
 
>but in any case Wolfe has left numerous specific clues as to the correct reading of 5HoC...
 
>Wolfe utilises pulp elements, but he is not writing pulp.  The novel is not centred on some 
big reveal about the pod people of Sainte Anne.  If that is your criterion for a quality read, you 
might be better off with other authors.....
 
Sigh, yes, Gerry. I am obviously worthless when it comes to Wolfe. I guess I'd better stick to
Zelazny. Or perhaps that is too advanced and I need to stick to old Star Trek episodes on TV.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Mon, 03 Jan 2011 19:25:27 +0000

>skills with time.

Even if they could, it wouldn’t solve the problem. Why does VRT start
off so much worse than the other supposedly abo kids? Why does he
remain so?

>evolution to disguise his true identity at all costs.

I don’t understand. How is VRT disguising his identity as an abo by
telling a story about how he can’t perform a basic human skill and has
to fake it? Not to mention all the other times he tacitly admits to
being Annese in his writings.

>me in this story. In Long and Short of It, Borski suggests an interesting solution. “At
>device”)

With all due apologies to Robert Borski, I think even no explanation
is better than “it’s a circumciser”. Here’s what the device looks
like: “I imagine it in the open belly of a great dray horse, pushing
away the liver, thrusting down the small intestine, and cramping the
spleen to the spine while it gnaws at a diseased pancreas.”

A great. Dray. Horse. Any one of those organs is going to be as big,
or far bigger, than any human penis this side of mythology, and yet
this device is big enough to grapple all four of them *at once*. It’s
not a circumciser.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 01:17:25 +0000

>Tony Ellis: With all due apologies to Robert Borski, I think even no explanation is better 
>than “it’s a circumciser”. Here’s what the device lookslike: ?I imagine it in the open belly 
>of a great dray horse, pushingaway the liver, thrusting down the small intestine, and cramping 
>the spleen to the spine while it gnaws at a diseased pancreas. A great. Dray. Horse. Any one of 
>those organs is going to be as big, or far bigger, than any human penis this side of mythology, 
>and yet this device is big enough to grapple all four of them *at once*. It’s not a circumciser.

Actually, a pancreas is a surprisingly small organ, sort of a membranous strip on the small 
intestine. But, I quibble. Tony, this objection would seem to be unassailable. Except....
 
...just before the description of the device, we have an inexplicable statement of "Dollo's Law"
which relates to...what else? Animals and the size of their organs. Its like Wolfe anticipated
Tony's objection some 40 years previous and obtusely, perversely, cast aspersion on Tony's
aspersion of Borski.
 
I myself will not argue that this IS a circumcizer but I can't rule it out. There is a lot of 
confusion in the text when it comes to animals and their size. I think this is based on the "fact"
that Ste. Anne natives are more extreme in their shape shifting than we will admit. They are larger
than adults, smaller than children, look like haystacks or trees etc. Might be cats or worms etc. 
Nothing is certain here, not the purpose (or lack of purpose) of a strange device, anyway. 
 
This whole discussion reminds me of an earlier section of VRT. Marsch shoots a "huge brute- not 
described in the Field Guide--similar to the carabao [a dray bovine] of Asian Earth". 
 
Why does this creature have double pupils, like a dolphin or other fish? Why does Marsh say the carcass 
of this huge beast must be around 15 pounds? Why was VRT almost in tears over the death of this animal?
 
I think my own interpretation of the hooked device was something like an expression of hatred and 
wish of torture for Dr. Marsh and his killing of the abo/carabao cousin of VRT or whatever. But if
the size of animal organs is called into question I don't think we can rule out a circumcizer.
 
Obviously my main point is that if an intelligent person who is familiar with WOlfe has an idea, we
should never be so quick to entirely rule it out. We end up missing a lot. That is if we are disposed to 
grasp the full range of ambiguity Wolfe throws at us. For those who despise ambiguity...hey.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 04 Jan 2011 02:11:41 +0000

> intestine. But, I quibble. Tony, this objection would seem to be 
.> ..just before the description of the device, we have an inexplicable 
statement of "Dollo's Law"
> Tony's objection some 40 years previous and obtusely, perversely, cast 

It's not at all inexplicable.  He thinks of Dollo's Law in the context of 
his handwriting, specifically his thumb, which he cannot use; he must hold 
the pen between his fingers with his thumb unused.  He is in the same 
situation a human would be if humans evolved to no longer need thumbs, and 
the thumb, or the neural networks controlling it, withered away.  Then if 
they once again found a need for the functions served by thumbs, the 
vestigial thumb or nerves would not regrow, but some new adaptation would 
arise instead to serve those purposes.  Just so must VRT find a way to write 
without his thumb.  The abos' copy of the human opposable thumb is imperfect 
in function, even if the form is correct.

> Nothing is certain here, not the purpose (or lack of purpose) of a strange 

Marsch's careful observations of VRT's penis, whether motivated by 
anthropology or some less pure interest, did not mention any enormous size 
such that an instrument of this nature would be required for circumcision.

> Why does this creature have double pupils, like a dolphin or other fish?

Probably like Marsch suggests, it's semi-aquatic.

> Why does Marsh say the carcass of this huge beast must be around 15 
> pounds?

Because Wolfe's editor was sleeping on the job.  He also says that the mules 
couldn't be expected to carry the carcass.  Fifteen hundred pounds seems a 
bit much, but perhaps something like that was intended.

> Why was VRT almost in tears over the death of this animal?

He wasn't.  He was in tears about the meat.  He didn't want the carcass 
taken along and wasted.  He wanted the excess meat left hung in the trees 
for other abos.

> grasp the full range of ambiguity Wolfe throws at us. For those who 

Why not rule it out quickly, if it's just plain wrong?  If ridiculous ideas 
are left unchallenged they will more than likely spawn a stream of ever more 
ridiculous ideas.  It's not like there's a shortage.  If  ideas are actually 
good, they will survive challenges.

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 04 Jan 2011 06:30:28 +0000

>You'll have to help me out with these. I am unfamiliar.

You're familiar with the Chekhov quotation, just not with its authorship.

"From this period comes an observation of Chekhov's which has become known as 
"Chekhov's gun",  noted by Ilia Gurliand from a conversation: 'If in Act I you 
have a  pistol hanging on the wall, then it must fire in the last act.'"

http://en.wikipedia.org/wiki/Anton_Chekhov

Did you mean you weren't familiar with "Under Hill" either?  It's in Innocents 
Aboard, and it's not my favorite.  If you haven't read it and want to, it's at

http://books.google.com/books?id=5Qkl_NxvC4gC&pg=PA68#v=onepage&q&f=false

David Stockhoff is right to point out that the weapon doesn't appear till late 
in the story, so it's not like "Act I".
...

>>replaced would satisfy me 
>>
>>just fine.

>which is subject to individual interpretation.

I don't think we have to have prejudices on every point.  Any resolution of 
Veil's Hypothesis would suit me equally well, so I can base my interpretation on 
my understanding of the evidence.  (On the other hand, if anyone here reads 
Language Log, they know I don't always work that way.)

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/ed3053a6/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 04 Jan 2011 10:21:55 +0000

Apologies for all the spurious '?'s in my last post. It seems to be
something to do with cutting and pasting from another word app, if
people want to avoid the same problem. Anyway, the version on urth.net
is uncorrupted.

> Tony's objection some 40 years previous and obtusely, perversely, cast aspersion on Tony's

As Gerry says, the reference to Dollo's Law isn't inexplicable, it's
VRT explaining why he can't use a pen properly.

Regardless of which, I don't see what point you're making. Dollo's Law
is not going to give a dray horse tiny little organs, and if it did it
would no longer be a dray horse.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 13:52:44 +0000

>Tony Ellis: As Gerry says, the reference to Dollo's Law isn't inexplicable, it's
>VRT explaining why he can't use a pen properly.Regardless of which, I don't see what 
>point you're making. Dollo's Law is not going to give a dray horse tiny little organs, 
>and if it did it would no longer be a dray horse.

My point is that only Marsch could be aware of Dollo's Law, unless the imitation was
99.999% perfect, including the neural connections for Marsch's thumb.
 
My point is that a dray horse and a carabao are both 1 ton creatures. Only an abo/shape and
size-shifter could make the mistake of thinking a carcass would weigh 15 lbs. (and perhaps 
that a disguised circumcizer would be the right size to retract the organs of a 15 pound horse).
 
What I'm really saying is that even when we come to the realization that Dr. Marsch may have
been replaced by an abo, we don't really know. The evidence is contradictory. Before the Wolfe
interview quote there was a significant camp who argued that there was no conclusive evidence
that Dr. Marsch was replaced (Tony were you among them?).
 
I was pleased that in a recent post Gerry, amidst the rants of "simple and obvious facts" and 
"correct interpretation" there was an admission of: "Actually if it were 100% false or 100% true 
it would violate the rules of 5HoC, in which just about *nothing* is completely false or completely 
true."
 
So, based on the evidence there are a range of conclusions, from "nobody is replaced", to "one person 
is replaced" to "some people are replaced" to "all people are replaced". Tony you recognize that there 
is evidence both that Shadow Children are degenerated humans and predatory psychic alients in a recent 
post. Same principle, I think.
 
Is there one "best" conclusion?

>Jerry Friedman: I don't think we have to have prejudices on every point.
 
I do, especially in evaluating fiction. We are analyzing the words of another human being through the 
filter of our own brain which has been shaped by unique genetic factors, upbringing, culture, nationality, 
unique personal experience, etc. Nobody has exactly the same brain, therefore we all have prejudices.
 
Choosing a "best" conclusion to a Wolfe puzzle requires using your unique brain and thus, by definition,
is partially a product of predjudice. Wolfe has set a trap for us all. We are all human and we all want
to think "hah! Wolfe has set out all this false evidence for those dummies with other theories. Secretly
he is writing to those readers with the perception to recognize the truth. LIKE ME!"
 
That's why he won't answer questions. Look what happened with his revelations regarding Dr. Marsch and
Urth/Green.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 04 Jan 2011 15:10:59 +0000

> that a disguised circumcizer would be the right size to retract the organs of a 15 pound horse).

It is Dr Marsch, a human, who writes that the carcass is 15 pounds.
There is no reason to think VRT imagines a dray horse has tiny little
organs.

> that Dr. Marsch was replaced (Tony were you among them?).

No, I was in the camp that pointed out that none of the other theories
were very good.

> post. Same principle, I think.

Well, no. There is evidence to *support* two different theories about
the Shadow Children (and even there, I think the evidence for one side
is much stronger than the other). There is evidence to *contradict*
the theory that 'all people are replaced', as I've shown in several
posts now.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 04 Jan 2011 15:20:07 +0000

Gerry says, in regard to a 15 pound carcass:
"Because Wolfe's editor was sleeping on the job."

Once upon a time there was a line in wizardknight, that was something like "Garsceg is (someone else)......" something really, really straightforward but kind of strange in implication. I pointed it out, because those are the sort of things I look for, and someone actually wrote to Hartwell to say it was a misprint, and it was at that point I decided, boy, it really doesn't pay to read closely for implication if surprising statements and their implications are just going to wind up being typos, and people will actually consult the editor to prove it. 

The problem is Wolfe does like that accumulation of small details that seem unrelated to point to something, and its very hard to say what's an error and what is a clue (no one can deny there are puzzle like elements that are solvable in his fiction, from what he himself has said of Peace and 5hoC, and this is throughout his entire work). But misprints and bad editorial mistakes are something else altogether. ?For example, in castleview there is one point where a girl is in danger and the other girl is safe, and suddenly we are at the girl who is safe's funeral. If someone where to say that were an editorial mistake on the names or something I would be devastated, because it says something important about what has been elided from the text.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/c3e4295e/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 04 Jan 2011 18:49:17 +0000

...

>unique personal experience, etc. Nobody has exactly the same brain, therefore we 

Well, if you want to use the harsh word "prejudice" for that, you can, but don't 
expect everyone to understand you.  For me, "prejudice" suggests making one's 
mind up or coming close to it in advance, which I don't think is necessary.  
Also, the context of my comment was that you'd said that a certain 
interpretation didn't suit you, and I was pointing that we don't always have to 
have that kind of prejudice.

>is partially a product of predjudice.

Not necessarily in a way that keeps us from seeing the right answer.  As far as 
I know, whatever we bring to our interpretations, everyone agrees that Number 
Five's last name is Wolfe and that Dorcas is Severian's grandmother (at least 
after those solutions are pointed out).

>Wolfe has set a trap for us all. We are all human and we all want
  
That capitalized exclamation came as a relief--I was afraid you were serious.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/766e5fbd/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 04 Jan 2011 18:53:05 +0000

> 99.999% perfect, including the neural connections for Marsch's thumb.

Answered already - of course the abo Marsch has studied anthropology in 
order to pose as an anthropologist.

> that a disguised circumcizer would be the right size to retract the organs 

It's an obvious typo - it should have been "fifteen hundred".  Unless the 
mules shrunk at the same time he shot the carabao so that fifteen pounds was 
a big load for them.

> completely false or completely

<Sigh> I knew you'd leap on that phrase.  Let me clarify:  it is myths and 
hypotheses that are never completely true or false in 5HoC - not the 
(fictive) reality.  There IS, in my opinion, a pretty definitive and 
consistent account of the nature and identity of the Annese aborigines, the 
Shadow Children, and the current mostly human population.  Wolfe has left 
plenty of clues which, analysed correctly, make it clear.

I must thank you for inadvertently pointing me to one clue I had overlooked, 
i.e. the "planetary face" of the Sainte Croix humans.  I had not before 
noticed that, like Marsch (VRT), the "gypsies and criminal tribes" of Sainte 
Croix do not share this planetary face.  We have found the Sainte Croix 
abos!  (I had already deduced that they were outlaws and vagabonds for the 
most part - this is a great confirmation.)

> Is there one "best" conclusion?

Yes.

- Gerry Quinn

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 04 Jan 2011 19:28:03 +0000

Lee Berman
>>Tony Ellis- No, I was in the camp that pointed out that none of the other theories were
>>very good.
>
>
> LMAO! Funny. So this is a roundabout way of saying....what? People who thought there was
> human replacement were not good Wolfe readers? Wolfe is not a good Wolfe reader? Wolfe
> lied or was confused in his interview?

I honestly don't understand what you're saying here or why you're
saying it. I think we have crossed wire.

All I am saying is: 'with reference to theories in which Dr Marsch is
not replaced by an abo, I was on the side that said those theories
weren't very good.'

> Tony, you have a long history of refusing to pin yourself down to anything and subject
> yourself to criticism.

No, I don't.

> Which of the two Shadow Children theories is much stronger and why?

I think it more likely that the Shadow Children are indigenous aliens,
and not human. If they're human, you have to explain their telepathy;
you have to explain the Old Wise One's remark that "before men came
out of the sky... we were mostly long, and lived in holes between the
roots of trees". You have to explain why we should believe his claim
that his people are the real humans, when he claims in the same breath
to be tall and strong and other patently crackheaded things, and you
have to explain why we should instead disregard his later reversal of
that claim.

And while there are explanations for all those things, I don't think
I've come across any that were particularly persuasive.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 20:33:19 +0000

>Gerry Quinn: of course the abo Marsch has studied anthropology in order to pose as an 
>anthropologist.
 
Of course, of course! Quite a bit of knowledge to be packed into a short amount of time,
eh? Where did he learn it all? Studies with Dr. Veil, perhaps?
 
>It's an obvious typo - it should have been "fifteen hundred".
 
Obviously, obviously! And why not? There is no SIZE shifting here. Only shape. Abos are
human sized and can shift into human shape and that's it. Nothing else. No trees. No worms.
No Shadow Children. No cats. Nothing. One human changes to another human. That's all. And
that's final.
 
>Let me clarify:  it is myths and hypotheses that are never completely true or false in 5HoC - 
>not the (fictive) reality.

Good one! Fictive reality. Yep, silly me. We can always tell what is real, what is dream, what 
is myth and what is hypothesis in a Wolfe story. Clear as the nose on an abo's face! ;- )
 
>I must thank you for inadvertently pointing me to one clue I had overlooked, i.e. the "planetary 
>face" of the Sainte Croix humans.  I had not before noticed that, like Marsch (VRT), the "gypsies 
>and criminal tribes" of Sainte Croix do not share this planetary face.  We have found the Sainte 
>Croix abos!
 
Yep, yep, inadvertent. No credit for the inferiors, eh wot? ;- ). But the "planetary look" Marsch 
(MARSCH!) notes is of a clone. A guy cloned so many times the extras had to be sold off as slaves.
(note the hunched shoulders and pointed chin of the slave that serves the document reviewing 
official).
 
> Is there one "best" conclusion? Yes.
 
Gerry Quinn's. I get that.
 
But...Tony Ellis is almost as sure his conclusion is the best. And it is the opposite of Gerry Quinn's.
 
Which "best" are we lessers supposed to believe in?

Jerry Friedman, I would generally accept a replacement of the word "predjudice" with "bias" if you like.
But sometimes true pre-judgement is the correct assessment. No matter how ambiguous a text may be, some
simply cannot accept the possibility of ambiguity.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 04 Jan 2011 20:45:41 +0000

From: "Tony Ellis" <tonyellis69 at btopenworld.com>
> I've come across any that were particularly persuasive.

As a proponent of the theory that the Shadow Children are human, I'll set 
out the major reasons and/or answers I see to the foregoing objections.

Telepathy is the hard one.  How do they differ from ordinary humankind? 
The first differemce is the drug they take.  The second is that they have 
put away tools (perhaps as a consequence of discovering the drug).  I 
suggest it is a combination of these two; they have returned to the state of 
"long ago, before a fool struck fire" and rediscovered a lost human capacity 
for telepathy.  This power may be amplified by the presence of the native 
Annese  ("the first heard the songs of the second and sent them out again, 
greater than before").

The Old Wise One's comments are quite easily understood, however.  You have 
to remember the Old Wise One is not a Shadow Child.

"We were mostly long"  When he says this the Old Wise One is at this time 
composed from the collective unconscious of Sandwalker and the last Shadow 
Child ("now I am half a man...".  He tells of two different origins, and 
both are true, though he is confused as to which is which.  This one is 
Sandwalker's.

The other comments are not in the same breath but much earlier, when the 
Shadow Child consciousnesses dominate the Old Wise One.  He is speaking of 
how the Shadow Children see themselves when he says they are tall, and 
strong, and gods.  He's not lying or talking nonsense, just speaking a bit 
metaphorically.  And there is no reversal of his claim, because when he says 
"we were mostly long" he is speaking of Sandwalker's people.

I don't believe there is any problem with the Old Wise One.  Listen to him 
and he's perfectly clear. The only problem is swallowing that the human 
discoverers developed telepathic powers after putting away tools (perhaps 
with the aid of a drug).

Set against that, what about the problems if the Shadow Children are not 
human?  Either they are another group of Annese, or they are from somewhere 
else altogether.  In either case, we must assume there were original human 
discoverers - they have disappeared and a second group of aliens has popped 
up thinking they are them.  That is horribly inelegant.  Why did the humans 
disappear?  Why do the Shadow Children think they are the humans who landed? 
There are no apparent clues to any of these questions.

To avoid the problem of humans becoming telepathic, a complex history and a 
new race have to be adduced without any real evidence.

Telepathic humans are a standard SF trope, like FTL. You might say they are 
established areas of SF science!  We don't have to rule this out, when 
ruling it out does such violence to what is otherwise a pretty clear story.

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 04 Jan 2011 20:53:22 +0000

On Tue, Jan 4, 2011 at 12:45 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

> ... what is otherwise a pretty clear story.

Jesus wept.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 04 Jan 2011 21:12:17 +0000

> eh? Where did he learn it all? Studies with Dr. Veil, perhaps?

Well yes, in part!  I seem to recall he speaks of many conversations with 
her.  He also had access even on Sainte Anne to any texts Marsch brought 
with him, and to Marsch, and he has been over a year in Saint Croix with 
access to the university library.  There's no reason he shouldn't know as 
much anthropology as, say, an engineer who writes SF.

> No Shadow Children. No cats. Nothing. One human changes to another human. 

Yes it IS totally obvious, because in the next breath he talks about the 
mules having difficulty carrying it, and notes that they don;t appreciate 
the weight of the much pared-down carcass..  if you want to justify the 
other stuff, do so by all means, but not from this which is a perfectly 
plain and obvious typo.

> is myth and what is hypothesis in a Wolfe story. Clear as the nose on an 

We can not necessarily solve all puzzles, but we can solve many and perhaps 
most.  Some theories are better an others, and some theories are objectively 
bilge.

> (note the hunched shoulders and pointed chin of the slave that serves the 

But the clone presumably was of the stock of the original colonists, thus 
sharing the planetary look, just as the clone of a Friesian  cow will look 
like other Friesian cows.

> the opposite of Gerry Quinn's.

Actually no - it differs, I believe, only in that he believes in a second 
set of aliens who have killed and replaced the original human discoverers of 
Sainte Anne, and think they are them.  I believe this is an unnecessary 
twist, and that it is simpler to believe that the humans, after abandoning 
their tools, developed telepathy.  Apart from the exact origin of the Shadow 
Children, I don't think the theories differ.

> Which "best" are we lessers supposed to believe in?

Stop being so precious - you have been taking every opportunity to snipe at 
me in your condescending fashion over the last several weeks, and now you 
try to put words in my mouth to make believe I am insulting you. I've 
pointed out things I think are wrong with your theories - sorry if that 
offends.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 21:18:33 +0000

Dan'l Danehy-Oakes: > ... what is otherwise a pretty clear story.
>Jesus wept.
 
Oh, man, thanks Dan'l! I truly laughed out loud at that post. Thank you!

Actually I have always thought 5HoC bore a resemblance to a classic Gerald 
Kersh pulpy SF/Horror short story called Men Without Bones.
 
Here is the story: http://www.munseys.com/diskthree/menwithout.pdf (Ch. 1)
 
and a review: http://edsfproject.blogspot.com/2005/11/men-without-bones-by-gerald-kersh.html
 
Anyone else ever read it?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 21:42:40 +0000

>Gerry Quinn: I seem to recall he speaks of many conversations with 
 
As a former anthropologist I can testify that Gene Wolfe's knowledge of the 
subject is pretty good. His unflattering portrayal of Dr. Marsch is also 
pretty good. I am "former" in part because of a prevailing attitude of 
superiority that prevails in much of academia. It was tiresome to be around
people who knew they were smarter and understood the world not only better 
than the general population but also better than doctors, psychologists, 
sociologists, etc. Anyway, I wasn't being entirely facetious. It is a bit
ridiculous but the text allows for VRT to have become educated in Anthropology.
Enough to fool Dr. Veil, though?
 
>other stuff, do so by all means, but not from this which is a perfectly 
 
Only plain and obvious to those who cannot imagine the difficulty one might
have in assessing weight if one were as big as a tree and small as a worm
at different times of your life. 15 lbs is a LOT to a worm.  It might be a 
typo. But it might not be. I think the problem is your certainty of correctness
in direct opposition to an ambiguous text.
 
>Some theories are better an others, and some theories are objectively bilge.

And who is the objective judge of such things? Why....Gerry Quinn! How can you not
recognize the absurdity of this stance?
 
>like other Friesian cows.
 
IIRC, the Gene Wolfe family was from earth and Mr. Million was scanned (to death)
there.
 
>Children, I don't think the theories differ.
 
So aside from the basic premises, you and Tony have identical theories. Great.
 
>pointed out things I think are wrong with your theories - sorry if that 
 
I am not offended. But you admit choosing to snipe at me and others; finding only fault
and never virtue in the ideas of others. You have to expect a few slings and arrows if
you are going to cast yourself in the role of villain. It makes good theater and that's
what this list needs, apparently.  It has been rather lively lately, eh?

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 04 Jan 2011 22:01:32 +0000

Not to weigh in to much here, but while Gerry certainly snipes at theories,
from my view Lee, you mostly take A LOT of personal swipes ar Gerry...

Anyway, that is said in the spirit of friendship

ridiculous but the text allows for VRT to have become educated in
Anthropology.

typo. But it might not be. I think the problem is your certainty of
correctness

>Some theories are better an others, and some theories are objectively
bilge.

And who is the objective judge of such things? Why....Gerry Quinn! How can
you not
recognize the absurdity of this stance?

>like other Friesian cows.

IIRC, the Gene Wolfe family was from earth and Mr. Million was scanned (to
death)
there.

>Children, I don't think the theories differ.

So aside from the basic premises, you and Tony have identical theories.
Great.

>pointed out things I think are wrong with your theories - sorry if that

I am not offended. But you admit choosing to snipe at me and others; finding
only fault
and never virtue in the ideas of others. You have to expect a few slings and
arrows if
you are going to cast yourself in the role of villain. It makes good theater
and that's
what this list needs, apparently.  It has been rather lively lately, eh?

_______________________________________________
Urth Mailing List
To post, write urth at ...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/c79972c1/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 04 Jan 2011 22:55:48 +0000

Gerry Quinn wrote:
> [The Shadow Children] have returned to the state of
> for telepathy. ?This power may be amplified by the presence of the native
> Annese ?("the first heard the songs of the second and sent them out again,
> greater than before").

So there is a native telepathic race *and* a human race that has
rediscovered telepathy? I find that messy.

> strong, and gods.

Exactly. This is how they see themselves. And since how they see
themselves is blatantly at odds with reality, why should we put any
stock in the fact that they also see themselves as human?

> And there is no reversal of his claim, because when he says

*If* he was speaking of Sandwalker's people he wouldn't be reversing
his claim, but what makes you so sure he is? Here's the Old Wise One
again:

Shadow Child: "Since first we came here-"
"Since first *they* came here," the Old Wise One corrected him gently.
"Now I am half a man, and know that we were always here listening to
thought that did not come; listening without thought of our own to be
men."

Since he is addressing a Shadow Child, there is no room for confusion
over who is meant by 'they' and 'we' here. This is what the OWO thinks
when he is at equilibrium: 50/50 Shadow Child and Sandwalker. Should
we believe him? Since he is no longer making patently untrue claims
about being tall and strong, I think we should.

> Why did the humans
> disappear? “Why do the Shadow Children think they are the humans who landed”

They humans didn't disappear. They are Sandwalker and his people. The
Shadow Children think they are the humans because, as we are told on
several different occasions, the arriving humans profoundly
'impressed' the native shapechangers. A telepathic blank canvas, the
shapechangers wanted to be these exciting, sentient people, much as
the inhumi do.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 05 Jan 2011 00:23:59 +0000

>Gerry Quinn: Why did the humans disappear?
 
I suppose the unknown answer to that question is the same as "What happened to Dr.
Marsch?" Does VRT kill him, as many think? Or is there a possessing spirit in VRT
that takes over Dr. Marsch and maybe it is VRT's body that lays lifeless somewhere
in the back of the beyond. Or maybe something else. Dunno.

>Tony Ellis: They humans didn't disappear. They are Sandwalker and his people.
 
This makes it seem like abos are fully humans. I really think Gerry meant what
happened to their bodies. But I can't be sure. Anyway, as you suggest....
 
>shapechangers wanted to be these exciting, sentient people, much as
 
I get the impression Gerry thinks the shapeshifters of Ste. Anne can ONLY take the shape
of human beings. That is the parsimonious view I guess. None of this Shadow Child/worm/
cat/haystack/tree crap. Human form only.

>Jordon Flato: Not to weigh in to much here, but while Gerry certainly snipes at theories,
>Anyway, that is said in the spirit of friendship.
 
No worries JOrdon. I DO do that. You are a good guy in this list. Me...not so much. Since I 
am postive with the people who are positive toward me, I may not qualify as villan. But I am not
good. Anti-hero is probably the best label I could hope for.
 
Actually, I admire Gerry for not being strictly a snipe attacker. He stands toe to toe and fights 
his battles out, rather than hit and run. If you must be a relentlessly negative poster, I think 
that is the better way to do it.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 05 Jan 2011 03:56:57 +0000

----- Original Message ----- 
> rediscovered telepathy? I find that messy.

Perhaps.  But that, I think, is the only messy thing about it.  Making 
Sandwalker's people human involves much messiness. And it doesn't quite 
solve the telepathy problem either.  Note that not only does Sandwalker 
connect to his twin in dreams, which could perhaps be ignored - he also 
dreams about the killing of one of his tribesmen.  Maybe Sandwalker is an 
anomaly.  Maybe the Shadow Children make him telepathic.  But you haven't 
really eradicated the notion of telepathic humans, even if you have lessened 
their power.

A few days ago I had to point out to James that Sandwalker's 'tree' was not 
an actual tree.  Cannot it be accepted that characters in Wolfe can use 
metaphor?  Let's look at what the OWO actually says:

"We've changed too much.  Do you think we look like you, Sandwalker?"
[Sandwalker politely points out their deficiencies.]
"True".
[..]
"It is thought", the OWO said, "that makes things so. We do not conceive of 
ourselves as you describe us, and so we are not actually so.  Still, it;s 
sobering to hear how another thinks of us."
"In any event, we once looked just as you do now."

For me this makes it clear they are no crackheads with a psychotically 
irrational perspective.  They know what they are, even if they do not always 
choose to describe themselve in humiliating terms.

We must put stock in what they say, or there is no story!  Nearly all the 
origin information we have comes via the OWO.  I don't think these 
exaggerations - which I find easily explicable - affect the reliability of 
the statements.  They are part of the story - they are degenerated humans 
with an elevated idea of themselves, but they are the only ones who know 
about their history, about starcrossers, stuff like that.

> about being tall and strong, I think we should.

He can be refering to the half of himself that is Sandwalker.  This isn't 
too terribly odd a construction.  How would he have said what he was saying 
otherwise without a long inelegant rignarole about who was who?  He's saying 
"Don't call us 'we', I'm half abo now."

> shapechangers wanted to be these exciting, sentient people, much as

Okay, you have a LOT of problems if Sandwalker and his people are human - at 
least if you assume that they became the 'abos' (they were far more numerous 
than the Shadow Children).

First, how did they forget *everything* about their origin?  Earth, 
starcrossers, clothes... you name it, they forgot it.  How and why?

Second, why can't they use tools?  Why have they got a strange eye color? 
How did VRT replace Marsch?

Third, why did the Shadow Children copy humans so badly?

Or are you saying the Shadow Children became the abos?  But then where did 
the humans, who outnumbered them, disappear to?  Why does VRT look like a 
normal boy, apart from his eyes - the Shadow Children don't seem to look 
like that.  Why were the abos not easy to tell apart from humans?  Who was 
the abo shaman named Cinderwalker?

The way I see it, if we assume the Shadow Children were human, and somehow 
developed telepathy, everything else falls comfortably into place.  I don't 
interpret the words of the OWO as contradicting this. I don't believe any 
other theory can fit the bones of the story nearly so well.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 05 Jan 2011 07:17:09 +0000

> rediscovered telepathy? I find that messy.

It seems like the one could lead to the other, conserving one improbability.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 05 Jan 2011 13:18:03 +0000

>Gerry Quinn: Or are you saying the Shadow Children became the abos?
 
This is closer to my (and I think James') interpretation. Except it is
more accurately rendered as, "some of the creatures which became Shadow
Children later became abos". Shadow Children are an imperfect copy of
humans. Abos are a closer copy. Civilized people in the city may be even
closer copies. The original "form" is..well, shadows, in my view. Maybe 
worms in James'. But I like shadows. Hence the weird little guys are
"descendents of shadows". Aren't names supposed to be important?
 
>But then where did the humans, who outnumbered them, disappear to?
 
That is the central mystery that we can NEVER know. It is ironic because
we spend a good part of this novel being told the mystery is about where the
abos have gone. In finding them, we end up losing ourselves. 
 
>starcrossers, clothes... you name it, they forgot it.  How and why?
 
"How" seems an irrelevant question. We don't know "how" a human brain or even
computer (most of us) erases memory. "Why" IS a good question. Forgetting is
an essential part of sucessful imitation. As Aunt Jeannine teaches, the only
original part of an "abo" (Shadow) that cannot be lost is the imitative ability.
(James thinks she is wrong about this).
 
>Second, why can't they use tools?  Why have they got a strange eye color? 
 
These both are part of an imperfect imitation which is corrected later

>How did VRT replace Marsch?
 
Again this is part of the central mystery. If we knew the answer it would ruin
the story. In losing Dr. Marsch we have lost ourselves (even as readers, vacariously
losing our humanity is a horrifying feeling)

Each imitative effort got progressively better. Shadow Children->abos->regular folk.
Each one better. Only Dr. Veil knows the truth and she is in denial. As are we readers,
at least upon first or second reading.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 05 Jan 2011 17:22:32 +0000

> Gerry Quinn wrote [of Sandwaler]:
> Maybe the Shadow Children make him telepathic. ?But you haven't

I think you're right, the Shadow Children enable the aboriginal
'dreaming' of this world. The native telepathic race are described as
receiving the thought of another and sending it out again 'greater,
greater, greater' than before. But that doesn't require any innate
telepathic ability on the part of those humans whose thoughts are
amplified.

> an actual tree. “Cannot it be accepted that characters in Wolfe can use
> metaphor”

I feel your pain, believe me :-) But even if the Old Wise One was
speaking metaphorically, I don't see how it helps you. The Shadow
Children aren't tall and strong metaphorically any more than they are
physically. "We do no conceive of ourselves as you describe us, and so
we are not actually so" are not the words of someone with a reliable
grip on reality.

And they *are* crackheads. We get a long lecture about the herb they
eat, and how it makes them feel like God. Here's what one of them says
to Sandwalker when he's chewing the leaf:

"With my smallest finger, little native animal, I will break your
bones until the ends burst through your skin."

Sound familiar?

> He can be refering to the half of himself that is Sandwalker. ?This isn't
> too terribly odd a construction.

I find it an *excruciatingly* awkward construction. And why would he
need to 'correct' the Shadow Child at all, if the Shadow Children did
come here from somewhere else?

> Okay, you have a LOT of problems if Sandwalker and his people are human...
> First, how did they forget *everything* about their origin? “Earth,
> starcrossers, clothes... you name it, they forgot it. ?How and why”

The same way they do in all those Star Trek episodes. It's a classic
SF plot device.

> Second, why can't they use tools?

Dollo's Law. They haven't used tools for thousands of years, so the
ability has atrophied. Remember, Dollo's Law is cited in terms of the
loss of a *previously existing* ability.

>Why have they got a strange eye color?

I wish I knew. I have a feeling that we're all missing something here.

> How did VRT replace Marsch?
By imitating his voice and looking older, according to VRT. He
specifically says that's all he did.
But if your question is really 'why do the abos have a minor ability
to alter their appearance?', I think this comes back to the idea of
the Shadow Children as telepathic enablers of the abos. There's an
intriguingly cryptic line in VRT where he says: "the question is not,
as I once thought, how much the thoughts of the Shadow Children
influence reality, but how much our own do."

> Third, why did the Shadow Children copy humans so badly?

Why does their ability have to be perfect?

Regardless of which, the Shadow Children are described as 'sickly' and
the leaf they are addicted to as 'poisonous', so I think maybe the one
has degenerated the other over the centuries.

It may be, of course, that the abos and the Shadow Children are
actually the same race, and that *all* their differences are down to
the leaf. I've often speculated in that direction. But that theory has
its own problems.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 05 Jan 2011 17:32:03 +0000

Ugh, some atrocious typos in that last post. Sorry, written in haste.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 05 Jan 2011 18:56:25 +0000

>Tony Ellis: Dollo's Law. They haven't used tools for thousands of years, so the
 
Since there aren't any (that I recall) Abo or Shadow Child ruins, does this imply an
earthly orgin to these guys? Maybe something like David's idea...like, Q. Where did Homo habilus
disappear to?"  A. to Ste. Anne.
 
>the leaf. But that theory has its own problems.
 
I don't see the problems. Humans are complex creatures. Imitators of them, especially of their 
vices, might be able to accomplish only a portion of their goal, leading to the appearance
of different races of imitators when there is only one. Shadow Children only pick up drug addiction. 
Abos pick up personal violence. City types acquire corrupt bureaucracy, slavery and other 
institutionalized cruelties. (not to mention cloning as a vain attempt to acquire power and 
immortality).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 05 Jan 2011 19:01:00 +0000

Lee Berman wrote (05-01-2011 18:56):
> Tony Ellis:

Come to think of it, the idea that we're dealing with 5 or 6 imitator 
subspecies is interesting.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 05 Jan 2011 19:02:49 +0000

I'm interested to see people taking "'A Story', by John V. Marsch" as a source 
of factual-in-the-fiction information.  I took the title to be a strong 
indication that it's maximally unreliable and that to the extent we get 
information from it, it's information about what Marsch believes or wants to 
believe or especially wants his fictitious readers (who are they?) to believe.  
Or just what he thinks would be cool.

Of course, this led me to the wrong conclusion (that there were never any abos 
or Shadow Children), and when I learned I was wrong, it led me to think puzzling 
over "'A Story'" would be too hard, so maybe that's why people aren't doing it.

Jerry Friedman

________________________________
From: Tony Ellis <tonyellis69 at btopenworld.com>
To: urth at lists.urth.net
Sent: Wed, January 5, 2011 10:22:32 AM
Subject: Re: (urth) interview questions

> Maybe the Shadow Children make him telepathic.  But you haven't

> metaphor?

Sound familiar?

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110105/c881661c/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 05 Jan 2011 19:10:16 +0000

On Wed, Jan 5, 2011 at 11:02 AM, Jerry Friedman
<jerry_friedman at yahoo.com> wrote:
> I'm interested to see people taking "'A Story', by John V. Marsch" as a
> source of factual-in-the-fiction information.  I took the title to be a
> strong indication that it's maximally unreliable and that to the extent we
> get information from it, it's information about what Marsch believes or
> wants to believe or especially wants his fictitious readers (who are they?)
> to believe.  Or just what he thinks would be cool.

Well, the first question to ask when dealing with an unreliable
narrator is, "what are his motives in telling this story?" -- and I
have no idea of any motives for Marsch, or "Marsch"/VRT, to write "A
Story."

Some starting thoughts...

Q: Are we sure it was even written by Marsch or VRT?
A: We must call a halt to the Hall of Mirrors at some point.

Q: But _when_ was it written? Before or after Marsch was replaced by VRT?
A: "Before" makes very little sense. The real Marsch would have no
knowledge of Abo/Shadow Children culture that would allow him to write
it.

Q: Yeah, but, maybe he just made shit up. That's what Wolfe
effectively did, after all.
A: True, but again, I think we must call a halt to the Hall of
Mirrors. _Wolfe_ has some reason for putting "A Story" in the middle
of 5HoC, and so he wants us to find reason in it.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 05 Jan 2011 20:17:17 +0000

----- Original Message ----- 
> Gerry Quinn wrote

> we are not actually so" are not the words of someone with a reliable

I must disagree - he is expressing a somewhat self-serving philosophy, but 
it doesn't mean he doesn't know the difference between how they see 
themselves and how they actually are.

> bones until the ends burst through your skin."

He's rappin'.  But this happens when Sandwalker meets them, and it's shortly 
after that that the first passage above involving the OWO comes, explaining 
the discrepancy.

Also, if the Shadow Children really and truly believed they were physically 
giants, they wouldn't have been clambering on the shoulders of the Marshmen 
later, and trying to poke out their eyes.  When it comes to an actual fight, 
they have no intention of trying to crush people like Sandwalker with their 
little fingers.  They know the score even if they can't bring themselves to 
say it.

It's like Aunt Jeannine criticising her abo theory in the third person - we 
shouldn't assume she is out of her head or lying about everything; we should 
take into account her motivations and we will understand what she is saying 
and the truth of it.

> come here from somewhere else?

He is correcting the "we" of the Shadow Child, because it no longer applies 
to him, the OWO - so the "we" is false.  Of course "they" is imperfect 
also - but I wouldn't care to put too much import on it.  I think his words 
are understandable as simply disagreeing with the "we".  Why would the OWO 
suddenly reverse his story now anyway - even if you think this minor 
grammatical slip constitutes such a reversal?

> The same way they do in all those Star Trek episodes. It's a classic

I don't think it would be typical of Wolfe, and even if he did use it, would 
he really put it in without any clue?  It would be so easy to have some 
Earthly artefacts that nobody recognised as anything other than some sort of 
sacred tribal heirlooms, and Wolfe could easily show us the nature of those 
heirlooms at a time of his choosing.  But there's nothing of the kind as far 
as i can see.

Meanwhile there's another people who say they are from Earth - they don't 
have artefacts either, it must be admitted, but they say they threw them 
away, and they do at least have memories; they know where Earth is and where 
Earth people are, that space is a vacuum and that sound is air vibrations, 
etc.  If these are the aliens, this isn't imitation - it's a complete 
culture transplant!  All human culture has been wiped from the humans and 
deposited in the aliens.  Who then took to drugs and have nearly died out.

> loss of a *previously existing* ability.

But it *hasn't* been thousands of years - there's excellent evidence that 
it's only about a hundred.  The trees in the Eye tell us that.  Also we know 
that the twin planets were discovered when planets more distant from Earth 
had been colonised for decades (not centuries, or millenia).  Furthermore, 
Wolfe may be over-egging the cake here, but the photograph of Number Five's 
great great grandmother appears to be in sepia!

Dollo's law cannot plausibly apply here.  Humans could not permanently lose 
the ability to use tools over such a short period.

> I wish I knew. I have a feeling that we're all missing something here.

If they are the aliens, there's no mystery about it.

> influence reality, but how much our own do."

But all the evidence suggests that the Shadow Children - at least those of 
the second novella, I agree it's hard to understand that particukar 
comment - are out of the picture now, a century and a half after 
colonisation (I presume they died out).  And anyway, if the Annese enable 
the original human discoverers (now the abos) to change shape, how come this 
ability does not extend to the later colonising humans?

> the leaf. I've often speculated in that direction. But that theory has

I think that's actually a somewhat defensible theory, in that it is in many 
respects almost the same as the 'Shadow Children are the humans" theory, and 
thus very hard to disprove.  But it does indeed have considerable issues, 
and it seems far simpler to accept that the Shadow Children are the humans 
(as we are repeatedly told).

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 05 Jan 2011 20:34:30 +0000

I have always thought it should have been called   A Story, by "John V. Marsch".  But perhaps that would have been giving the game away too easily.

The problem is as you say, it doesn't work if we take it as maximally unreliable, because it is our only source of information for so much; we have no means of testing the reliability of the narrator with regard to the different elements.  Not giving it credit would render the full book basically meaningless.

We also have Word of God on the issue:
"I decided to present the Sandwalker story as a legend or story that Marsch had uncovered, rather than as straight reportage, because I wanted to keep all three stories set in roughly the same time frame-the "present" of the opening novella. Since the period in which the Sandwalker scene was-in terms of the "present" found in the rest of the book-taking place in the distant past of the planet, it made more sense to say, "Here's a legend that has survived from that period" rather than simply jumping into the past and presenting it directly."
< http://www.depauw.edu/sfs/interviews/wolfe46interview.htm >

If I am interpreting that correctly, there's nothing unreliable there personal to VRT/Marsch, and really no indication of anything unreliable except in terms of characters presented within it, as would be the case if it were presented directly, which is an option Wolfe avoided only for stylistic reasons.

- Gerry Quinn

  ----- Original Message ----- 
  From: Jerry Friedman 
  To: The Urth Mailing List 
  Sent: Wednesday, January 05, 2011 7:02 PM
  Subject: Re: (urth) interview questions

  I'm interested to see people taking "'A Story', by John V. Marsch" as a source of factual-in-the-fiction information.  I took the title to be a strong indication that it's maximally unreliable and that to the extent we get information from it, it's information about what Marsch believes or wants to believe or especially wants his fictitious readers (who are they?) to believe.  Or just what he thinks would be cool.

  Of course, this led me to the wrong conclusion (that there were never any abos or Shadow Children), and when I learned I was wrong, it led me to think puzzling over "'A Story'" would be too hard, so maybe that's why people aren't doing it.

  Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110105/31559620/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 05 Jan 2011 20:42:26 +0000

>knowledge of Abo/Shadow Children culture that would allow him to write

A: Well, Tolkien had no knowledge of hobbit culture.  But in any case, Wolfe has 
called the halt, and you're right.  He said in his interview with Lawrence 
Person, ""'A Story,' by John V. Marsch," yes, which is not actually  written by 
John V. Marsch, but by the shadowchild who has replacedJohn V. Marsch."

http://home.roadrunner.com/~lperson1/wolfe.html

(Too many layers of quotation marks!)

>of 5HoC, and so he wants us to find reason in it.

True, but that reason may not to provide "factual" information.

I hate to keep bringing Nabokov into this (I'm lying), but in Pale Firethe main 
narrator, Kinbote, takes advantage of his commentary on a long poem to say a 
great deal about his homeland of Zembla, which probably doesn't exist in his 
world.  He's not doing this as background to the novel.  It's parodic fun in 
itself, and Nabokov says,

"I think it is a perfectly straightforward novel. The clearest revelation
of personality is to be found in the creative work in which a given
individual indulges. Here the poet is revealed by his poetry; the
commentator by his commentary."

http://listserv.ucsb.edu/lsv-cgi-bin/wa?A2=ind0803&L=nabokv-l&P=9442

I think Nabokov was archly understating the complexity of his novel, but I can 
believe the most
important purpose of the material on Zembla is to reveal the character of the 
commentator.  And I
could believe the main purposes of "'A Story'" are to be interesting in itself 
and to reveal the
character of the replacement Marsch.

Jerry Friedman 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110105/c403c7f7/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 05 Jan 2011 20:42:50 +0000

On Wed, Jan 5, 2011 at 12:34 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

> "I decided to present the Sandwalker story as a legend or story that Marsch
> had uncovered, rather than as straight reportage, because I wanted to keep
> all three stories set in roughly the same time frame the "present" of the
> opening novella. Since the period in which the Sandwalker scene was in terms
> of the "present" found in the rest of the book taking place in the distant
> past of the planet, it made more sense to say, "Here's a legend that has
> survived from that period" rather than simply jumping into the past and
> presenting it directly."
> < http://www.depauw.edu/sfs/interviews/wolfe46interview.htm?>
>
> If I am interpreting that correctly, there's nothing unreliable there
> personal to VRT/Marsch, and really no indication of anything
> unreliable except in terms of characters presented within it, as would be
> the case if it were presented directly, which is an option Wolfe avoided
> only for stylistic reasons.

I disagree: as soon as he puts the story in the mouth (or pen) of
VRT/M, we must ask why VRT/M is telling the story, and to whom. It
doesn't look like a formal anthropological paper, or even an
anthropological presentation of a legend, so what is it and why is it
and who is it for?

Wolfe is too careful a writer (imo) to simply make such a "stylistic"
decision and _not_ consider its "meaning." (Insert standard lecture
about the dubious distinction between style and content.)

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 05 Jan 2011 20:46:32 +0000

On Wed, Jan 5, 2011 at 12:42 PM, Jerry Friedman

> True, but that reason may not to provide "factual" information.

Agreed: but what kind of information _does_ he provide, and why?

("Pale Fire" comments deleted: I tried to read the book once and
simply couldn't penetrate it)

> And I
> could believe the main purposes of "'A Story'" are to be interesting in
> itself and to reveal the

That is a good answer to why _Wolfe_ put it there. But why did
_"Marsch"_ write it?

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 05 Jan 2011 21:03:29 +0000

My only comment here is that Wolfe is talking about twenty years after writing 5HoC, and has forgotten the name of the novella; I think he has also forgotten which group of pre-colonisation inhabitants was called the Shadow Children.

I think making the abos the Shadow Children is untenable for a lot of reasons.

- Gerry Quinn
 
  ----- Original Message ----- 
  From: Jerry Friedman 

  A: Well, Tolkien had no knowledge of hobbit culture.  But in any case, Wolfe has called the halt, and you're right.  He said in his interview with Lawrence Person, ""'A Story,' by John V. Marsch," yes, which is not actually written by John V. Marsch, but by the shadowchild who has replaced John V. Marsch."

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110105/570f6e58/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 06 Jan 2011 01:06:30 +0000

>Jerry Friedman: And I could believe the main purposes of "'A Story'" are to be 
>interesting in itself and to reveal the character of the replacement Marsch.
 
Sounds right. Perhaps we could add that, as for the stories of Halvard, Foila and
Loyal to the Group of 17, the story also reveals life in the environment of the story
teller.

>Dan'l Danehy-Oakes: That is a good answer to why _Wolfe_ put it there. But why did
>_"Marsch"_ write it?  Wolfe is too careful a writer (imo) to simply make such a 
>"stylistic" decision and _not_ consider its "meaning." 

At the lazaret we had the excuse of trying to win the hand of Foila for the storytelling.
Here I don't think we'll get as clear a texual meaning. Maybe VRT was doing his best to
play anthropologist, pretending to repeat a story which is, in fact, his own story.
 
Moreover, perhaps we should consider that this was one of WOlfe's earlier efforts. Perhaps
the story contest of BotNS was invented to address just such a weakness in 5HoC. Hm..now
I forget..what was the premise which generated the stories told in IGJ?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 06 Jan 2011 01:19:18 +0000

This explanation strikes me as an economical one. Also, remember that we 
become that which we pretend to be.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110105-1, 01/05/2011
Tested on: 1/5/2011 8:19:18 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 06 Jan 2011 01:22:19 +0000

> play anthropologist, pretending to repeat a story which is, in fact, his 

Wolfe explaind in the interview I quoted that he was trying to make all 
three novellas contemporaneous, at least on the surface.  If he is going to 
delve into the history (prehistory?) of the Annese, who else could tell it?

> I forget..what was the premise which generated the stories told in IGJ?

Same old thing - a storytelling contest.  I consider the structure of 5HoC 
infinitely more elegant.  Storytelling contests remind me of that Wolfe tic 
"First explain how you know that I know that..." of which 5HoC is also 
mercifully free.

- Gerry Quinn

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 06 Jan 2011 10:07:25 +0000

Gerry Quinn wrote:
> it's only about a hundred. ?The trees in the Eye tell us that. ?Also we know
> had been colonised for decades (not centuries, or millenia).

It's only about a hundred years since the French arrived. But their
arrival is the last event in 'VRT', when the starcrosser splashes
down, and Sandwalker and the Shadow Children are already there when it
happens. So clearly human beings - whoever you think they are - were
*already* on St Anne. How long have they been there?

"We came here either recently or long, long ago," the Old Wise One
says. But if it's recently there are all sorts of problems, not least
the fact that no one knew this star system existed until the French
'discovered' it. There's no helpful reference in VRT to an earlier
expedition, or a lost spaceship. In any case, later the OWO says that
his race have remained undisturbed here "for the longest time." And
even if the Shadow Children are human, they still need time to
degenerate into runty, round-eared pygmies.

Then there is Dollo's Law. VRT cites it as an explanation for why he
cannot hold a pen properly. But Dollo's Law requires an organ to
"degenerate through evolution" - not something that happens over
night. Whether you believe him or not, he is saying 'my ancestors
haven't used tools for millennia'.

There are other allusions to this. Marsch understands the Annese to be
a race so similar to mankind "that they might almost have been the
descendants of an earlier wave of colonisation," and goes on to muse
about the odd similarity of the flora and fauna to terrestrial types.

His speculation echoes precisely what Number 5 implausibly says in the
first novella, that "it is distinctly possible that the aborigines of
St Anne were descendants of some earlier wave of human expansion." A
million-to-one coincidence? I don't think so.

When I made this point on this list some years ago, some people
practically had kittens. I don't entirely blame them, but there it is:
Wolfe certainly seems to want us to think down these lines.

...As for the rest of your points, my rebuttals would mostly be
variations on what I've already said. The thing we can't seem to get
past is whether or not the Old Wise One is fantasising when he speaks
of being human. We read it differently and there I think the matter
has to rest. Lee asked my reasons for preferring one theory and I've
given them, probably in more detail than anybody wanted :-)

The next time I read 5HoC (overdue) I will make a sincere attempt to
see the Shadow Children as humans, and see if that solves any of the
other mysteries for me.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 06 Jan 2011 10:21:14 +0000

Lee Berman wrote:
> disappear to?" ?A. to Ste. Anne.

An earthly origin, or perhaps that humanity on both Earth and St Anne
is the result of some earlier galactic expansion. I find the idea
pretty far-fetched to say the least - but also hard to dismiss, for
reasons I go into in my response to Gerry.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 06 Jan 2011 10:42:16 +0000

Tony Ellis stupidly wrote:
>arrival is the last event in 'VRT',

Should be: the last event in 'A Story'. Sorry.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 06 Jan 2011 12:42:11 +0000

> reasons I go into in my response to Gerry.

Wolfe wouldn't put the French and Vernor Vinge in a timeframe much different 
from ours, so if someone came there millennia earlier, it wasn't someone we 
know from History. The folks from Atlantis, maybe? Or Gondwanaland, but both 
names are modern. Heck.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 06 Jan 2011 13:10:38 +0000

That's the heart of the conundrum, for me. When possible, I try to take 
Wolfean phenomena as literary rather than literal. But that principle is 
of little use here. Is Wolfe using those names for the same reason 
aliens on Star Trek speak English? Or are we to understand that they 
indicate a recent provenance, whether the abos/SC are human or not?

But Wolfe didn't need to use them. He could have found another way of 
expressing a cultural memory of Earth, like describing glaciers and 
mastodons and caves or something. I can only speculate that we are to 
understand that an cultural memory can be created, so that it is not 
that old.

On 1/6/2011 7:42 AM, Ant?nio Pedro Marques wrote:
> Wolfe wouldn't put the French and Vernor Vinge in a timeframe much 
> different from ours, so if someone came there millennia earlier, it 
> wasn't someone we know from History. The folks from Atlantis, maybe? 
> Or Gondwanaland, but both names are modern. Heck.
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110106-0, 01/06/2011
Tested on: 1/6/2011 8:10:39 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 06 Jan 2011 13:32:49 +0000

>Maybe VRT was doing his best to play anthropologist
 
>David Stockhoff: This explanation strikes me as an economical one. Also, remember that we 
 
David, do you mean it would be more accurate to say VRT was doing his best to BE an
anthropologist? If so, I certainly understand your drift in the greater theme of things.
 
I'd still consider the issue of perspective. VRT is genetically disposed to erase his memories
of being an abo (and perhaps earlier a Shadow Child and earlier a Shadow) to perfect his imitation
and BE an anthropogist. Only we, as omniscient (hah!) readers can realize that he is playing the 
role of someone else.
 
(I find characterizing the original form as a "shadow" useful. Shadows are dark, imitative and 
indeterminate in size, shape and number).

>Gerry Quinn: Same old thing - a storytelling contest.  I consider the structure of 5HoC 
>"First explain how you know that I know that..." of which 5HoC is also mercifully free.
 
Yeah, but was there a purpose for the contest? Just passing time or winning some inconsequential
thing? Well, doesn't matter. I generally agree with you on the elegance of 5HoC. But what about
the contrivance of reading the Brown Book? More elegant than a story contest?

>Antonio P. Marques: ...so if someone came there millennia earlier, it wasn't someone we 
>know from History. The folks from Atlantis, maybe? Or Gondwanaland, but both names are modern. Heck.
 
I think we can assume those names are translated from the (likely mental) language of the Shadow Kids.

>Tony Ellis: The thing we can't seem to get past is whether or not the Old Wise One is fantasising when he 
>speaks of being human. We read it differently and there I think the matter has to rest. Lee asked my reasons 
>for preferring one theory and I've given them, probably in more detail than anybody wanted :-)
 
We are made to understand that forgetting origins is part of the perfection process of imitation. I also find
the equation of Shadow+Human = Shadow Child to be a better intuitive conclusion than Weed+Human = Shadow Child; 
both by naming convention and biological process.

>Tony: An earthly origin, or perhaps that humanity on both Earth and St Anne is the result of some earlier 
>galactic expansion. I find the idea pretty far-fetched to say the least - but also hard to dismiss.
 
Sticking with my "shadow" metaphor, I think we are meant to ask whether shadows are only to be found on Ste. 
Anne (and in fiction). Perhaps Earth and reality have their version (not to mention Urth and Green). If so
what is the connection between these shadowy entitities?
 
(Apologies for getting metaphysical, but I've suggested to David that "shadows" may be considered by WOlfe as 
a necessary by-product of creation. "Let there be Light" plus "Let there be Objects" requires the corollary "Let
there be Shadows".  A hammer blow creates both a dent and a bump. Did God need to create a Lucifer to get a Jesus?)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 06 Jan 2011 14:10:08 +0000

The elephant in the room for me still remains: Veil's Hypothesis. Gerry has
used some rather colorful adjectives to describe his opinion of its veracity and
those who might consider its veracity. I'm wondering, Gerry, has the ongoing discussion 
opened things up any for you?  
 
Borski devoted a chapter of Long and Short of It to this issue, with the premise that
Veil's Hypothesis must be considered as a possible conclusion. Some of his evidence
involves the appearance of lingering shapeshifting in characters we would expect to
rule out from being abos. I haven't seen Borski state it explicitly but I suspect he
tends to agree with my assessment of anti-Occam as a guiding principle when it comes to 
understanding Wolfe.
 
Somewhere in the text of 5HoC is the explication of a certain engineering priniciple or process; 
something about finding the heat distribution in irregular objects by a series of closer 
and closer approximations, iirc.
 
For me this is second only to Veil's Hypothesis as a key to explaining what is really 
going on in these two planets. I think it is a mistake to get stuck on a single example
of replacement, green eyes, tool use issues etc. and assume that's all there is.
 
Surely the human body, brain and psyche are irregular objects. I detect a subtext which implies 
that the imitation process is not a single event, but ongoing, with progressively closer 
approximations of perfect imitation. This subtext is subtle and vague.  By contrast, Veil's 
Hypothesis is so jarring a hammerblow that it leaves us stunned and mostly unable to detect the 
other fine-grained hints without multiple readings. (GRW you devious bastard!)
 
That is one of the purposes of "A Story". In Shadow Children we are shown a very poor approximation
of humanity. They can't be shown in the main text of the story because they would ruin the earthian, 
frenchy-colonial ambience Wolfe has established for St. Croix. But we NEED to see them to see the 
earlier stages of imitation/approximation which have been almost perfected in the main text 
characters we see.
 
This idea resonates with a certain recurring principle in Wolfe's work. Lamarckian evolution. Wolfe
may even have mentioned this term in an interview but I'm not sure. Back when 5HoC was written, 
the Central Dogma of Biology was the overwhelmingly domininant perspective. I can guess Wolfe is
pleased with research in the past 25 years suggesing the occasional reversal of  Central Dogma and
the environment feeding back to the organism and enacting permanent genetic changes within it, during 
the lifetime of the organism.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 06 Jan 2011 14:25:16 +0000

>Tony Ellis:  Then there is Dollo's Law. VRT cites it as an explanation for why he
>cannot hold a pen properly. But Dollo's Law requires an organ to "degenerate through evolution"
> - not something that happens over night. Whether you believe him or not, he is saying 'my ancestors

Ah..MAYBE NOW I get what Tony is getting at. Maybe.  If there was a long ago crash of a human starship 
on Ste. Anne, those humans (or maybe single human?) were imitated by Shadows. After a long period 
with no further source material, those imitated humans degenerated into Shadow Children (shrinking
and losing their thumbs, becoming more shadow-like again I guess). Then when new waves of humans arrived, 
that's why Dollo's Law gets invoked. They have to re-establish the lost digit and its neural connections.
 
It is difficult but not impossible to re-establish because Dollo's Law is more imperative on Darwinian 
evolution than Lamarckian.
 
Sort of a blending of theories. Shadow Children USED to be close imitations of humans but degenerated
back to half-Shadows after a long while. I think I can hang with that.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 06 Jan 2011 14:40:53 +0000

> reasons I go into in my response to Gerry.

What about the lack of artifacts of the stat-travelers, and the 
integration of primates into Earth's fossil record? The author 
intentionally draws our attention to both issues, if not to dismiss 
ancient astronauts then what for?

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 06 Jan 2011 15:23:46 +0000

> back to half-Shadows after a long while. I think I can hang with that. 		 	   		

That sounds more reasonable to me, too; it parallels the acquisition of 
"hidden" astronomical knowledge by the Dogon people of Mali. After some 
early contacts, references to binary stars and planetary rings in the 
context of Neolithic technology take on the same presumed antique 
provenance. "How could they know without instruments?" was posed as 
early as 1949, and the 1966 popular book _INTELLIGENT LIFE IN THE 
UNIVERSE_ by Shklovski and Sagan put the ancient ET meme in the pool 
available to Wolfe when he was writing "5HoC" et al.

---

From: Dave Muir-Bacon <dave.muir-bacon at tracegroup.com>
Date: Thu, 06 Jan 2011 16:18:52 +0000

I'm enjoying the on-going discussion of Cerberus (sorry, 5HoC) having
recently reread it, but could somebody please post a link to the
original "interview" that prompted these questions?

I realise I could probably find it by looking back through the archives
but that might be a slow process.

Thanks
Dave M-B

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net]
On Behalf Of Lee Berman
Sent: 06 January 2011 14:10
To: urth at lists.urth.net
Subject: (urth) interview questions

The elephant in the room for me still remains: Veil's Hypothesis. Gerry
has used some rather colorful adjectives to describe his opinion of its
veracity and those who might consider its veracity. I'm wondering,
Gerry, has the ongoing discussion opened things up any for you?  
 
Borski devoted a chapter of Long and Short of It to this issue, with the
premise that Veil's Hypothesis must be considered as a possible
conclusion. Some of his evidence involves the appearance of lingering
shapeshifting in characters we would expect to rule out from being abos.
I haven't seen Borski state it explicitly but I suspect he tends to
agree with my assessment of anti-Occam as a guiding principle when it
comes to understanding Wolfe.
 
Somewhere in the text of 5HoC is the explication of a certain
engineering priniciple or process; something about finding the heat
distribution in irregular objects by a series of closer and closer
approximations, iirc.
 
For me this is second only to Veil's Hypothesis as a key to explaining
what is really going on in these two planets. I think it is a mistake to
get stuck on a single example of replacement, green eyes, tool use
issues etc. and assume that's all there is.
 
Surely the human body, brain and psyche are irregular objects. I detect
a subtext which implies that the imitation process is not a single
event, but ongoing, with progressively closer approximations of perfect
imitation. This subtext is subtle and vague.  By contrast, Veil's
Hypothesis is so jarring a hammerblow that it leaves us stunned and
mostly unable to detect the other fine-grained hints without multiple
readings. (GRW you devious bastard!)
 
That is one of the purposes of "A Story". In Shadow Children we are
shown a very poor approximation of humanity. They can't be shown in the
main text of the story because they would ruin the earthian,
frenchy-colonial ambience Wolfe has established for St. Croix. But we
NEED to see them to see the earlier stages of imitation/approximation
which have been almost perfected in the main text characters we see.
 
This idea resonates with a certain recurring principle in Wolfe's work.
Lamarckian evolution. Wolfe may even have mentioned this term in an
interview but I'm not sure. Back when 5HoC was written, the Central
Dogma of Biology was the overwhelmingly domininant perspective. I can
guess Wolfe is pleased with research in the past 25 years suggesing the
occasional reversal of  Central Dogma and the environment feeding back
to the organism and enacting permanent genetic changes within it, during

the lifetime of the organism. 		 	   		  
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.netDisclaimer: 
 
The contents of this E-mail plus any attachment is intended for the use of the 
addressee only and is confidential, proprietary and may be privileged. It will not be 
binding upon Trace Group or any group company (Trace).  Opinions, conclusions, 
contractual obligations and other information in this message in so far as they relate to 
the official business of Trace must be specifically confirmed in writing by Trace. If you 
are not the intended recipient you must not copy this message or attachment, use or 
disclose the contents to any other person, but are requested to telephone or E-mail 
the sender and delete the message and any attachment from your system. Trace 
takes all reasonable precautions to ensure that no virus or defect is transmitted via 
this e mail, however Trace accepts no responsibility for any virus or defect that might 
arise from opening this E-mail or attachments.

---

From: aaron <aaronsingleton at gmail.com>
Date: Thu, 06 Jan 2011 16:54:23 +0000

I think the picture is of the original's great great grandmother, or at
least that's what I always thought.

On Wed, Jan 5, 2011 at 3:17 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

>
> ----- Original Message ----- From: "Tony Ellis" <
> tonyellis69 at btopenworld.com>
>
>> Gerry Quinn wrote
>>
>
> He's rappin'.  But this happens when Sandwalker meets them, and it's
> shortly after that that the first passage above involving the OWO comes,
> explaining the discrepancy.
>
> to him, the OWO - so the "we" is false.  Of course "they" is imperfect also
> - but I wouldn't care to put too much import on it.  I think his words are
> understandable as simply disagreeing with the "we".  Why would the OWO
>  > Okay, you have a LOT of problems if Sandwalker and his people are >
>> human...
> I don't think it would be typical of Wolfe, and even if he did use it,
> would he really put it in without any clue?  It would be so easy to have
> some Earthly artefacts that nobody recognised as anything other than some
> sort of sacred tribal heirlooms, and Wolfe could easily show us the nature
> of those heirlooms at a time of his choosing.  But there's nothing of the
> kind as far as i can see.
>
> the second novella, I agree it's hard to understand that particukar comment
> - are out of the picture now, a century and a half after colonisation (I
> presume they died out).  And anyway, if the Annese enable the original human
> discoverers (now the abos) to change shape, how come this ability does not
> extend to the later colonising humans?
>
>
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/b8b1b226/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 06 Jan 2011 16:54:33 +0000

> but that might be a slow process.

Good luck trying to make sense of threading and subject lines on this list.
It must be said: in what regards the proper technical usage of mailing 
lists, this community are but shadow children.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Thu, 06 Jan 2011 17:31:57 +0000

>original "interview" that prompted these questions?

There's a list of links to various Wolfe interviews on the wiki:
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=WolfeWiki.Interviews
if that's any help,

best,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Jan 2011 17:34:54 +0000

How about you edumacate us childrens on the best practices?
This is the first and only mailing list I've used.
~witz

On Jan 6, 2011, at 8:54 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> It must be said: in what regards the proper technical usage of mailing lists, this community are but shadow children.

---

From: Dave Muir-Bacon <dave.muir-bacon at tracegroup.com>
Date: Thu, 06 Jan 2011 17:41:20 +0000

Thanks Mo.

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net]
On Behalf Of Mo Holkar
Sent: 06 January 2011 17:32
To: The Urth Mailing List
Subject: Re: (urth) interview questions

best,

Mo

# ~ # ~ #

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 06 Jan 2011 18:04:47 +0000

I think even the childrens may understand these:
http://www.html-faq.com/etiquette/?toppost
http://www.netmeister.org/news/learn2quote.html
http://www.reedmedia.net/misc/mail/using-mailing-list.html

Son of Witz wrote (06-01-2011 17:34):
> On Jan 6, 2011, at 8:54 AM, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:
>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 06 Jan 2011 18:10:55 +0000

> *already* on St Anne. How long have they been there?

Like I said, a century or so.  There are two very strong pieces of evidence 
for this.

First, the Eye observatory, a ring of 402 trees marking the days of the 
Saint Anne year.  When Marsch visits this, he finds most of the trees have 
been cut down by the early colonists.  He counts the rings on four, getting 
an average of (I think) 127 years.  So the Eye was planted about a century 
before the French landings.

Wolfe isn't telling us this for nothing - he's setting a time for the 
beginning of the pre-French Annese culture.  We don't know who planted the 
trees - the Marshmen use them now so probably are the most likely 
candidate - but we do know how long ago it happened.

Second, we are told the twin planets were discovered by the French when 
planets more distant from Earth had been colonised for decades.  In other 
words the wave of human expansion had missed these planets (the reason being 
the psychic shield erected by the Shadow Children) even though starcrossers 
frequently passed through that region of space.  But it didn't miss it by 
centuries or by millenia - only by decades.  This is compatible with the 
figure of a century given by the observatory trees.

The events of the first and third novellas are set about 150 years after the 
arrival of the French.  (Maitre's house is about 140 years old, and there 
are other bits and pieces of evidence that fit such a figure.)

Here's an approximate history as I see it, using Earth dates.  Note that I 
may have extrapolated a smidgin beyond the evidence of the text here and 
there in the interest of adding colour ;-)

"A Timeline" by Gerry Quinn:

2280:  The starcrosser Poinctesme blasts off from the Southern Ocean near 
Johannesberg, with a crew/cargo of African would-be colonists.

2300:  Poinctesme discovers twin habitable planets circling an as-yet 
unexamined pink sun.  They decide to land on one of the two.  During the 
landing the shielding fails and the hull is breached.  Nevertheless after 
splashdown many of them get safely ashore on inflatable boats before the 
starcrosser sinks.

2310:  Knowing no ship from Earth will pass by for decades at least, the 
colonists make the best of their situation.  The land is a little sparse, 
but habitable.  The wildlife is Earthlike for the most part, although very 
strange creatures sometimes appear in the campand are driven away with what 
weaponry they have (a half-dozen laser pistols and a shoulder mounted plasma 
cannon) - but not before they have eaten several colonists.  There are 
rumours that the exotic creatures sometimes take on human shape. Lacking 
tools, easily accessible ores, and a sufficient population base, the human 
settlers have adopted a lifestyle that is paleolithic or worse, and 
concentrate on making babies and keeping the alien creatures at bay.

2320:  The alien creatures are clearly humanoid, now.  The children of the 
expedition speak to them sometimes, while the remnants of shipboard 
authority try to drive them away with the last few charges of their weapons. 
Practically no technology is availabe now apart from crude nets for fishing. 
Inland there would be wood for fire but game is scarce, so they stay on the 
coast.

2330:   The children of the expedition are growing strange. They eat strange 
native plants and chant together; they draw ghosts from the darkness.. 
Forgot Earth, they say to their elders, forget your foolish toys.  Eat with 
us of the flower of wisdom and free your mind. This is the Eden we lost when 
we struck fire, when we walked first from the African savannahs of our 
birth.  They are sickly but terrifying.  Even their Annese friends shun them 
now. To the north, some of the humanoid Annese are evolving a culture 
worshipping terrible gods that come from the stars.  They have planted trees 
to make a gigantic circular temple.

2350:  The last of the original colonists have died; in their place remain 
the Shadow Children.  Poisoned by the plant they eat, their bodies have 
become stunted and their numbers slowly dwindle.  They have erected a 
psychic shield that hides the planets from the starcrossers that sometimes 
pass by now towards nearby worlds that are being settled.  Meanwhile the 
humanoid Annese flourish and strain the carrying capacity of the land. They 
have divided into several tribes who sometimes cannibalise each other and 
the Shadow Children.

2400: The events of the second novella.  A fleet of French starcrossers en 
route to the frontier of human colonisation are stunned to see two habitable 
planets pop up on their instruments orbiting a pink star which was thought 
to have none.  They land and find a flayed corpse, apparently human.  Then 
another naked human with shining green eyes appears, along with a stunted 
humanoid creature.  They raise their pistols and the stunted creature 
hesitates then flees.  The human ignores it and points to himself.  "I am 
the Sand Walker. Or perhaps I am the East Wind". he says in English.  "Who 
are you?".

2410-30: French colonists pour into the new planets, much to the displeasure 
of the Canadian Confederacy, who have settled most planets in this region of 
space.  Among the early colonists is Maitre Loup, who builds a house on 
Sainte Croix on the proceeds of his businesses supplying the baser needs of 
colonists..  Some say he acts on the instructions of his robotic servant. 
On Saint Anne, rumours abound of mysterious aborigines that look like humans 
but can change shape.  The colonists are mostly suspicious of them and drive 
them away.  A scientific team is set up to study them.  Other colonists take 
a more stringent line with alien interlopers.

2460-80: War between the French and Canadians.  The Canadians win.  Sainte 
Anne and Sainte Croix are placed under independent jurisdictions, and 
colonists from Canada start to come in.  Records of "Groupe d'?tude des 
Autochtones" are destroyed in the war.

2550-2560: Events of first and third novellas.

- Gerry Quinn

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 06 Jan 2011 18:36:09 +0000

Lee Berman wrote:
> Ah..MAYBE NOW I get what Tony is getting at. Maybe. “If there was a long ago crash of a human starship
> on Ste. Anne, those humans (or maybe single human”) were imitated by Shadows. After a long period

Almost. :-)
I'm suggesting humans came to St Anne long ago, were imitated by the
indigenous shapechangers, and these imitations became Shadow
Children... but that the humans became the abos, gradually losing not
their thumbs but the brain/muscle functions of tool-users.

Jeff Wilson:
> integration of primates into Earth's fossil record?

I think you answer your own question in your exchange with Lee. At the
time Wolfe was writing, there was all sorts of crackpot 'evidence'
that we had long-ago contact with the stars. A firm favourite was the
bas-relief supposedly showing a Mayan astronaut.

I have no idea how seriously Wolfe takes this nonsense, but I know he
loves it. In Castle of the Otter, he muses that the myth of the Talos
of Crete reads uncannily like an encounter with a security robot. In
The Lost Pilgrim, a time-traveller from a science-fiction future
discovers that the monsters of Greek myth were real.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Jan 2011 18:56:02 +0000

> http://www.reedmedia.net/misc/mail/using-mailing-list.html

Thanks for the learnin, Teach.

So, we should quote only what is relevant, and shouldn't "top-post" especially without deleting the long articles that trail it.  Ok. That all makes sense.  I like that you top posted your reply though. 

It would be even better then, if I could have my replies with the < character insted of the colored pipes?  Does anyone know how to do that on the iOS or Android? Not sure if it is an iOption, though I know how to do it on a desktop mail program.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/06f3da1a/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 06 Jan 2011 18:59:22 +0000

>Dave Muir-Bacon:   I'm enjoying the on-going discussion of Cerberus (sorry, 5HoC) having

Interestingly the thread has morphed from one interview question about Blue/Green/Urth to
a different interview about 5HoC.  
 
A lot of focus has been placed on the WOlfe quote that "Marsch has been replaced by a Shadow
Child". In the Larry McCaffrey interview wolfe phrases it as, "If you hire a shape changer as
a guide, there's a definite possibility that he's going to change into your shape at some point.
Which is what happens."

Such things are disurbing enough to the theories of some that they must claim explanations as 
"Wolfe mispoke" and "obvious typo".
 
This quote, also from the McCaffrey interview suggests the time period between the Sandwalker 
and Marsch episodes is a very great one; a mythological timespan rather than historical:
 
>Gene Wolfe: "Since the period in which the Sandwalker scene was in terms of the "present" found 
>in the rest of the book taking place in the distant past of the planet, it made more sense to say, 
>"Here's a legend that has survived from that period"

I find the quote below from the same interview to be of great general value to all Wolfe readings with
regard to the idea of logical "evidence", the value/purpose of lupine dreams and text stories and even 
the impact of Wolfean autobiography in his work (Pringles is a subsidiary of Procter & Gamble):
 
>LM: Your work often appears to rely on fantasy forms in order to find a means of dealing with these 
>"pre verbal" aspects of consciousness.... I'm thinking about, say, Severian's encounter with the 
>Wellsian man apes in The Claw of the Conciliator or his later confrontation with the Alzabo. These 
>scenes seemed to function very much like dreams or fairy tales in which our inner fears or obsessions?
>those non rational aspects of people that seem out of place in the mundane world of most realists?are 
>literalized, turned into psychic dramas.

>Wolfe: That's a good way to put it. One of the advantages of fantasy is that I don't have to waste a lot 
>of time creating the kinds of logical or causal justifications required by the conventions of realism. I 
>can have that Alzabo simply come in the front door of that cabin without having to justify his arrival 
>(keep in mind that even in a standard SF novel I would have had to do something like have a space ship land 
>and then have the Alzabo emerge from the ship). That's one of the limitations of forms restricted to 
>descriptions of everyday reality or of events that are scientifically plausible. Of course I'd argue that 
>while the Alzabo and those other creatures Severian meets may appear to be dream like, they also very much 
>exist within a continuum of human potential they're not really "fantastic" at all, but embodiments of things 
>that lie within all of us. And it seems important for people to be able to occasionally confront these things 
>(that's what dreams and fairy tales have always done for people). The Alzabo is a monster, sure; but it's 
>something many people fear a great deal when they work for a major corporation: we fear we'll be swallowed 
>by Procter and Gamble,

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 06 Jan 2011 19:07:25 +0000

Son of Witz wrote (06-01-2011 18:56):

> It would be even better then, if I could have my replies with the <
> character insted of the colored pipes? Does anyone know how to do that
> on the iOS or Android? Not sure if it is an iOption, though I know how
> to do it on a desktop mail program.

Don't worry. The coloured pipes are just for display - they are > characters 
in the source, the iDevice just shows them as pipes.

Of course these aren't hard and set rules, but I do think they simplify our 
life if they are mostly adhered to.

I suppose this sounds conceited to the people who've been writing here for 
decades, but it's not. I welcome the Benewiczian cooperation.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 06 Jan 2011 19:15:53 +0000

Son of Witz wrote (06-01-2011 18:56):

> So, we should quote only what is relevant, and shouldn't "top-post"
> especially without deleting the long articles that trail it. Ok. That
> all makes sense. I like that you top posted your reply though.

Incidentally, I'm aware that it may be difficult not to toppost using an 
iThing. At least you're able to reply selectively - select the text you want 
to quote, hit reply, and it will only quote the selection in the reply.

But more important than bottomposting, imo, are proper attributions, so one 
knows who wrote what and in which sequence.

I think interleaved replying - which is incompatible with topposting - helps 
keep focus and avoiding repetition. It also kind of ensures that you read 
what you're replying to.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Jan 2011 19:17:43 +0000

On Jan 6, 2011, at 11:07 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Don't worry. The coloured pipes are just for display - they are > characters in the source, the iDevice just shows them as pipes.
> 
> Of course these aren't hard and set rules, but I do think they simplify our life if they are mostly adhered to.
> 
> I suppose this sounds conceited to the people who've been writing here for decades, but it's not. I welcome the Benewiczian cooperation.

It's not conceited, or too oedantic, in my opinion. If we all followed it the list would be much easier to read.

I didn't realize about the iDevice pipe-switch. How "magical."

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 06 Jan 2011 19:20:23 +0000

> keep focus and avoiding repetition. It also kind of ensures that you read

Indeed, interleaved replying is _the_ defining motif of email/Usenet
communications. It has the unique feature that you can interrupt
someone without being rude. Some years ago I coined a word for this
style of semi-collaborative writing: Coinscription.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 06 Jan 2011 19:22:49 +0000

> Gerry Quinn wrote:

[ I got caught up in my little story and failed to respond to the rest of 
your post about timelines.]

> degenerate into runty, round-eared pygmies.

Given the planetary colonisation wars between Earth nations and the absence 
of direct communication with Earth, a lost spaceship is no stretch.

A hundred years is a long time by some measures; it's certainly long enough 
to start taking a poison drug that stunts your growth (and perhaps has 
epigenetic effects).

> haven't used tools for millennia'.

He doesn't cite it as a cause.  He mentions it.  I believe he is making an 
analogy rather than an explanation.

> million-to-one coincidence? I don't think so.

I think this is better thought of in terms of a literary game than a 
million-to-one coincidence of thought between Marsch and Number Five. 
Either way, it's implausible, in my opinion.  (And he does give a tentative 
explanation for the wildlife in terms of parallel evolution.)

> see the Shadow Children as humans, and see if that solves any of the

Maybe my 'timeline' will make the idea more plausible to you.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 06 Jan 2011 19:28:03 +0000

> the contrivance of reading the Brown Book? More elegant than a story 

I think it was basically passing the time at dinner table.  Apparently it 
was traditional in the household.

I do prefer the Brown Book.

Wolfe has himself said that the stories in CotA are padding, to a degree.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 06 Jan 2011 19:32:22 +0000

Dan'l Danehy-Oakes wrote (06-01-2011 19:20):
> 2011/1/6 Ant?nio Pedro Marques<entonio at gmail.com>:
>
> communications.

If only! I work at a software company and you'd be appalled at the amount of 
people for whom interleaved replying is utterly alien.

> It has the unique feature that you can interrupt

:D

It would also be nice if people started new threads when they wish to 
discuss new subjects. I don't mean keep changing the subject line to reflect 
content; I mean that, even if reading something about snails made you think 
of lettuce and you wish to start a thorough discussion on lettuce that has 
nothing to do with snails, please don't do it on the snail thread. The 
snails like lettuce but only if there's snails around.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 06 Jan 2011 19:40:22 +0000

> snails like lettuce but only if there's snails around.

Of course, the subject of when to change the Subject: is a complicated
one -- some people want to follow a discussion "wherever it leads,"
and changing the Subject: may annoy them. On the other hand, those who
want to discuss snails but not lettuce will be duly grateful for this
change.

What really annoys me is that some folks' software seems to start a
new thread every time they post on an existing thread. I'm not sure
why this happens, but it really messes up the threading on my mail
reader.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 06 Jan 2011 19:56:47 +0000

> has

Colourful?  You haven't seen colourful yet!

I remain comfortable with my conclusion regarding the nature and current 
status of the abos.

> premise that

Amazon showed me that chapter of Borski's book.  Borski certainly has a 
talent for coming up with ingenious hypotheses; the fact is though that 
those he comes up with here ultimately collapse, as he himself concedes. 
Disgruntled, he tries to assert that there is no correct hypothesis, which 
has the convenient effect of boosting the relative value of incorrect ones. 
I can well believe he agrees with you.

> and closer approximations, iirc.

I take it as a metaphor for the stasis of Maitres clone family after 
multiple iterations.  (Other iterative processes that terminate in a fixed 
state would have worked too.)

> what is really

I don't believe the 'relaxation' analogy has wider import than the clones. 
Veil's Hypothesis is, of course, central to all interpretations; the 
detective story, if you will, is finding out how and to what extent it is 
true.  As we are told almost from the start, of course, its complete truth 
would be silly.  But unless the shapeshifting abos are a complete mirage, 
there must be some element of truth in it...

The readers of a book live on a higher plane than the characters within it; 
thus the observations and hypotheses of the readers regarding events with a 
book are of greater strength than the hypotheses of the characters.

> earlier stages of imitation/approximation which have been almost perfected 

That is a perfectly plausible part of a theory of successive states of 
imitation.  But how well does this theory fit other 'fictive facts'?  I have 
presented a 'timeline' for my theory - what does the timeline of yours look 
like?  A valid conclusion should fit all the evidence with the minimum of 
stretching.

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 06 Jan 2011 19:58:52 +0000

Yes, exactly.

--- On Thu, 1/6/11, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) interview questions
To: urth at lists.urth.net
Date: Thursday, January 6, 2011, 8:32 AM

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/21fbba9c/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 06 Jan 2011 19:58:55 +0000

That would make more sense timewise (though sepia is *still* a stretch!)  Still, it could have been an even more distant ancestor.
  ----- Original Message ----- 
  From: aaron 
  To: The Urth Mailing List 
  Sent: Thursday, January 06, 2011 4:54 PM
  Subject: Re: (urth) interview questions

  I think the picture is of the original's great great grandmother, or at least that's what I always thought.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/15b2875d/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 06 Jan 2011 20:01:29 +0000

----- Original Message ----- 
From: "Ant?nio Pedro Marques" <entonio at gmail.com>

> lists, this community are but shadow children.

Reading on the website may help in going back over a thread.

I try to interleaf-post or bottom-post as here, but often the post formats 
play havoc with my ability to quote and reply correctly.  Some of them don't 
even seem to be editable!

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 06 Jan 2011 20:08:44 +0000

Gerry Quinn wrote (06-01-2011 20:01):
>
> ----- Original Message ----- From: "Ant?nio Pedro Marques"
> <entonio at gmail.com>
>

To answer Dave's question, the interview was Gene Wolfe's and in relation to 
Long Sun / Short Sun. The list discussed how some interviewers sometimes try 
to force author's to answer their personal minute queries about a story and 
how disrespectful that may come across. It came up while discussing the 
identity of Blue, Green, Urth and whatnot. Then tFHoC was given as another 
example of how author's indications about their stories should be parsed.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Jan 2011 20:24:49 +0000

This blue bar I have when quoting you won't let me write under it, otherwise I most assuredly would. I feel doomed forever to be a top poster, in bad taste.

But in regards to the paragraph far far below, I do believe there are correct explanations and solutions to a puzzle that are created by the author. I don't think we can say with certainty who Severa is, but I'm sure Wolfe wanted close readers to figure out Weer is ghostly. “Some solutions can explain dream like statements and other asides that cannot otherwise be accounted for. Why do the neighbors get mad when someone walks toward a tree with an ax?” I can tell you in a way that makes sense, so I think it is correct, and that mechanism explains some other mysterious comments in the text, like Horn saying goodbye, so consistent re-inforcement leads me to believe it is correct. There are blatantly incorrect inferences that can be made, but these will generally have little to no strength textually. 

Let's take the two worst cases, most likely to enrage the masses, one my idea that Latro is Pleistorus. How can I explain his human life, then? Pleistorus is missing, and?Latro exhibits extremely?demigodlike powers. Is he possessed by the God? Does Aries show up in the text? Maybe. It explains some comments by the Sphinx in his little memory palace, but does it even make sense for the entire book? I don't know yet, but I had a whole bunch of reasons for thinking it plausible the last time i read it. The second case, against the obvious facts that Green and Urth are separate I have a lot of vague comments in the text that are otherwise inexplicable: the ignorance of the narrators "I don't understand ... no one does.", Krait's statement that paradoxes explain everything, the claim of the narrator to ignore his words when thinking about setting, the fact that he thought about Green and wound up on Urth, and other textual?juxtapositions
 between the city on Green and Nessus. If I became obsessed with Pas being Auk because both names had three letters, one the same, — u?one letter from s, and only two letters between K and P, 1,2,3, then I am clearly losing my mind, because there is nothing in the text to even suggest that except a pattern I created out of nothing.

One tactic Borski employs frequently that I think is a huge wasted effort is the embedded names, because its one too many god for Wolfe to serve in his creative process. He has to chose a saints name for its implication, write his own story and keep it good, and embed everybody's name for cryptic and hidden relationships? Extremely unlikely in the process of creation that is not crippled in Caballah, and one that could work against his naming scheme. It might be possible for one or two characters, but to do it for every character would be the biggest waste of Wolfe's time imaginable.

So yeah, I think there are right and wrong answers SOMETIMES. But 5hoc is one of those times when its hard to come down as saying, no, humans on the planet way back in the day are absurd before the French colonization, because there is an underlying current of previous colonization running through the book that is not sufficiently and categorically disproven except by some vague "common sense" that it would be impossible to textually prove. So I think that is a mystery that is intentionally and categorically indeterminable, but that more specific things can be gleaned from the text.

--- On Thu, 1/6/11, Gerry Quinn <gerryq at indigo.ie> wrote:

Amazon showed me that chapter of Borski's book. Borski certainly has a talent for coming up with ingenious hypotheses; the fact is though that those he comes up with here ultimately collapse, as he himself concedes. Disgruntled, he tries to assert that there is no correct hypothesis, which has the convenient effect of boosting the relative value of incorrect ones. I can well believe he agrees with you.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/3d7504c1/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 06 Jan 2011 20:31:19 +0000

If only interleaving were so easy. I try to do it but Webmail makes it difficult and Thunderbird isn't much better. I sometimes resort to dashes, and I hope that is effective.
Of course, I top-post because I am using email, and top-posting is best for email, where I don't need to read my own question before I read the response. It's also plainly the best format for this forum, because no one needs to read a poster's original question 6 times while reading the 6 answers posted in response.
Naturally many people disagree---this is after all the Internet.

--- On Thu, 1/6/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Threadtiquette
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, January 6, 2011, 2:20 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/54b11fa7/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 06 Jan 2011 20:39:41 +0000

Gerry Quinn: Colourful?  You haven't seen colourful yet!
 
I fear what you mean by that.
 
>I remain comfortable with my conclusion regarding the nature and current status of the abos.

Yes. I hope it is understood that my responses to your posts are not really designed to dislodge
you from your comfort zone but just to present ideas to anyone who is not quite so comfortable.
 
>Borski certainly has a talent for coming up with ingenious hypotheses; the fact is though that 
>those he comes up with here ultimately collapse, as he himself concedes. Disgruntled, he tries to
>assert that there is no correct hypothesis, which has the convenient effect of boosting the relative 
>value of incorrect ones.
 
Borksi concedes his theories are collapsed? LMAO. Sheesh, that's as believable as Gerry Quinn admitting
someone else had a better theory than he does. I'd have to see it to believe it. I think what Borski
does is suggest that Wolfe deliberately and repeatedly undercuts his own "correct" conclusions to set
traps for those who cannot penetrate the intuitive requirements for which is the correct one. "Correct".
Sheesh. I swear Gerry, you and Borski would make an argument for which is the correct favorite flavor
of ice cream to prefer.
 
>I take it as a metaphor for the stasis of Maitres clone family after multiple iterations.  (Other iterative 
>processes that terminate in a fixed state would have worked too.)
 
This doesn't make sense. The "Maitres" clone family are not approaching perfection. They are, as you say, 
in stasis. They wonder why they cannot achieve more power and higher status. The answer is that they are
surrounded by other beings who are not in stasis, who are in fact, evolving. (Evolving more rapidly than
we initially knew, given the Lamarckian nature of their changing).
 
Speaking of stasis, what direction are you hoping for this List? Have there been any good new ideas in the
last 5 years in here? In your opinion, I mean. ;- )
 
>Veil's Hypothesis is, of course, central to all interpretations; the  detective story, if you will, is finding 
>out how and to what extent it is true.  As we are told almost from the start, of course, its complete truth 
>would be silly.
 
Why? I suspect part of the motivation for this statement is that it is just so darn fun to call other people's
ideas "silly". (How many P&G engineers did Wolfe encounter who told him belief in God was silly? Quite a few
I'll guess). But Gerry, you did promise more colourful language when it comes to derision....

>The readers of a book live on a higher plane than the characters within it; 
 
Not always. Especially with an unreliable narrator. I assure you that Tzadkiel, with her chess queen-like 
omniscience, understands the mysteries of the universes better than we pawns ever could. (seems to me that
another character has been compared to a chess queen...)

>Thus the observations and hypotheses of the readers regarding events with a book are of greater strength than the 
>hypotheses of the characters.
 
The arrogance is sometimes astounding. Please remember that the observations and hypotheses of characters come from
the mind of the author. Yours do not. It is the author who decides whether reader or character knows more, not you.
 
> I have presented a 'timeline' for my theory - what does the timeline of yours look like? 
 
Good work on the timeline Gerry! You deserve praise for it. Still I think it covers only the known colonization of
the planets. It misses something important.  As I've already suggested in another post, the text suggests that
there was a much earlier crash on Ste. Anne. perhaps with a single human survivor (or even corpse?). This happened,
as the McCaffrey-Wolfe quote suggests, in the distant past of the planet, not a couple hundred years previous to the 
Marsch events.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 06 Jan 2011 20:52:46 +0000

This is something I had not imagined. I wonder: if Gene Wolfe crashlanded on a planet of mind-imitators, what kind of civilization would result? Discuss.
I think everyone would go around making jokes referring to Golden Age pulp, quoting Proust, and talking about gods as though they were real. Mentioning Gondwanaland and Mu in casual conversation would be nothing.

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) interview questions
To: urth at lists.urth.net
Date: Thursday, January 6, 2011, 3:39 PM

Good work on the timeline Gerry! You deserve praise for it. Still I think it covers only the known colonization of
the planets. It misses something important. As I've already suggested in another post, the text suggests that
there was a much earlier crash on Ste. Anne. perhaps with a single human survivor (or even corpse?). This happened,
as the McCaffrey-Wolfe quote suggests, in the distant past of the planet, not a couple hundred years previous to the?
Marsch events.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/ca570330/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 06 Jan 2011 21:54:57 +0000

----- Original Message ----- 
> Gerry Quinn:

>>Disgruntled, he tries to
> traps for those who cannot penetrate the intuitive requirements for which 
> is the correct one.

In _The Long and Short of It_ he spends ages trying to prove that Mme. 
Etienne is an abo (she isn't, though Casilla may be).  Then he admits that 
it doesn't make sense for Veil's Hypothesis to be true (for then VRT's 
handwriting would be like everyone else).  He asks, "then how are we to 
resolve the hypothesis?  Answer: we're not."  This is just another of the 
multifarious ways to claim there is no valid solution.  when in fact all he 
has shown is that the solution he's just been proposing is wrong, nothing 
more.

>>multiple iterations.  (Other iterative

They are approaching a constant state, exactly as repeated iterations of an 
equation modelling the temperatures at every point inside a heated object 
approach a constant state.  It is irrelevant whether the state is desirable 
or not - the important point is that it is constant.

>>detective story, if you will, is finding
> Why?

Because a perfect imitation would no longer be an imitation.

> The arrogance is sometimes astounding. Please remember that the 
> observations and hypotheses of characters come from

The characters are creatures of a sub-creation; they cannot see as clearly 
as we do.  Also, what would be the point in characters having correct 
theories?  If a book is good, these would be redundant as they would merely 
spoil the readers pleasure in arriving at the correct theory from the clues 
in the text.

An exception can be made for the denouement of a detective story, in which 
the detective, at least in theory, confirms the hypotheses of the most 
astute readers.  But imagine if an ordinary character proposed the correct 
answer earlier on - it would ruin the book!

So good authors give their characters theories which are wrong, or 
incomplete.

> there was a much earlier crash on Ste. Anne. perhaps with a single human 
> survivor (or even corpse?). This happened,
> as the McCaffrey-Wolfe quote suggests, in the distant past of the planet, 
> not a couple hundred years previous to the
> Marsch events.

***********
Gene Wolfe: "Since the period in which the Sandwalker scene was-in terms of 
the "present" found in the rest of the book-taking place in the distant past 
of the planet, it made more sense to say, "Here's a legend that has survived 
from that period"
***********

But we KNOW when the Sandwalker scene occurs - it is at the period of the 
French landings, c. 150 years before the events of the first and third 
novellas.  It is a little odd, certainly, to call this the distant past - 
but we must not leap on single words, either from Wolfe's interviews or his 
stories, but take all in context.

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 06 Jan 2011 22:24:38 +0000

One more comment. The very plausibility of an ancient origin rests on A Story's apparent disconnection from the "present." We can't tell how long ago it was, because there are no apparent solid references and there is a timeless feel to it.
Discovering from tree ring dating that it was really only 300 hundred years ago (hey, that's pretty distant---1711, anyone?) does not erase that effect or the eery feeling of turning around and meeting yourself, so to speak, as an alien on another planet. The dislocation of realizing humans may be aliens on their own planet---in the sense that they are brothers to the hypothetical (but remembered) disappeared Shee---very easily transfers to the dislocation that surely would affect many human colonists on another planet where they KNOW they are the aliens. One informs our appreciation of the other. This dislocation seems to be a theme, as Dan'l notes (I think).
These ideas keep coming up in Wolfe, but they don't need always to be treated as though they shared the same degree of literalness. The Neighbors may be a form of Star-Shee by analogy only, and the Annese may be another. And still the Shee themselves surely never existed. As humans, we make things up.

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) interview questions
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, January 6, 2011, 4:54 PM

***********
Gene Wolfe: "Since the period in which the Sandwalker scene was-in terms of the "present" found in the rest of the book-taking place in the distant past of the planet, it made more sense to say, "Here's a legend that has survived from that period"
***********

But we KNOW when the Sandwalker scene occurs - it is at the period of the French landings, c. 150 years before the events of the first and third novellas. It is a little odd, certainly, to call this the distant past - but we must not leap on single words, either from Wolfe's interviews or his stories, but take all in context.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/da9a94b5/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 06 Jan 2011 22:56:25 +0000

> If only interleaving were so easy. I try to do it but Webmail makes it
> difficult and Thunderbird isn't much better.

I'm doing it in Webmail right now. If Thunderbird is set up properly, it
is not difficult and I do it as often as a dozen times a day with minimal
effort.

> I sometimes resort to dashes,
> and I hope that is effective.
> Of course, I top-post because I am using email, and top-posting is best
> for email, where I don't need to read my own question before I read the
> response.

This is only true when you never have more than one outstanding exchange
per correspondent-subject, they are not shared outside of exclusive
correspondent pairs, and exchanges are returned within the most reliable
short term memory time-frame.

> It's also plainly the best format for this forum, because no one
> needs to read a poster's original question 6 times while reading the 6
> answers posted in response.

With the presence of idention characters, they don't have to, they can
immiediately skip to the end of the indented text. However, the indented
text (hopefully trimmed) remains in each reply  because each has roughly
the same chance of being the first one read in a sitting.

And the singular "original question" is an inaccurate characterization of
the majority of reply-able posts; most contain several elements of
discussion of which various combinations may be distilled for addresss by
prudent reply trimmers.

Jeff

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 01:15:10 +0000

That may well be, but I have 2 settings on Thunderbird: Above and Below.

On 1/6/2011 5:56 PM, Jeff Wilson wrote:
> From:   "DAVID STOCKHOFF"<dstockhoff at verizon.net>
And I almost never use Thunderbird on this forum, since it stays at 
home. My Webmail is crap. Sorry!
> short term memory time-frame.
I'd say it's true about half the time. No single model covers all cases.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110106-1, 01/06/2011
Tested on: 1/6/2011 8:15:10 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 01:25:12 +0000

>Gerry Quinn: In _The Long and Short of It_ he spends ages trying to prove that Mme. 
>Etienne is an abo (she isn't, though Casilla may be).  Then he admits that it doesn't make 
>sense for Veil's Hypothesis to be true (for then VRT's handwriting would be like everyone else).  
>He asks, "then how are we to resolve the hypothesis?  Answer: we're not."  This is just another of 
>the multifarious ways to claim there is no valid solution.  when in fact all he has shown is that 
>the solution he's just been proposing is wrong, nothing more.
 
I don't think you read Borski correctly. Think of him an a jewish-american version of Gerrry Quinn
and you will understand him better, I think. Some people simply refuse to embrace ambiguity. Both
of you ultimately assert that ambiguity is just an author's trick. Smart people know the "correct"
answer all along. Check Borski's posts here from the past if you don't believe me. Then like now we
have a guy who is always sure he is right.
 
Regarding clones-
 
>or not - the important point is that it is constant.
 
I'm not an engineering expert but I think relaxation is a measurement tool and not related to entropy and
tendency for heat distribution to even out. Heat transfer is the example given but it could as well be the 
measurement of stress (tension, compression etc) on an irregular object. 
 
If you can't achieve perfection in measurement for an irregular object as you could for a
mathematically regular object like a cube, you make an educated guess then measure actual results then
refine your guess and keep doing that until your estimation produces acceptably accurate results.
 
For abos it would be like, "first imitate the body and the gross behavior. Next acquire finer motor 
skills and more initimate personal knowledge. Next, add sexuality and social skills and the other difficult 
stuff. Keep refining until you approximate a human."
 
>Because a perfect imitation would no longer be an imitation
 
Your argument is with someone else. Even Aunt Jeannine chides Number Five on the semantic dishonesty of
 "perfect imitation".
 
>The characters are creatures of a sub-creation; they cannot see as clearly as we do.  
 
I've already addressed this. The characters can see their own story more clearly than we can if the author
so chooses. I gave the example of Tzadkiel who can see in n-dimensions. We cannont.

>Also, what would be the point in characters having correct theories?  If a book is good, these would be 
>redundant as they would merely spoil the readers pleasure in arriving at the correct theory from the clues 
>in the text.
 
Unless you spill the beans right in the beginning so blatantly that you fool the unwary reader into ignoring 
the right answer. Which Wolfe has done here.
 
>But imagine if an ordinary character proposed the correct answer earlier on - it would ruin the book!
 
Hardly. The obvious proof is 5HoC which has not been ruined. And Aunt Jeannine/Aubrey Veil is hardly an 
"ordinary" character. She is the perfect synthesis of science and intuition, male cloned into female form. 
Only she has the necessary components to understand the truth about herself and everyone around her. You can
hardly expect blundering, testosterone-laden males to figure out the truth by themselves. And they don't. They
are too busy trying to kill each other, imprison each other or act out juvenile carnal fantasies.

>But we KNOW when the Sandwalker scene occurs - it is at the period of the French landings, c. 150 years before 
>the events of the first and third novellas.
 
How do you know this? Is there any French spoken in "A Story"? I don't think so. The astronauts at the end offer 
to shake hands not kisses on the cheek.  I think you have piled a lot ofyour theory on unsubstantiated assumptions.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 02:18:02 +0000

> That may well be, but I have 2 settings on Thunderbird: Above and Below.

What is it that may well be?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 07 Jan 2011 02:18:59 +0000

>I have always thought it should have been  called   A Story, by "John V. 
>Marsch".  But perhaps that would  have >been giving the game away too easily.
> 

>The problem is as you say, it doesn't work if we  take it as maximally 
>unreliable, because it is our only source of >information  for so much; we have 
>no means of testing the reliability of the narrator with  regard to the 
>different >elements.  Not giving it credit would render the  full book basically 
>meaningless.
> 

>"I decided to  present the Sandwalker story as a legend or story that Marsch had 
>uncovered,  rather >than as straight reportage, because I wanted to keep all 
>three stories  set in roughly the same time >frame the "present" of the opening 
>novella. Since  the period in which the Sandwalker scene >was in terms of the 
>"present" found in  the rest of the book taking place in the distant past of the 
>>planet, it made  more sense to say, "Here's a legend that has survived from 
>that period" rather  than >simply jumping into the past and presenting it  
>directly."

>If I am interpreting that correctly, there's  nothing unreliable there personal 
>to VRT/Marsch, and really no >indication of  anything unreliable except in terms 
>of characters presented within it, as  would be the case if it >were presented 
>directly, which is an option Wolfe  avoided only for stylistic reasons.
Thanks--I don't think I'd read that interview.  So "'A Story'" isn't maximally 
unreliable--V. R. T. didn't make it up out of whole cloth.

However, it seems to me that the word "legend" does suggest unreliability.  
Wolfe probably thinks legends are more reliable than most of us do, but he can't 
take every detail in them all literally.  And maybe V. R. T. has his own reasons 
for wanting to change the way his intended readers (we still don't know who they 
are) see his people.

But we do agree on the difficulty that results from seeing it as unreliable.

Jerry Friedman

P. S.  I thought your timeline was a great way to describe your analysis, but 
you put an extra "c" in "Poictesme".

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/89bde73f/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 07 Jan 2011 02:45:22 +0000

>have a guy who is always sure he is right.

Whereas it's okay to be sure you're right some of the time, as on Veil's 
Hypothesis?

>refine your guess and keep doing that until your estimation produces acceptably 

The "relaxation" method Marsch describes is not about refinement by comparison 
with actual results.  The goal is to find a temperature distribution that will 
be steady, given specified temperatures in certain places (boundary 
conditions).  You start with a reasonable assumption for a temperature 
distribution and calculate how, with that assumption, the temperature would 
change in the next split second.  Then you make a small change in that direction 
and get a new assumption.  As you repeat this process, the calculated changes 
get smaller and smaller.  Eventually you get close enough to the desired 
temperature distribution, the one where the changes are 0 and the heat flow is 
steady.  (I learned this for electric-charge distributions, not temperature 
distributions, but the principle is the same.)

In a sequence of clones, each one makes changes from his father's life that he's 
impelled to by his circumstances (boundary conditions) and his character--which 
for the Gene Wolfe clones includes their ambition for a different life.  Marsch 
says it's observed that as in the relaxation method, these changes will get 
smaller and smaller as they approach the stable situation where the clone will 
pretty much repeat his father's life.

I'm just giving the details of what Gerry said more briefly.

>stuff. Keep refining until you approximate a human."

I'm not objecting to anyone's enjoyment of any thematic resemblance between this 
and what a Shadow child would have to do to replace a person, or what a reader 
has to do to understand a difficult book.  But I think the resemblance is less 
close than you're suggesting.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/e19c8877/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 07 Jan 2011 03:04:48 +0000

> That may well be, but I have 2 settings on Thunderbird: Above and Below.

*groan* What may well be?

As for the Above and Below settings, it doesn't fix the cursor in place, 
does it? You can begin with the cursor either place and still direct it 
to the appropriate interstitial locations as needed.

> home. My Webmail is crap. Sorry!

Your headers indicate you are using Yahoo Mail Classic, right? If you go 
to Options | Mail Options and set Mode to "Compose Messages as Plain 
Text", you can skip to the bottom and reply beneath the lowest > fairly 
easily.

> I'd say it's true about half the time. No single model covers all cases.

And indeed, you would not be expected to observe the same model in your 
private correspondence as in your intercourse with an open mailing list, 
any more than you would need to remain dressed to community standards in 
your own bedroom.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 07 Jan 2011 03:27:13 +0000

________________________________
From: Jeff Wilson <jwilson at io.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thu, January 6, 2011 8:04:48 PM
Subject: Re: (urth) Threadtiquette

As for the Above and Below settings, it doesn't fix the cursor in place, does 
it? You can begin with the cursor either place and still direct it to the 
appropriate interstitial locations as needed.

> home. My Webmail is crap. Sorry!

Your headers indicate you are using Yahoo Mail Classic, right? If you go to 
Options | Mail Options and set Mode to "Compose Messages as Plain Text", you can 

skip to the bottom and reply beneath the lowest > fairly easily.

> I'd say it's true about half the time. No single model covers all cases.

And indeed, you would not be expected to observe the same model in your private 
correspondence as in your intercourse with an open mailing list, any more than 
you would need to remain dressed to community standards in your own bedroom.

-- Jeff Wilson - jwilson at io.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 07 Jan 2011 03:28:30 +0000

Sorry, it's bad threadiquette to experiment with options and accidentally click 
Send.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 04:02:22 +0000

On 1/6/2011 5:56 PM, Jeff Wilson wrote:
>
> Your headers indicate you are using Yahoo Mail Classic, right? If you 
> go to Options | Mail Options and set Mode to "Compose Messages as 
> Plain Text", you can skip to the bottom and reply beneath the lowest > 
> fairly easily.

Thanks for the tip. I'll try it some time.
> And indeed, you would not be expected to observe the same model in 
> your private correspondence as in your intercourse with an open 
> mailing list, any more than you would need to remain dressed to 
> community standards in your own bedroom.
You might be right if there were any meaningful distinction there. At 
any rate, I am certainly not going to change settings for a single set 
of recipients.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110106-1, 01/06/2011
Tested on: 1/6/2011 11:02:23 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 07 Jan 2011 05:59:01 +0000

I realize this is ironic, but this last post is the perfect example of something Antonio could have asked Dave offline, no need to ask this question to the list.

A lot of the clutter is from posts like this.

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 08:06:14 +0000

>Jerry Friedman: Whereas it's okay to be sure you're right some of the time, as on Veil's 
>Hypothesis?
 
Actually, I am much more firmly in Jane Delawney's camp. I don't think there can be a true
establishment of "correctness" when it comes to fiction. By its nature, fiction, especially
ambiguous fiction such as Wolfe's, impels us to use our own inherent biases and prejudices
to fill in the gaps and holes in our own way. (Heck the same process occurs in perception
of non-fiction, like news of the world. Political opposites will see the same news event 
and interpret it in opposite fashion- e.g. a heavy snowfall is seen as both proof and disproof
of global warming).
 
The relaxation engineering priniciple being discussed is a good example. My own education in
engineering is limited to biological applications and my own experience in dealing with it
in regard to irregular objects involved successive attempts at perfection in measurement.
 
I am willing to defer to those who understand engineering better than I do and accept that
reference as pertaining to the lack of progress toward perfection in cloning rather than a
succession toward perfection in imitation. My own education prejudiced me toward what seems to be 
an errant interpretation.
 
And that's why I'm here. I recognize I have more to learn from all the others here than to teach
them. My ideas about Wolfe's work evolve on a daily basis.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Fri, 07 Jan 2011 12:05:31 +0000

At 19:20 06/01/2011, Dan'l wrote:
>Some years ago I coined a word for this

That word also serves neatly to describe the Vodalarian method of recruitment,

Mo

# ~ # ~ #

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 12:42:28 +0000

Those who use TB may be interested in an add-on caled Quote Colors.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 12:50:18 +0000

Ryan Dunn wrote (07-01-2011 05:59):
> On Jan 6, 2011, at 6:18 PM, Ant?nio Pedro Marques<entonio at gmail.com>
> wrote:
>> David Stockhoff wrote:
> I realize this is ironic, but this last post is the perfect example of
> something Antonio could have asked Dave offline, no need to ask this
> question to the list.

How come? David said something which nobody understood, though apparently 
pertaining to the discussion (and the reason nobody understood it seems to 
be, precisely, the missing context, unless there was no context at all and 
he was being facetious).

> A lot of the clutter is from posts like this.

You may argue that the whole thread is off-topic, but it came about 
naturally and it has relevance to how matters are conducted within the list.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 13:06:47 +0000

I should emphasize that 'threadtiquette' is just a set of guidelines which 
may* help improve communication on the list. It's not moral judgement.

(*) Corollary: whenever following them promises to achive nothing or be 
detrimental, they can or should be ignored.

Also, I don't think isolated incidents, as opposed to wilful repeated 
behaviour, need any kind of apology.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 13:25:16 +0000

Antonio

Obviously my comment referred to the text I retained from the previous 
message, which was below my comment. Did "nobody" really get this, or is 
this just an opinion?

Everyone's suggestions are potentially helpful and always welcome (I'm 
using Quote Colors right now, why not?), but I already use Thunderbird 
in exactly the way I want to. When I want to interleave, I interleave; 
otherwise, I top-post and will continue to do so. I also severely edit 
posts I am responding to so I can focus on specific ideas.

But for some strange reason, I don't respond well to being lectured in a 
passive-aggressive manner, so that's just how it's going to be. I don't 
intend to address this off-topic topic again, except offline.

I'll see if I can get Yahoo mail to work better, because I do hate it 
and I don't blame others for finding the results hard to read.

On 1/7/2011 7:50 AM, Ant?nio Pedro Marques wrote:
> How come? David said something which nobody understood, though 
> apparently pertaining to the discussion (and the reason nobody 
> understood it seems to be, precisely, the missing context, unless 
> there was no context at all and he was being facetious).
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110106-1, 01/06/2011
Tested on: 1/7/2011 8:25:17 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 13:50:06 +0000

> message, which was below my comment. Did "nobody" really get this, or is

Of course nobody got it. You said something 'might well be' but that you had 
only 2 options in TB. As of yet no one knows what part of the text below may 
well be; weren't it for the TB comment, you might be referring to the whole 
(i.e. had you said 'That may well be, but I know what I'm doing'), but since 
the TB comment was there, that interpretation is out. Nor was there any 
TB-specific thing there which it might likely refer to.

We're still waiting to know what it was. At least, those who'd like to know 
what you were talking about; those who don't care obviously aren't waiting 
for anything, and may have gotten it the first time: 'David said blah blah 
blah'.

> posts I am responding to so I can focus on specific ideas.

That's very good.

> But for some strange reason, I don't respond well tobeing lectured (...)

Not a few people here apparently don't respond well to not a few things and 
tend to read attacks into pretty much everything. That's certainly a 
problem, but not one that anyone but themselves can solve.

I still don't understand why you find my question prima facie offensive - I 
see you may have construed it as sarcasting lecturing, but that would have 
been a cheap shot. The fact remains that I still don't know what is it that 
may well be; I now tend to think it was something like '[All] that [you say 
below] may well be', but for the reasons explained that didn't sound like a 
possible interpretation.

It's dawned on me that you may have felt singled out by my original comments 
on how the list isn't properly used, but, believe it or not, I wasn't 
thinking of you.

Ceterum censeo that a discussion over the list's functioning is not off-topic.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 14:41:43 +0000

Once more with a dramatic sigh.

On 1/7/2011 8:50 AM, Ant?nio Pedro Marques wrote:
> Of course nobody got it. You said something 'might well be' but that 
> you had only 2 options in TB. As of yet no one knows what part of the 
> text below may well be; weren't it for the TB comment, you might be 
> referring to the whole (i.e. had you said 'That may well be, but I 
> know what I'm doing'), but since the TB comment was there, that 
> interpretation is out. Nor was there any TB-specific thing there which 
> it might likely refer to.
>
> We're still waiting to know what it was. At least, those who'd like to 
> know what you were talking about; those who don't care obviously 
> aren't waiting for anything, and may have gotten it the first time: 
> 'David said blah blah blah'.
I still don't know how you know what others think. But I don't need to 
know. It's OK.
> Not a few people here apparently don't respond well to not a few 
> things and tend to read attacks into pretty much everything. That's 
> certainly a problem, but not one that anyone but themselves can solve.
>
> I still don't understand why you find my question prima facie 
> offensive - I see you may have construed it as sarcasting lecturing, 
> but that would have been a cheap shot. The fact remains that I still 
> don't know what is it that may well be; I now tend to think it was 
> something like '[All] that [you say below] may well be', but for the 
> reasons explained that didn't sound like a possible interpretation.
I actually didn't find your question offensive---merely not worth 
figuring out. No offense meant. And yes, that IS what I meant. (whew!)
>
> It's dawned on me that you may have felt singled out by my original 
> comments on how the list isn't properly used, but, believe it or not, 
> I wasn't thinking of you.
I appreciate that. Actually. I did not feel singled out, but I don't 
respond well to seeing others browbeaten either, and I thought things 
were heading in that direction. I just want to be clear that _I_ 
top-post because I want to, and so further suggestions about that do not 
need to be directed to me. I was also satirically suggesting that 
instead everyone should do what _I_ want, but no one laughed, so let's 
forget it.

Are we good?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110106-1, 01/06/2011
Tested on: 1/7/2011 9:41:44 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 07 Jan 2011 16:31:33 +0000

Of course, in 5HoC, Wolfe has Marsch refer to the paleolithic pygmies known as the 'Good People' who, he says, are known to have survived in Ireland and Scandinavia until the end of the Eighteenth Century.

It's a theme he has used a lot.

Here, Marsch is trying to explain the absence of abo fossils.  By my reading it is a wrong hypothesis.  Those who think the human/humanoid abos have lived on Sainte Anne for millenia could use it as support against the fossil argument.  If the humanoid abos are new, no explanation is needed for the absence of fossils.

  ----- Original Message ----- 
  From: DAVID STOCKHOFF 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110107/c043a726/attachment.htm>

---

From: Dave Muir-Bacon <dave.muir-bacon at tracegroup.com>
Date: Fri, 07 Jan 2011 16:42:58 +0000

I think it's a great book not only because it can generate this amount
(and high level) of debate about what it "means", but that we can
probably never truly understand it fully, and giving the reader  that
feeling of not really knowing exactly what's  "true" is certainly a
worthwhile function of fiction.

Dave M-B

From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net]
On Behalf Of Gerry Quinn
Sent: 07 January 2011 16:32
To: The Urth Mailing List
Subject: Re: (urth) interview questions

Of course, in 5HoC, Wolfe has Marsch refer to the paleolithic pygmies
known as the 'Good People' who, he says, are known to have survived in
Ireland and Scandinavia until the end of the Eighteenth Century.

Here, Marsch is trying to explain the absence of abo fossils.  By my
reading it is a wrong hypothesis.  Those who think the human/humanoid
abos have lived on Sainte Anne for millenia could use it as support
against the fossil argument.  If the humanoid abos are new, no
explanation is needed for the absence of fossils.

	----- Original Message ----- 

	From: DAVID STOCKHOFF <mailto:dstockhoff at verizon.net>  

	These ideas keep coming up in Wolfe, but they don't need always
to be treated as though they shared the same degree of literalness. The
Neighbors may be a form of Star-Shee by analogy only, and the Annese may
be another. And still the Shee themselves surely never existed. As
humans, we make things up.

Disclaimer: 
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110107/cade16e6/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 07 Jan 2011 17:02:27 +0000

Or an extra 'n' to be precise.  But thanks!  Actually there are probably a few more details that could be changed, but overall I think it provides a pretty coherent picture of the history of Sainte Anne according to this interpretation. 

  ----- Original Message ----- 
  From: Jerry Friedman 
  P. S.  I thought your timeline was a great way to describe your analysis, but you put an extra "c" in "Poictesme".
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110107/bb9394dd/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 07 Jan 2011 17:10:08 +0000

> in regard to irregular objects involved successive attempts at perfection 

They are successive attempts at simulation, not measurement.

> an errant interpretation.

It does not pertain to lack of progress towards perfection.  It pertains to 
'progress' towards a static solution.

(In truth, it is not a terribly helpful analogy IMO, and lends itself to 
misinterpretation.)

- Gerry Quinn
 .

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 17:37:54 +0000

> Ireland and Scandinavia until the end of the Eighteenth Century.
Since you are Irish, I bow to your knowledge of your native land. But 
I'd love to see a link or two. I eat that stuff up, true or not.
> explanation is needed for the absence of fossils.
I am not sure exactly what hypothesis you mean, but surely abos would 
have to have been on St Anne quite a ways back to produce fossils. Human 
time on Earth is measured in hundreds if not tens of chiliads, and as I 
understand it we have more fossils of human precursors than actual 
humans (as opposed to bones). Old wave or new, an Earth origin for 
primate-evolved abos (post-Gondwanaland, as someone noted) would explain 
the absence of fossils; it need not be a new origin.

Geologically speaking, fossilization may not take long, but there are 
other factors. A longer record means more fossils might be present, but 
they may only be exposed if they are old enough for mountains to shift 
and expose them. Younger fossils might still be deeply buried.

Is there a hominid paleontologist in the house?
>     *From:* DAVID STOCKHOFF <mailto:dstockhoff at verizon.net>
>     **
>     These ideas keep coming up in Wolfe, but they don't need always to
>     be treated as though they shared the same degree of literalness.
>     The Neighbors may be a form of Star-Shee by analogy only, and the
>     Annese may be another. And still the Shee themselves surely never
>     existed. As humans, we make things up.
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-0, 01/07/2011
Tested on: 1/7/2011 12:37:55 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 07 Jan 2011 17:47:39 +0000

> juvenile carnal fantasies.

The idea that all the characters are native Annese who think they are human 
is quite untenable.  Therefore Veil's Hypothesis is wrong.

>>French landings, c. 150 years before
> How do you know this? Is there any French spoken in "A Story"? I don't 
> think so. The astronauts at the end offer
> to shake hands not kisses on the cheek.  I think you have piled a lot 
> ofyour theory on unsubstantiated
> assumptions.

This gets silly.  For a start, we know the apparent discoverers, that is to 
say the discoverers in known history, were French.  We know the names of 
Eastwind and  Sandwalker persisted (albeit slightly corrupted) in colonist 
lore, and other events too such as the finding of Lastvoice's corpse.  Even 
the language difference is noted.  And, for the record, their hand gesture 
is described as showing that they were carrying no weapons, not an invation 
to shake hands.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 18:27:16 +0000

>Gerry Quinn- And, for the record, their hand gesture is described as showing that they were 
>carrying no weapons, not an invation to shake hands. 
 
Gerry, if you re-read the section I think you will realize it says the spacemen extended their
hands in a greeting *even they did not know* (but Wolfe tells us) originated as a sign of being
unarmed. That is the origin of a handshake. Wolfe explains that Sandwalker doesn't understand
even the origin of the gesture because he doesn't know what a weapon is.
 
Are you willing to correct yourself on this?

>The idea that all the characters are native Annese who think they are human is quite untenable.  
>Therefore Veil's Hypothesis is wrong.
 
This is your opinion.  There are intelligent, lupine-familiar people, including me,  who DO find it 
tenable, even after hearing your objections and evidence that it is not. By persisting in your dismissal 
you are implying that your opinion must be superior to mine and that either that you are a far more 
intelligent person or simply the rational, sane person in this debate. So which is it? Are you implying 
that you are a superman or that I am a stupid and/or insane individual. Or can you, at long last,
admit that matters of opinion may differ amonng intellgent, rational people.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 07 Jan 2011 18:31:05 +0000

Lee Berman wrote:

> This is your opinion. “There are intelligent, lupine-familiar people, including me, ?who DO find it
> intelligent person or simply the rational, sane person in this debate. So which is it” Are you implying

This is a forced and false dichotomy. It is possible for Gerry to
believe you are wrong without believing you are stupid.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 07 Jan 2011 18:56:28 +0000

From: "David Stockhoff" <dstockhoff at verizon.net>

> Since you are Irish, I bow to your knowledge of your native land. But I'd 
> love to see a link or two. I eat that stuff up, true or not.

Unfortunately I don't have access to all the anthropological texts available 
to Dr. Marsch, especially those with a publication date later than the 
beginning of the twenty first century.  I suspect it is in those more modern 
texts that this information is documented.

> I am not sure exactly what hypothesis you mean, but surely abos would have 
> to have been on St Anne quite a ways back to produce fossils. Human time 
> on Earth is measured in hundreds if not tens of chiliads, and as I 
> understand it we have more fossils of human precursors than actual humans 
> (as opposed to bones). Old wave or new, an Earth origin for 
> they may only be exposed if they are old enough for mountains to shift and 
> expose them. Younger fossils might still be deeply buried.

I said fossils, but the words Marsch used were "[the native Annese] who have 
left almost no physical traces (as far as anyone knows) and some highly 
embroidered legends."

Of course past humans have left an amplitude of physical traces on Earth.

[Naturally mummified corpses occur too, though of course these are not 
petrified like true fossils.]

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 07 Jan 2011 19:00:21 +0000

Just really quickly, I think Wolfe does this in Long Sun, especially with regards to Crane's lame physical cause to Silk's original enlightenment, which seems like such a dumb idea until you realize he could have been programmed for such an information hemorrhage.
I didn't even think about a physical cause for it until years after I originally pondered it because Crane's explanation was so purposefully unconvincing.

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110107/839b0cf3/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 07 Jan 2011 19:57:12 +0000

> any rate, I am certainly not going to change settings for a single set

Why bother to justify your decision to flout the established standards 
of e-mail behavior to me? I'm not like Serial Mom, hunting down people 
who wear white after Labor Day. Sin boldly!

However, people who care about this sort of thing may be consoled by the 
thought that our work down at the Laboratory may one day lead to e-mail 
clients that reform the calumnies of scruffy correspndence, providing 
for them an integral Mr Million to whisk away the HTML to the lintel 
with the discarded reed pipes, and set top posting to right before 
presenting it to their byteworn eyes.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 07 Jan 2011 20:12:21 +0000

> instead everyone should do what _I_ want, but no one laughed, so let's

No, because insisting on top posting as you please on a mailing list is 
qualitatively like insisting on talking over other people as you please 
in a common meeting area. The disruption of communication is less 
extreme, but no less gratuitous after it has been explained.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 20:24:20 +0000

On 1/7/2011 1:56 PM, Gerry Quinn wrote:
>>> Of course, in 5HoC, Wolfe has Marsch refer to the paleolithic 
>>> pygmies known as the 'Good People' who, he says, are known to have 
>>> survived in Ireland and Scandinavia until the end of the Eighteenth 
>>> Century.
>
> Unfortunately I don't have access to all the anthropological texts 
> available to Dr. Marsch, especially those with a publication date 
> later than the beginning of the twenty first century.  I suspect it is 
> in those more modern texts that this information is documented.
Which would be counterintuitive, because you'd think evidence for them 
would decrease with time. Passages like that made me feel that I was 
reading about a parallel universe in which 19th-century scientific fads 
have been proven true. Almost steampunky.
>>> reading it is a wrong hypothesis.  Those who think the 
>>> human/humanoid abos have lived on Sainte Anne for millenia could use 
>>> it as support against the fossil argument.  If the humanoid abos are 
>>> new, no explanation is needed for the absence of fossils.
>
>> have to have been on St Anne quite a ways back to produce fossils. 
>> Human time on Earth is measured in hundreds if not tens of chiliads, 
>> and as I understand it we have more fossils of human precursors than 
>> actual humans (as opposed to bones). Old wave or new, an Earth origin 
>> for primate-evolved abos (post-Gondwanaland, as someone noted) would 
>> explain the absence of fossils; it need not be a new origin.
>>
>> other factors. A longer record means more fossils might be present, 
>> but they may only be exposed if they are old enough for mountains to 
>> shift and expose them. Younger fossils might still be deeply buried.
>
> I said fossils, but the words Marsch used were "[the native Annese] 
> who have left almost no physical traces (as far as anyone knows) and 
> some highly embroidered legends."
Ah. The word makes a difference. If the most permanent thing the Annese 
leave behind is groves of trees, then they could be millions of years 
old. Unless someone has done a fossil survey, there is no way to know.
> Of course past humans have left an amplitude of physical traces on Earth.
But we build.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-0, 01/07/2011
Tested on: 1/7/2011 3:24:20 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 20:36:39 +0000

FWIW, my 02/100 worth is that readability/comprehensibility is the most important issue.
I consider everyone here authors, of a sort, and thus artists. I'd prefer a bit of artistic
license be granted promoting the free-flow of ideas over the enforcment of standard forms 
which might, at times, hinder that free-flow.
 
(either way, I praise whatver higher powers that be that I no longer have to plow through 40
copied paragraphs of responses to get to the actual words of the post author, which used to 
be true here.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 20:46:27 +0000

And so I shall!

Why, that was an almost poetic response.

On 1/7/2011 2:57 PM, Jeff Wilson wrote:
> However, people who care about this sort of thing may be consoled by 
> the thought that our work down at the Laboratory may one day lead to 
> e-mail clients that reform the calumnies of scruffy correspndence, 
> providing for them an integral Mr Million to whisk away the HTML to 
> the lintel with the discarded reed pipes, and set top posting to right 
> before presenting it to their byteworn eyes.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-0, 01/07/2011
Tested on: 1/7/2011 3:46:28 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 20:50:12 +0000

>Dan'l Danahy-Oakes: This is a forced and false dichotomy. It is possible for Gerry to
 
I disagree. When you tell someone else they are wrong it means you either think they are: 

1. ignorant- i.e. they do not have access to the full range of information necessary 
 
or
 
2. stupid- i.e. they do not have sufficient brain power to use the information correctly
 
Perhaps you are suggesting Gerry doesn't mean to label others globally, just on a certain
point of contention. I can accept this. But the fact remains calling someone else "wrong"
is a designation of inferiority, even if only in limited scale.
 
As most people using normal social discourse understand, there are ways of disagreeing with
other people which still show a full measure of respect for their knowledge and intelligence.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 20:53:54 +0000

So then bottom-posting is qualitatively like whispering in a common 
meeting area? This seems equally problematic. In fact, that is exactly 
what I don't like about bottom-posting.

On 1/7/2011 3:12 PM, Jeff Wilson wrote:
> No, because insisting on top posting as you please on a mailing list 
> is qualitatively like insisting on talking over other people as you 
> please in a common meeting area. The disruption of communication is 
> less extreme, but no less gratuitous after it has been explained.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-0, 01/07/2011
Tested on: 1/7/2011 3:53:55 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 07 Jan 2011 20:57:36 +0000

On Fri, Jan 7, 2011 at 12:53 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
> So then bottom-posting is qualitatively like whispering in a common meeting
> area? This seems equally problematic. In fact, that is exactly what I don't
> like about bottom-posting.

No; it's more like waiting your turn to speak.

What it _acutally_ is, though, is respecting your audience, by helping
them to see the context in which you are writing. Contrariwise,
wholesale top-posting is telling your audients that you do not care
whether they can glerk the context of your statements.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 21:16:01 +0000

Lee Berman wrote:
> Dan'l Danahy-Oakes:

But that's spantastically wrong. Reasoning is a complex process with many 
more inputs than just the data and more mechanisms than just intelligence. 
There is no reason to suppose that calling you wrong is automatically an 
attack on your data or your intelligence.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 07 Jan 2011 21:18:56 +0000

>2. stupid- i.e. they do not have sufficient brain power to use the information 

Lee, does that mean that people have to agree with you or you feel personally 
insulted?

There's always the option of just ignoring people who disagree with you.

I apologize if I pop in here to sound all school marmish, but I think it might 
help if we just stuck to the topics. Lately, there's been a lot of talking about 

peoples' motivations for disagreeing. Couldn't we just drop all that? If you 
disagree with someone, do it and give your reasons. And if your theories find 
disagreement, either post a rebuttal or accept it or ignore it. Just don't 
belabor
the issue, and don't get insulting by assuming their intentions. Some people
are just going to disagree with you. But so what? Why do you need their
approval to believe your own ideas?

Personally, I find it better to respond with silence if you think someone is 
treating you like an ass. Otherwise, you just end up in snark-fests.

I'd also second Witz' point that not every theory needs to be defended. Post all 

you want, but expect resistance. Don't treat every skeptical response as if it's 

a challenge that needs to be met. Otherwise, we end up with a lot of repetition,
hair-splitting, and speculation that gets very far away from a discussion of the
the words that Wolfe actually wrote.

And now I have done what I continually find useless when others do it: talk 
about
manners on the internet. I live for futility. Think I'm gonna go read some Barry
Malzberg to be with my own kind...

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 21:22:55 +0000

"Waiting your turn to speak" seems like a fairly outmoded metaphor to 
deploy in the context of an email forum. You may as well say it's like 
holding a peace pipe.

I think this whole debate is a version of the toilet paper debate, i.e., 
whether to place the roll so that it unrolls over or under. Another 
example might be whether to open a boiled egg at the wide end or the 
small end.

And we all know how that turned out.

Once again: Please top-post, everyone. Not only do I hate scrolling down 
through text I have already read to see people's new remarks, but it is 
what civilized people do.

On 1/7/2011 3:57 PM, Dan'l Danehy-Oakes wrote:
> On Fri, Jan 7, 2011 at 12:53 PM, David Stockhoff<dstockhoff at verizon.net>  wrote:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-0, 01/07/2011
Tested on: 1/7/2011 4:22:55 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 07 Jan 2011 21:24:42 +0000

Apologies for the weird spacing in my last email...writing from a friend's 
netbook on a weird custom browser that I don't understand.

I'm sure I will have offended someone's threadiquette! heh...

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 07 Jan 2011 21:25:29 +0000

...

You're wrong.

Proof 1: I don't think you're ignorant or stupid.  QED.

Proof 2:  I've said I was wrong (not just on trifles such as my former views on 
the Annese), and I don't think I'm ignorant or stupid.  QED.

To err is human.  The Pope who said that was fallible himself, but he was right 
that time.  We all have insufficient brain power, and there's no need to call it 
stupidity--even Newton and Einstein made mistakes.  And we're not responsible 
for knowing everything or remembering everything that might be relevant, so 
there's no need to call a failure to do so ignorance.

I trust that when someone here comes up with a new idea, you can enjoy it and 
even admire them without feeling stupid because your brain had insufficient 
power to come up with it.

> other people which still show a full measure of  respect for their knowledge 

People's ideas of respectful social discourse differ.  For instance, some 
people--I'm not speaking for anyone on this list--feel it's respectful to assume 
others can participate in a forthright discussion of what ideas are right and 
wrong instead of assuming others need to be handled with kid gloves.

Jerry Friedman

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 07 Jan 2011 22:18:50 +0000

> Just really quickly, I think Wolfe does this in Long Sun, especially with regards to Crane's lame physical cause to Silk's original enlightenment, which seems like such a dumb idea until you realiz…

Marc, I should have brought this up earlier when you first raised this
theory, but I have a couple of worries about it. I'm fine with the
general idea - surely the Outsider works through natural as well as
supernatural causes. But can it be squared with Wolfe's statement that
Silk's enlightenment was purely miraculous?  And if it's right, how
does Pike fit into the story? Silk's enlightenment was meant to be an
answer to his prayer. Is that still possible if it was preprogrammed?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 07 Jan 2011 22:19:49 +0000

> copied paragraphs of responses to get to the actual words of the post author, which used to 

No one is trying to enforce anything.
We've discussed some best practices, and practices seem to be getting better.
Nice work everyone. It's nothing personal.
If we all put more dilligence into formatting, the ideas will actually flow much better.
~witz

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 22:36:07 +0000

Andrew Mason wrote:
>> Just really quickly, I think Wolfe does this in Long Sun, especially
>> with regards to Crane's lame physical cause to Silk's original
>> enlightenment, which seems like such a dumb idea until you realize he
>> could have been programmed for such an information hemorrhage.
>
> Silk's enlightenment was purely miraculous?

Well, it's open to debate just what that means - I assume the enlightenment
itself may be considered miraculous in not having been the work of anyone
and giving Silk correct information that he could get nowhere else. That
doesn't mean it didn't manifest itself physically as an haemorrage. As to it
being preprogrammed, I find it a little hard to credit, but not incoherent.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 22:42:22 +0000

> Those who use TB may be interested in an add-on caled Quote Colors.

Erm... Nice Quote Colors indeed is (esp. if the time to customise it one 
takes), but *Quote Collapse* I meant.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 07 Jan 2011 23:49:28 +0000

I think I would prefer all top posting too. 
It seems the only real problem is the mixing.  So often the quoted convesation is way out of wack after a few of these happen in one thread. Then it is impossible to make sense of.

I suppose the right thing to do would be to follow the convention set in the existing thread, or edit out all that trailing stuff.  Ten one can easily figure out if it is top down or bottom up.

On Jan 7, 2011, at 1:22 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Once again: Please top-post, everyone. Not only do I hate scrolling down through text I have already read to see people's new remarks, but it is what civilized people do.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 07 Jan 2011 23:53:42 +0000

> I'm sure I will have offended someone's threadiquette! heh...

BASTARD!

How dare you mis space.

Good post inthe last.
I hate the meta discussion, but sometimes a bit is the only way to get past the friction.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 08 Jan 2011 00:03:27 +0000

> other people which still show a full measure of respect for their knowledge and intelligence.

Lee, 
You couldn't be more wrong here.
And I don't think you are inferior for having the view. 
But really, it's not about a superiority ranking.
Me and Flato raise questions with each other over lunch, follow a line of reasoning as to some possibility, then often can't think up an objection.  Then after lunch, one of us surely emails the other and points out the obvious thing we overlooked.  Neither feels insulted.  We feel grateful we don't have it wrongbecause we forgot some simple detail.

Take my recent Out-on-a-limb suggestion that the Contessa could have gone back in time and had a tryst with Typhon and have the twins Severian and Ouen, to mesh with Fish And Frog. This was based off someone elses idea, but it seemed possible to me for a week or two.  Then Jordon reminded me of the simple fact that Ouen knows Dorcas is his mother, so therefore the Contessa/Catherine couldn't be Ouen's mother.  I'm not insulted, I feel like I've been done a favor.  Same with Roys assertion about the gravity if Green was Lune.  Duh! i didn't think of gravity at all when I entertained the idea. So quickly falsifiable, but I didn't think of that detail. I'm not stupid. They're not better. It's a huge confusing morass to try and keep in your head.

~witz

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 08 Jan 2011 01:11:39 +0000

> Are you willing to correct yourself on this?

I was going to, but I looked it up just to be sure - and lo and behold, 
unless there are multiple editions with different text, nowhere does it say 
what you say above!

"When he came close to them, they extended their hands, open, and smiled; 
but he did not understand that open hands meant (or had meant once) that 
they held no weapons.  His people had never known weapons."

It was Sandwalker who did not understand that the gesture meant they held no 
weapons.  There is no indication at all that the spacemen did not understand 
this.  To my mind, it seems apparent that they held both hands out empty 
rather than extending their right hands for a handshake.  They would have 
expected a humanoid alien to understand about weapons; they would not expect 
him to understand the convention of a handshake.

Had you been correct, I would have been perfectly happy to admit it.  (Not 
that it would make any difference to the issue of whether they were French.)

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 08 Jan 2011 01:13:00 +0000

> what civilized people do.

In the same sense that many members of most civilizations have made a 
practice of disrespecting the established customs of society into which 
they insert themselves, sure. Perhaps we could restrict messages that 
refer to our personal religious affiliations to certain days of the week 
as well?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 08 Jan 2011 01:13:41 +0000

Yes, that's reasonable.

Top-poster!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-1, 01/07/2011
Tested on: 1/7/2011 8:13:41 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 08 Jan 2011 01:17:35 +0000

On 1/7/2011 8:13 PM, Jeff Wilson wrote:
> practice of disrespecting the established customs of society into 
> which they insert themselves, sure. Perhaps we could restrict messages 
> that refer to our personal religious affiliations to certain days of 
> the week as well?

Sure! From now on, no God-talk except on Sunday.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-1, 01/07/2011
Tested on: 1/7/2011 8:17:35 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 08 Jan 2011 01:23:09 +0000

It would still not be a case of Crane giving the right answer, because Crane was essentially proposing a mini-stroke, not some sort of programmed haemoglobin-moderated memory access.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110108/15c68063/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Sat, 08 Jan 2011 03:46:46 +0000

On 01/07/2011 02:50 PM, Lee Berman wrotef
> 2. stupid- i.e. they do not have sufficient brain power to use the information correctly

Under which of these do you classify "arguing from a different set of 
axioms"?  That's how I feel about US political discourse recently.

Adam

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 08 Jan 2011 06:18:09 +0000

> Sure! From now on, no God-talk except on Sunday.

Teaser. :)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 08 Jan 2011 06:35:37 +0000

> >Dan'l Danahy-Oakes: This is a forced and false dichotomy. It is possible  for 
>Gerry to believe you are wrong without believing you are stupid.

>Jerry Friedman: People's ideas of respectful social discourse differ.  For instance, some 
 
Nice try, guys but...you are wrong. I know the definition of "priggish" and I  know
priggish behavior when I see it and so do you. Any attempt to justify it is silly and 
transparent and displays a failure of recognition of mild chain yanking ;- ).

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 08 Jan 2011 06:44:06 +0000

> wrong instead of assuming others need to be handled with kid gloves.

I'm not sure the implication that no one on this list is thusly 
respectful was intended, but it's certainly no fun to contemplate.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 08 Jan 2011 07:52:17 +0000

>Unless you spill the beans right in the beginning so blatantly that you fool 
>the unwary reader into ignoring the right answer.

>Marc Aramini:I think Wolfe does this in Long Sun, especially with regards to Crane's 
>lame physical cause to Silk's original enlightenment, which seems like such a dumb idea 
>until you realize he could have been programmed for such an information hemorrhage.

Insightful comparison, Marc. Well, I think the idea is supported with what we see happen with 
Auk and Tartaros. 
 
I'll say this: I think Wolfe takes a different approach in the Sun Series in contrast to 5HoC.
In Cerberus, we are presented with a range of possible conclusions. THe answer could be this or
this or this.
 
In the SUn series I think WOlfe works more in parallel. The answer is this and this and this. Together
Enlightenment is a blood vessel bursting. And a designed signal from a false electronic god. And a 
trigger to start a pre-planned social revolution on a spaceship. And a message from the one true god.
And a necessary component for a planetary colonization. Simultaneous truths all working in harmony
though they might seem to be contradictory. (false AND true god at the same time? How can that be? heh)
 
Perhaps we are fooled by the word "enlightenment". Is it possible we can only see God by shutting
OFF a part of the brain?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 08 Jan 2011 08:26:52 +0000

>Ignorant/Stupid

>Adam Thornton: Under which of these do you classify "arguing from a different set of axioms"? 
 
Both I guess. Even the some of the simplest people on earth can arrive at the conclusion:"We'll
just have to agree to disagree".  Insistance on self-rightness under those conditions 
might be a function of stupidity or ignorance about the possibility of a "different set of axioms". 
Or it could be just plain old cussed stubborness.

>That's how I feel about US political discourse recently.

Which nation's political discourse lacks ignorance, stupidity and plain old cussed Stubborness?
 
;- ).

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 08 Jan 2011 15:58:41 +0000

> answer to his prayer. Is that still possible if it was

I think viewing the whorl as a closed system created by Typhon for his own self-aggrandizement as demiurge is somewhat accurate, but there are several "divine" desires that are implicitly mentioned by various "in the know" figures. One is that Pas "wants an heir".  The manner in which Silk is readily accepted and promoted within the closed system leads me to believe this is also a programmed response: it has been set up with the selected Chrasmological writings, a secular messianic drive that is similar to old testament Emmanuel prophecies as one with a powerful physical, legal presence, a guantlet Silk picks up without even trying.  It was said he was included on the whorl because people were drawn to him, but the hints that Kypris is his mother and therefore Pas his probable father are scatterred in the dream of the text.  

The fact that he is a planted embryo, that Pas made the whorl with a specific goal in mind, that the machinery of power both religious and secular is placed within Silk's grasp so readily, leads me to beleve this is all part of the "Plan of Pas".  In his enlightenment, a male and female figure whisper in his ears.  It is this more than anything that leads me to believe Kypris and Pas are speaking to him, as well as further later assertions that don't make sense like, "some people believe Pas is the Outsider, they are wrong" which are ironic in light of Silk's experience.  Typhon has placed Marcus Aurelius, scripture, whatever he wanted into the Chrasmological writings to pre-load his closed gnostic world that jives with his plan.  Ironically, Silk stays behind in that closed system while others break free.  Weird for someone who is enlightened.

I hate to say something trite like "everything is purely miraculous", such that a physical cause to enlightenment would be the same as a miraculous one, but I think there is evidence that Pas has a plan, and that it involves and heir who will be called to the public eye at a very particular time, and that this enlightenment inside his brain triggers events which are immediately and "supernaturally" mirrored in society (Silk for Calde shows up RIGHT AWAY, and I think this, too, is part of Pas' plan, all the cogs and gears are in place for his true heir to assume secular power ... but the false divinity Pas used to start that process have actually created a real spiritual force in Silk ...............

But Silk still kills himself when Hyacinth is lost, something I DID NOT want to accept until very recently.  The Silk we know is Horn's creation, and the Silk that returns to Blue is also Horn's creation, I am almost certain now in a more literal sense, he is a strengthened reboot.  What does that weakness say about his enlightenment?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 08 Jan 2011 20:31:40 +0000

Marc Aramini wrote:

> In his enlightenment, a male and female figure
> whisper in his ears. ?It is this more than anything
>  that leads me to believe Kypris and Pas are
> speaking to him,

Ahem. Pas is dead at that point.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 08 Jan 2011 21:25:26 +0000

I don't know if we can say for sure that Pas wants an heir as such.  We are told that Typhon knocked many sprogs out of Echidna in the hopes of getting an unblemished male heir.  But Typhon was mortal in a way that Pas is not.  If Pas is not murdered, or if he can resurrect after being murdered, there is no reason he cannot rule the Whorl so long as Mainframe retains functionality

One reasonably plausible idea, though, is that he wanted a son of his to rule the planet(s) that the Whorl is sent to colonise - this could indeed be Silk's role.  If Silk is the progeny of Pas and Kypris, he would be a suitable candidate for this role.  This could also be a reason for Echidna to be up in arms about the colonisation plans!  She does not want Kypris's bastard to rule a planet.

In BotLS, of course, he never reached this planet, due to his love for the unworthy Hyacinth.  (Perhaps her power over him stems from some resemblance to his mother.)  When he does get there (BotSS) he displays leadership skills and strategies reminiscent of Typhon, repeatedly joining with the underdog in military conflicts and winning.  He doesn't seem to have the true Typhon spirit in him, and he retreats to the Whorl at the end, so I dunno... 

His merging with Pas at the end of BotLS seems a bit questionable if indeed he is the son of Pas and Kypris ("Silk, wouldn't you like to be Pas.  We'd be together then..."), but I guess the ways of gods are not for us mortals to question...

- Gerry Quinn

  ----- Original Message ----- 
  From: Marc Aramini 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110108/d3899919/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 08 Jan 2011 22:36:46 +0000

prerecorded.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 09 Jan 2011 03:23:55 +0000

Marc Aramini wrote:
> whisper in his ears.  It is this more than anything
 
>Dan'l: Ahem. Pas is dead at that point.
 
I didn't find the passage but I wonder if there is only one voice here, from 
one male/female figure. In other words, The Outsider, who is the God of Wine,
like Dionysus, the hermaproditic, gnostic, Green Man, pagan Great God Pan, etc.
 
Severian is supposed to be an aspect of The Outsider and he is surely male/female
in certain ways.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 15 Nov 2011 22:40:23 +0000

On 1/1/2011 3:15 AM, Roy C. Lackey wrote:
> through the mechanism of the Big Tree at the end of OBW?<
>

Has it yet been considered and rejected that it was not the Outsider or 
a Vanished God who came upon Silkhorn and was comforted by him, but 
Babbie, who then became part of him?

The evidence is as follows:

---Babbie liked to put his head in Horn's lap
---The being comforts him, not the reverse. That's something Silk would 
do---comfort someone while he himself is dying or hopeless
---Babbie clearly was becoming more than a hus when he was abandoned and 
was on his way up some evolutionary ladder
---Silkhorn was plainly dying or hopeless when he wrote the passage just 
before (I think under the tree)

Silkhorn then writes what Babbie experienced, having survived, as though 
there had been a shared moment. Babbie is of course gone since he was 
never physically there. He doesn't seem to recall his own experience of 
meeting Babbie.

I don't argue that the tree, the Outsider, or a God was NOT 
involved---in fact I'd have to guess that by this time Babbie had become 
a Vanished God himself and somehow traveled to Gaon. That, or he was 
possessed by another god who passed into Silkhorn. Either way---just 
that the passage Roy describes reads to me more like Babbie discovering 
Silkhorn than like Silkhorn discovering a god under a tree. I can't be 
the first to say this.

I can't explain Silkhorn's dreamlike confusion of himself with Babbie 
except to suggest (a) Horn's resurrection in the pit made him somehow 
part Babbie, (b) Babbie is calling him by projecting his own name, or 
(c) someone else is telling him that Babbie is near. That is, someone is 
calling someone but the confusion is merely situational/linguistic. 
Whichever it is, Wolfe is being very careful here and it's an important 
moment.

As a caveat, I admit that I've just read OBW for only the third time and 
don't recall whether Babbie appears in IGJ or RTTW at all. Also, I note 
that the narrative seems to follow this pattern:

OBWHORN----------IGJHORN----------RTTWHORN?----------OBWSILKHORN----------IGJSILKHORN----------RTTWSILKHORN

Short Sun is literally a novel meant to be read twice, since Silkhorn is 
narrating Horn's tale as well as his own. Maybe it would be useful to 
abbreviate these as OBWS, IGJH, and so on.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 15 Nov 2011 23:38:32 +0000

On 11/15/2011 5:40 PM, David Stockhoff wrote:
> Has it yet been considered and rejected that it was not the Outsider 
> or a Vanished God who came upon Silkhorn and was comforted by him, but 
> ---The being comforts him, not the reverse. That's something Silk 
> would do---comfort someone while he himself is dying or hopeless
> ---Babbie clearly was becoming more than a hus when he was abandoned 
> and was on his way up some evolutionary ladder
> ---Silkhorn was plainly dying or hopeless when he wrote the passage 
> just before (I think under the tree)
>
> Silkhorn then writes what Babbie experienced, having survived, as 
> though there had been a shared moment. Babbie is of course gone since 
> he was never physically there. He doesn't seem to recall his own 
> experience of meeting Babbie.
>
> involved---in fact I'd have to guess that by this time Babbie had 
> become a Vanished God himself and somehow traveled to Gaon. That, or 
> he was possessed by another god who passed into Silkhorn. Either 
> way---just that the passage Roy describes reads to me more like Babbie 
> discovering Silkhorn than like Silkhorn discovering a god under a 
> tree. I can't be the first to say this.
>
> (c) someone else is telling him that Babbie is near. That is, someone 
> is calling someone but the confusion is merely situational/linguistic. 
> Whichever it is, Wolfe is being very careful here and it's an 
> important moment.
>
> As a caveat, I admit that I've just read OBW for only the third time 
> and don't recall whether Babbie appears in IGJ or RTTW at all. Also, I 
> note that the narrative seems to follow this pattern:
>
> Short Sun is literally a novel meant to be read twice, since Silkhorn 
> is narrating Horn's tale as well as his own. Maybe it would be useful 
> to abbreviate these as OBWS, IGJH, and so on.

I went back a bit further and saw that Marc has actually done a good bit 
of work on this general problem. If I understand correctly, his idea is 
that Horn left Horn and perhaps went into Babbie. That leaves only Silk 
(with a touch of Neighbor?). This makes a lot more sense than Babbie 
going into him, and explains why OBWSilk briefly relates being Babbie 
but otherwise forgets Babbie. He never knew him anyway. It also explains 
(sort of) why the narrator (Horn at that point) is plainly about to die 
and then gets up and walks away.

Marc, have you ever drawn a timeline of narrator/narrative through the 
SS books? Not down to the paragraph level, of course, but chapter by 
chapter might be possible.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 16 Nov 2011 01:40:30 +0000

I attempted a brief timeline of Short Sun during my reread.  This is
from my notes.
OBW-flashback-Horn sent to Pajarocou.  Voyage across Blue.  Horn
boards lander.         IGJ-flashback-events on Green.  Horn dies and
is transported to the Whorl inside Silk.
         RTTW-flashback-SilkHorn in the Whorl.  Encounters Pig.
Leaves Whorl and returns to Blue.  Becomes Rajan of Gaon.  OBW-frame
story- Rajan begins writing his book during war with Han.  Escapes
with Evensong.              IGJ-frame story- Rajan finds himself in
Blanko and becomes involved with thier war as Incanto.  Incanto begins
astral travels to Green and Red Sun Whorl.  Incanto flees Blanko with
Hide and Jahlee.                             RTTW-frame story- Incanto
and the others head toward New Viron and are captured by Dorp.
Arrives home.  The wedding.  HornSilk leaves for the Whorl and
departs.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 02:27:17 +0000

No dia 15/11/2011, ?s 23:38, David Stockhoff <dstockhoff at verizon.net> escreveu:

> I went back a bit further and saw that Marc has actually done a good bit of work on this general problem. If I understand correctly, his idea is that Horn left Horn and perhaps went into Babbie. That leaves only Silk (with a touch of Neighbor?). This makes a lot more sense than Babbie going into him, and explains why OBWSilk briefly relates being Babbie but otherwise forgets Babbie

As I pointed out the other day, people only look different in dream travel if there is a mismatch between their body and their spirit(s). Thus Oreb+Scylla is a fat bird, but after Scylla leaves Oreb becomes normal. The other characters who are different are the inhumi, the Rajan and Babbie. The Rajan looks more like Horn, which means he still has some Horn in him. Babbie looks more human, which means he has a part of a human in him - I guess Horn too (but the hus Babbie is there as well). I'm not sure, but isn't there a reference to the dream Rajan at one point looking less like Horn? (That would indicate Horn was less active at that time.)

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 02:31:44 +0000

On 11/15/2011 5:38 PM, David Stockhoff wrote:
> On 11/15/2011 5:40 PM,
>> On 1/1/2011 3:15 AM,
>>>
>>>
>>>> Marc Aramini wrote:
>>>> Do you or do you not agree that it is likely that Horn winds up in 
>>>> Babbie through the mechanism of the Big Tree at the end of OBW?<
>>>
>>> Roy C. Lackey wrote:
>>> Ican't explain Silkhorn's dreamlike confusion of himself with Babbie 
>>> except to suggest (a) Horn's resurrection in the pit made him 
>>> somehow part Babbie, (b) Babbie is calling him by projecting his own 
>>> name, or (c) someone else is telling him that Babbie is near. That 
>>> is, someone is calling someone but the confusion is merely 
>>> situational/linguistic. Whichever it is, Wolfe is being very careful 
>>> here and it's an important moment.
>>
>> David Stockhoff wrote:
>> I went back a bit further and saw that Marc has actually done a good 
>> bit of work on this general problem. If I understand correctly, his 
>> idea is that Horn left Horn and perhaps went into Babbie. That leaves 
>> only Silk (with a touch of Neighbor?). This makes a lot more sense 
>> than Babbie going into him, and explains why OBWSilk briefly relates 
>> being Babbie but otherwise forgets Babbie. He never knew him anyway. 
>> It also explains (sort of) why the narrator (Horn at that point) is 
>> plainly about to die and then gets up and walks away.
>>
>>

Let's take this on.

The scene occurs after the Rajan has returned from the Whorl with Silk's 
body. After Horn's body was destroyed on Green. Krait is dead. Sinew is 
on Green. He has one eye, which he donated to Pig. The Rajan was 
transported from the Whorl with the Gaonese, and given the title Rajan. 
Now he has fled Gaon with Evensong, his wife. The inhumi (including 
Juganu and Jahlee) are hunting him because he knows their Secret.
He has not yet arrived at Blanco. Nor led a revolution in the Dutch 
town. He does not yet have a staff. He has not yet met Fava.

The Rajan and Evensong are hiding in the boat that is constructed with a 
"little hut of plaited straw". They are hiding in the little hut part.

Now, I want remind you that I now firmly believe that the Mucor that 
stood over Silk in "Lake of the Long Sun"--the Mucor he sees the night 
he sees both an astral Oreb and "Pike's Ghost" is actually the Mucor 
that Horn visited in OBW and asked to psychically go to the Whorl and 
find out where Silk is. This Mucor stood over Silk that night because 
she had met the Rajan in Time-traveling in the dream-travel and he took 
her with him to Silk's room at that very night. It is the Rajan who 
tells her to tell Horn not try to come to "where he is".
The reason this is important (I think) is because it is Mucor who sends 
Babbie with Horn. The question of why she did that has always concerned 
me. I still don't quite know the answer. But one other point is that a 
Hus is a psychic animal. The longer he is with Horn, the more like him 
he becomes. After a while he can even steer Horns boat. And, we are 
told, that the longer he is away from Horn, the more he will return to 
being a wild animal. Okay? These are pieces. Let's see if we can make 
them fit.

The following is the relevant text:

start text**************************
I crawled out of the hut. Our little fire had sunk to a glow so faint 
that I would not have seen it if I had not known where to look. Oreb was 
gone, too, and I was afraid that the inhumi had killed him.

After a time that seemed long to me, three or four hours I would guess, 
when I was practically asleep, too, I heard myself calling Babbie.
Certain that I had been dreaming and had spoken aloud in a dream that I 
could no longer remember, I rubbed my eyes and rolled onto my hands and 
knees. The inhumi had gone. I had no idea how I knew that, but I knew it 
with as much certainty as I have ever known anything.
I crawled out of the hut. Our little fire had sunk to a glow so faint 
that I would not have seen it if I had not known where to look. Oreb was 
gone, too, and I was afraid that the inhumi had killed him.
Someone on shore called again for Babbie, and I understood that he meant 
me; it never so much as occurred to me then that I had sometimes been 
called "Silk" or "Horn." He who called me seemed quite near, and he 
called me with more urgency than Seawrack ever has. I searched the 
shadows under the closest trees for him without result.
End text*****************************

Now at this point, I first thought "Holy cats! Horn has somehow split 
his soul and sent half into Babbie. [I didn't yet know about his trip to 
the Whorl] The person calling is surely Horn. The rest of this tale will 
be told from Babbie's POV. " But no. That is not possible because the 
Narrator is still in human form.

Note that Oreb is nowhere around at this time.

start text************************
I had on my trousers, with Hyacinth's azoth in the waistband, and I got 
my tunic as well and the augur's black robe that Olivine had found in 
some forgotten closet for me; I left behind stockings, boots, sash, and 
the jeweled vest. For a moment I considered taking back my dagger and 
the sword that I am still too weak to use, but the voice from the forest 
was calling to me and there was no more time to waste upon inessentials. 
I waded ashore and set off through the forest at a trot. I have the pen 
case on which I am writing and this rambling account of my failure, with 
a few other possessions, because they were in the pockets of my robe.
endtext**********************************

That's how the Rajan abandoned Evensong. The next part is occurring not 
in the past but at the time of the writing. It is not clear how long it 
has been since he left Evensong on the boat. Note that Oreb has rejoined :

start text**************************
Oreb has been urging me to rise and walk, and in a moment I will. It may 
be that we are lost. I do not know. I have been trying to go northwest, 
that being the direction in which I think New Viron must lie, and I 
believe that I have succeeded pretty well.
end text *********************************

More time passes and then we get to the text that Marc consider's key.

start text******************************
Another halt, and this one must be for the night---a hollow among the 
roots of (what I will say is) just such a tree as we had on Green. It is 
what we call a very big tree here, in other words. I will write, I 
suppose, as long as the light lasts; I have three (no, four) more sheets 
of paper. The light will not last long, however, and I have no way to 
start a fire and nothing to cook if I did. The last time I ate was at 
about this time two days ago with Chota. I am not hungry, but am afraid 
I may become weaker.
If the inhumi find me here and kill me here, then they find me here and 
kill me. That is all there is to it.

Good-bye again, Nettle. I have always loved you. Good-bye, Sinew, my 
son. May the Outsider bless you, as I do. In the years to come, remember 
your father and forget our last quarrel. Good-bye, Hoof. Good-bye, Hide. 
Be good boys. Obey your mother until you are grown, and cherish her always.

I found him in the forest, sitting in the dark under the trees. I could 
not see him. It was too dark to see anything. But I knelt beside him and 
laid my head upon his knee, and he comforted me.
end text*********************************

Okay. NOTICE. This is in fact the Rajan confabulating his identity with 
Babbie. BUT (I think this is important) THIS IS THE SECOND TIME THIS HAS 
HAPPENED. THe hus, remember, is a psychic creature. There is much Horn 
in the hus. Maybe some Silk in the hus too. But based on our experience, 
that does not seem to require a leeching of spirit from the "source".

After this, the Rajan meets Brother and Sister and teaches them to fish. 
He leaves them. Then he has a dream in which "he", Pig, and Hound run 
into an abandoned house. Now it might be significant that the word "Hus" 
is Scandinavian for "house". But as the dream progresses, it is clear 
that the abandoned house is primarily Silk's body. This is a hint 
(propose) that there are three persons Silk's body now...Silk (his 
memories), the Neighbor, and whatever is left of Horn.

Admittedly, I have reasons beyond this particular text to doubt Horn's 
spirit fled into Babbie as the Rajan sat beneath the big tree (yes, it 
was probably a Neighbor). But I don't want to discuss them here. There 
are still two other reasons I doubt it.

1) Arguing that Horn fled into Babbie explains what is happening when 
the Rajan sits under the tree. It doesn't explain what happened on the boat.

2) At the end of OBW, the Rajan relates much that only happens to 
Horn--not Silk. Why does the Rajan still have Horn's memories if his 
body is destroyed and his spirit has left?

So, I doubt that the "Good-bye" text is a true farewell. But still it 
troubles me.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111115/cbe185af/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 02:45:10 +0000

No dia 16/11/2011, ?s 02:31, James Wynn <crushtv at gmail.com> escreveu:
> Admittedly, I have reasons beyond this particular text to doubt Horn's spirit fled into Babbie as the Rajan sat beneath the big tree (yes, it was probably a Neighbor). But I don't want to discuss them here. There are still two other reasons I doubt it. 
> 1) Arguing that Horn fled into Babbie explains what is happening when the Rajan sits under the tree. It doesn't explain what happened on the boat.
> 2) At the end of OBW, the Rajan relates much that only happens to Horn--not Silk. Why does the Rajan still have Horn's memories if his body is destroyed and his spirit has left?
> So, I doubt that the "Good-bye" text is a true farewell. But still it troubles me.
> 

It's a farewell because he wrote it when he thought he'd be killed soon. It needn't trouble you. 
The proof that Horn hasn't left the Rajan is that the Rajan looks like Horn during some later dream travel. But by the same rule, Babbie has got a bit of human in him (and who else but Horn?). No matter how humanlike Oreb is, he still looks like himself in dream-travel, so Babbie would too, unless the hus have soul-shifting like the inhumi, which I don't think is warranted. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/997df5d2/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 02:49:13 +0000

> soon. It needn't trouble you.

You might be right. But I don't really think you appreciate why it 
bothers me. Why doesn't the Rajan say good-bye to Seawrack, or Pig, or 
any of the other people he has met on his travels? Why only to Horn's 
family? I can think of two reasons, but I'm not inclined to pick them up 
unless I can comfortably dispose of Marc's substantial explanation: We 
are being signalled that (in some way) Horn is dying at this point in 
the story.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 03:07:12 +0000

No dia 16/11/2011, ?s 02:49, James Wynn <crushtv at gmail.com> escreveu:
> You might be right. But I don't really think you appreciate why it bothers me. Why doesn't the Rajan say good-bye to Seawrack, or Pig, or any of the other people he has met on his travels? Why only to Horn's family? I can think of two reasons, but I'm not inclined to pick them up unless I can comfortably dispose of Marc's substantial explanation: We are being signalled that (in some way) Horn is dying at this point in the story.

There's the pedestrian explanation that Horn's family are the ones he had set out to rejoin. The others were completely past at that point.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 03:48:55 +0000

> There's the pedestrian explanation that Horn's family are the ones he had set out to rejoin. The others were completely past at that point.

That's worse than pedestrian. It's not even trying. There's no evidence 
that he is in any hurry to get back to Lizard Island.

Does it ever say he looks somewhat like Horn in while in dream-travel? 
It really tells us nothing that he merely doesn't look exactly like 
Silk. We already know that it isn't just Horn and Silk in there.
J.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 04:20:19 +0000

No dia 16/11/2011, ?s 03:48, James Wynn <crushtv at gmail.com> escreveu:
> That's worse than pedestrian. It's not even trying. There's no evidence that he is in any hurry to get back to Lizard Island.

There's the cartloads of times he mentions Horn's family as the ones he hopes, or not, to see again. Not only that time. 

> Does it ever say he looks somewhat like Horn in while in dream-travel? It really tells us nothing that he merely doesn't look exactly like Silk. We already know that it isn't just Horn and Silk in there.

Hide dwells on it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 04:43:03 +0000

On 11/15/2011 9:31 PM, James Wynn wrote:
>
>>
>
> Let's take this on.
>
> The scene occurs after the Rajan has returned from the Whorl with 
> Silk's body. After Horn's body was destroyed on Green. Krait is dead. 
> Sinew is on Green. He has one eye, which he donated to Pig. The Rajan 
> was transported from the Whorl with the Gaonese, and given the title 
> Rajan. Now he has fled Gaon with Evensong, his wife. The inhumi 
> (including Juganu and Jahlee) are hunting him because he knows their 
> Secret.
> The Rajan and Evensong are hiding in the boat that is constructed with 
> a "little hut of plaited straw". They are hiding in the little hut part.
>
> she had met the Rajan in Time-traveling in the dream-travel and he 
> took her with him to Silk's room at that very night. It is the Rajan 
> who tells her to tell Horn not try to come to "where he is".
> The reason this is important (I think) is because it is Mucor who 
> sends Babbie with Horn. The question of why she did that has always 
> concerned me. I still don't quite know the answer. But one other point 
> is that a Hus is a psychic animal. The longer he is with Horn, the 
> more like him he becomes. After a while he can even steer Horns boat. 
> And, we are told, that the longer he is away from Horn, the more he 
> will return to being a wild animal. Okay? These are pieces. Let's see 
> if we can make them fit.
>
> that I would not have seen it if I had not known where to look. Oreb 
> was gone, too, and I was afraid that the inhumi had killed him.
>
> After a time that seemed long to me, three or four hours I would 
> guess, when I was practically asleep, too, I heard myself calling Babbie.
> Certain that I had been dreaming and had spoken aloud in a dream that 
> I could no longer remember, I rubbed my eyes and rolled onto my hands 
> and knees. The inhumi had gone. I had no idea how I knew that, but I 
> knew it with as much certainty as I have ever known anything.
> that I would not have seen it if I had not known where to look. Oreb 
> was gone, too, and I was afraid that the inhumi had killed him.
> Someone on shore called again for Babbie, and I understood that he 
> meant me; it never so much as occurred to me then that I had sometimes 
> been called “Silk” or ?Horn. He who called me seemed quite near, and 
> he called me with more urgency than Seawrack ever has. I searched the 
> his soul and sent half into Babbie. [I didn't yet know about his trip 
> to the Whorl] The person calling is surely Horn. The rest of this tale 
> will be told from Babbie's POV. " But no. That is not possible because 
> the Narrator is still in human form.
>
> I had on my trousers, with Hyacinth’s azoth in the waistband, and I 
> got my tunic as well and the augur’s black robe that Olivine had found 
> in some forgotten closet for me; I left behind stockings, boots, sash, 
> and the jeweled vest. For a moment I considered taking back my dagger 
> and the sword that I am still too weak to use, but the voice from the 
> forest was calling to me and there was no more time to waste upon 
> inessentials. I waded ashore and set off through the forest at a trot. 
> I have the pen case on which I am writing and this rambling account of 
> my failure, with a few other possessions, because they were in the 
> pockets of my robe.
> That's how the Rajan abandoned Evensong. The next part is occurring 
> not in the past but at the time of the writing. It is not clear how 
> long it has been since he left Evensong on the boat. Note that Oreb 
> has rejoined :
>
> Oreb has been urging me to rise and walk, and in a moment I will. It 
> may be that we are lost. I do not know. I have been trying to go 
> northwest, that being the direction in which I think New Viron must 
> lie, and I believe that I have succeeded pretty well.
> Another halt, and this one must be for the night a hollow among the 
> roots of (what I will say is) just such a tree as we had on Green. It 
> is what we call a very big tree here, in other words. I will write, I 
> suppose, as long as the light lasts; I have three (no, four) more 
> sheets of paper. The light will not last long, however, and I have no 
> way to start a fire and nothing to cook if I did. The last time I ate 
> was at about this time two days ago with Chota. I am not hungry, but 
> am afraid I may become weaker.
> If the inhumi find me here and kill me here, then they find me here 
> and kill me. That is all there is to it.
>
> son. May the Outsider bless you, as I do. In the years to come, 
> remember your father and forget our last quarrel. Good-bye, Hoof. 
> Good-bye, Hide. Be good boys. Obey your mother until you are grown, 
> and cherish her always.
>
> I found him in the forest, sitting in the dark under the trees. I 
> could not see him. It was too dark to see anything. But I knelt beside 
> him and laid my head upon his knee, and he comforted me.
> Okay. NOTICE. This is in fact the Rajan confabulating his identity 
> with Babbie. BUT (I think this is important) THIS IS THE SECOND TIME 
> THIS HAS HAPPENED. THe hus, remember, is a psychic creature. There is 
> much Horn in the hus. Maybe some Silk in the hus too. But based on our 
> experience, that does not seem to require a leeching of spirit from 
> the "source".
>

Agreed. There must be sharing by imitation rather than by feeding.
>
> After this, the Rajan meets Brother and Sister and teaches them to 
> fish. He leaves them. Then he has a dream in which "he", Pig, and 
> Hound run into an abandoned house. Now it might be significant that 
> the word "Hus" is Scandinavian for "house". But as the dream 
> progresses, it is clear that the abandoned house is primarily Silk's 
> body. This is a hint (propose) that there are three persons Silk's 
> body now...Silk (his memories), the Neighbor, and whatever is left of 
> Horn.
>

Aside from the above, we know that the Rajan (Silkhorn) is wounded and 
lost. Horn, at least, despairs and prepares to die. He may only fear the 
inhumi, who never come.

Babbie approaches in some form. Horn comforts him. Later the Rajan 
writes of that encounter from Babbie's perspective as though after a 
brief mind-meld. Now, he gets up and moves on.

 From this, what happened may be very simple: Babbie gave Horn hope. 
However the psychic mirroring/partnering works, it happened, and this 
was the result. We know Horn was part Neighbor and I agree with Marc 
that the bigger trees are more powerful than others. I think it 
participated or facilitated in whatever happened. The question is what 
noun to use for the event: resurrection? encouragement?

Could the Tree have channeled Babbie, knowing it would please Horn?

Note again what I said above: I can't explain Silkhorn's dreamlike 
confusion of himself with Babbie except to suggest
(a) Horn's resurrection in the pit made him somehow part Babbie,
(b) Babbie is calling him by projecting his own name, or
(c) someone else is telling him that Babbie is near. That is, someone is 
calling someone but the confusion is merely situational/linguistic.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 05:09:18 +0000

No dia 16/11/2011, ?s 04:43, David Stockhoff <dstockhoff at verizon.net> escreveu:

> Note again what I said above: I can't explain Silkhorn's dreamlike confusion of himself with Babbie except to suggest

If a bit of Babbie went into the Rajan, it must have been during/after the episode under the tree, so that the Rajan would have babbie's memory of it. 

> (c) someone else is telling him that Babbie is near. That is, someone is calling someone but the confusion is merely situational/linguistic.

It's a he calling so it shouldn't be Mucor.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 13:31:07 +0000

From: James Wynn 

> Now, I want remind you that I now firmly believe that the Mucor 
> that stood over Silk in "Lake of the Long Sun"--the Mucor he sees 
> the night he sees both an astral Oreb and "Pike's Ghost" is actually 
> the Mucor that Horn visited in OBW and asked to psychically go to 
> the Whorl and find out where Silk is. This Mucor stood over Silk 
> that night because she had met the Rajan in Time-traveling in the 
> dream-travel and he took her with him to Silk's room at that very 
> night. It is the Rajan who tells her to tell Horn not try to come to 
> "where he is". 

This may seem a minor nit, but the Mucor who stands over Silk is described as “skeletally thin”.  On Blue Horn notes that she is still thin, but not as thin as she was.  Of course maybe she always appears skeletal in asomatous travel, but one might expect that her image would reflect her psychic state, as with dream travellers, and her state clearly improves somewhat.

A bigger issue is that even if you believe the Rajan can travel in time, it’s surely a stretch that he can grab people who are psychically travelling in some other mode, and bring them back in time.  Furthermore, how would Mucor get back to her own time?  The Rajan doesn’t seem to be around, unless he is Pike.

Mucor does nothing when she appears anyway.  Surely the most economical explanation is that she is just hovering around Silk as usual?  Wolfe might have put her there to set up the fact that she is watching him later on in Lake when he is lost in the tunnels.

You could even argue that Silk might have dreamed her presence, but I think it’s more likely that she was there.

*Again, an argument of a kind you dislike: but if Wolfe wanted to write in these super-hidden explanations and leave subtle clues, he had a great opportunity to indicate that the Mucor Silk sees here is not so thin as usual.  He didn’t take it.  It’s not a complete killer like the gravity issue (if the difference in gravity between Blue, Green and the Whorl was great, Wolfe would have *had* to mention it), but still you have to ask why, if Wolfe intended this to be a future Mucor, he didn’t take up the perfect clue option staring him in the face.  Sometimes absence of evidence really is evidence of absence, IMO. 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/42331969/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 14:08:57 +0000

On 11/15/2011 9:49 PM, James Wynn wrote:
> family? I can think of two reasons, but I'm not inclined to pick them 
> up unless I can comfortably dispose of Marc's substantial explanation: 
> We are being signalled that (in some way) Horn is dying at this point 
> in the story.

It would be nice to know what "dying" means in this context. Do memories 
remain when a part of you dies? Can a ghost in you simply give up (no 
pun) and retire (yield control) without going anywhere? Can one ghost 
die and another stick around? Can Horn leave and Silk still tell his 
story? We can agree Horn's spirit is ebbing, but we don't know what that 
means physically. Maybe Horn simply fears another death like the one he 
experienced on Green and doesn't want to go on.

Oreb and Babbie are clues to something. Horn seems to be dominant at 
that point, so it makes sense that he is the one to say goodbye---he 
controls the narrative. Oreb is nowhere around, so Silk is quiet, and 
Horn's Babbie was there (in astral form?) to keep him engaged.

If Babbie and Horn shared pieces of each other by Babbie's psychic 
"magic," then Horn's confusion makes sense. Either Horn in Babbie was 
calling Babbie in Horn, to which Horn responded, or the two parts in 
Horn called one another. But I'd guess the voice was real. I don't think 
it was Mucor but the Tree calling both Babbie parts. Babbie came, and 
Horn ran into the trees.

As for the Tree itself, whatever it is: If this is a death scene OR a 
miracle scene, EVERYTHING is significant. A big tree must mean 
something. In a tale of Faerie, it would signify a place where the Other 
Ones are attracted or hang about and have intercourse with humans. This 
is at least that.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 15:02:34 +0000

--- On Tue, 11/15/11, Larry Miller <decanus1284 at gmail.com> wrote:

> From: Larry Miller <decanus1284 at gmail.com>
> Subject: Re: (urth) Babbiehorn?: Was: a sincere question mostly for roy
> Date: Tuesday, November 15, 2011, 5:40 PM
> boards lander. ? ?
> ???IGJ-flashback-events on Green. Horn
> dies and
> ? ? ?
> ???RTTW-flashback-SilkHorn in the
> Whorl. Encounters Pig.
> with Evensong. ? ? ? ? ?
> ? IGJ-frame story- Rajan finds himself in
> Hide and Jahlee. ? ? ? ? ?
> ? ? ? ? ? ? ?
> ???RTTW-frame story- Incanto

Mine is a bit different.

Horn begins his quest on Blue, dies in the pit (his blood is used to engender the new generation of nieghbors and neighbor Horn, a separate entity).  The island is made up of giant herbs and the maw of the herb is the pit.

Silk has killed himself on the whorl,and Horn goes into him, BUT IT IS ONLY HORN!  Pig has Silver Silk inside him, and Horn gives up his eye to download Silver Silk back into the body.

The main narration of OBW then is Hornsilk, but Horn leaves the body for the most part and flees into Babbie at the end of OBW under the tree.  Then it is Silk in denial that he is Silk the rest of the time, but he doesn't admit until he actually reaches Horn's home.

Babbie is then Horn: he says huh huh huh and gets mad when Horn's son is threatened because he is trying to tell them he is horn.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 15:07:07 +0000

--- On Tue, 11/15/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> From: Ant?nio Pedro Marques <entonio at gmail.com>
> Date: Tuesday, November 15, 2011, 9:09 PM
> No dia 16/11/2011, ?s 04:43, David
> Stockhoff <dstockhoff at verizon.net>
> escreveu:
> 
> > Note again what I said above: I can't explain
> Silkhorn's dreamlike confusion of himself with Babbie except
> to suggest
> If a bit of Babbie went into the Rajan, it must have been
> during/after the episode under the tree, so that the Rajan
> would have babbie's memory of it. 
> 
> > (c) someone else is telling him that Babbie is near.
> That is, someone is calling someone but the confusion is
> merely situational/linguistic.
> 

You guys are not mentioning the prophecy: I see you, Horn, riding a beast with 3 horns (2 tusks and one soul of Horn)

I am very very confident the majority of Horn goes into Babbie when he says farewell, and it explains Babbie's huh huh huh and behavior when he see's Horn's son on Rttw, throwing down the guy who attacks him.

And it explains the tone change in the end of OBW, and why at the end of that book it finally says, I CAUGHT THE BALL, I WON THE GAME - he is finally Silk again, though Silk in denial.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 15:15:07 +0000

> 
> Mine is a bit different.
> 
> Horn begins his quest on Blue, dies in the pit (his blood
> is used to engender the new generation of nieghbors and
> neighbor Horn, a separate entity). The island is made
> up of giant herbs and the maw of the herb is the pit.
> 
> Silk has killed himself on the whorl,and Horn goes into
> him, BUT IT IS ONLY HORN!? Pig has Silver Silk inside
> him, and Horn gives up his eye to download Silver Silk back
> into the body.
> 
> The main narration of OBW then is Hornsilk, but Horn leaves
> the body for the most part and flees into Babbie at the end
> of OBW under the tree. Then it is Silk in denial that
> he is Silk the rest of the time, but he doesn't admit until
> he actually reaches Horn's home.
> 
> Babbie is then Horn: he says huh huh huh and gets mad when
> Horn's son is threatened because he is trying to tell them
> he is horn.
> 

Up there after Horn "dies" in the pit, obviously something beyond the ordinary occurs to resurrect him, he goes to Green and then physically dies again to be cast into the suicidal Silk's body.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 16 Nov 2011 15:16:48 +0000

>David Stockhoff: I don't argue that the tree, the Outsider, or a God was NOT 
>a Vanished God himself and somehow traveled to Gaon.
 
I think this is clearly the case, at some level. We only have a handful (9+) of
Mainframe gods. When some of them track to embodied beings, it can't be ignored.
When you have a monstrous Mother and she seems to have a mermaid/siren daughter,
I find it necessary to track that with Echidna (myth- "mother of all monsters")
and Thelxiepeia (myth- mermaid/siren) in Mainframe.
 
Likewise this is true for Babbie (hus=pig) and Pig and goddes Phaea. The gender 
confusion should not distract us from the pattern. Wolfe does this gender confusion 
all the time, and with purpose. As humans, we have a built in bias toward the
primacy of gender (what's the first thing spoken of a newborn baby?). Wolfe is right
on the mark to make gender ambiguous for non-human characters and to play with our 
built in prejudices on the subject.
 
Antonio suggested that the male caller couldn't be Mucor because of gender but I'm not
so sure, based on this principle. Wolfe has been criticized for his treatment of
female characters but I think he is somewhat misunderstood. He is not a materialist. 
A person's spirit may react differently when encased in a body which happens to have 
a penis vs. a vagina. But ultimately it is the spirit which matters most.
 
I think the "card" theme found in Long Sun is worth mentioning here. Aside from the
electronic meaning, I think the playing card analogy is also intended. Cards are 
always being dealt out, then reuinified into a deck, shuffled and dealt out again in 
different combinations. This is what happens with spirits also. And this process is 
what we are seeing in Long/Short Sun.
 
(FWIW, from his interview quotes, I suspect this is how Wolfe sees God(s) also. 
"I think that the gods of paganism were real.". How can a Christian think this? There 
are a few ways this could be so, but one way is to use the cards analogy. 
Jahweh/Chaos/Brahma etc. are dealt out as various primeval gods, reshuffled and dealt 
again as Titans, Olympians, Roman gods, condensed and dealt out as Dionysian, gnostic
gods, condensed and dealt out currently as the Trinity, etc. Apologies if this idea is
offensive but, what the heck. I started a long running thread called Wolfe as Heretic
once.)
 
>Gerry Quinn: *Again, an argument of a kind you dislike: but if Wolfe wanted to write in 
>these super-hidden explanations and leave subtle clues, he had a great opportunity to 
>indicate that the Mucor Silk sees here is not so thin as usual.  He didn’t take it.  
 
Actually I think this format of argument is quite likable. Impersonal, unemotional and 
not dismissive or derisive. The focus is soley on what Gene Wolfe's intentions were, not
the nefarious mechinations of other posters or the virtuous purpose of yourself.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 15:22:39 +0000

On 11/16/2011 8:31 AM, Gerry Quinn wrote:
> *From:* James Wynn <mailto:crushtv at gmail.com>
>
> This may seem a minor nit, but the Mucor who stands over Silk is 
> described as “skeletally thin”. On Blue Horn notes that she is still 
> thin, but not as thin as she was. Of course maybe she always appears 
> skeletal in asomatous travel, but one might expect that her image 
> would reflect her psychic state, as with dream travellers, and her 
> state clearly improves somewhat.
> A bigger issue is that even if you believe the Rajan can travel in 
> time, it’s surely a stretch that he can grab people who are 
> psychically travelling in some other mode, and bring them back in 
> time. Furthermore, how would Mucor get back to her own time? The Rajan 
> doesn’t seem to be around, unless he is Pike.
> Mucor does nothing when she appears anyway. Surely the most economical 
> explanation is that she is just hovering around Silk as usual? Wolfe 
> might have put her there to set up the fact that she is watching him 
> later on in Lake when he is lost in the tunnels.
> You could even argue that Silk might have dreamed her presence, but I 
> think it’s more likely that she was there.
> *Again, an argument of a kind you dislike: but if Wolfe wanted to 
> write in these super-hidden explanations and leave subtle clues, he 
> had a great opportunity to indicate that the Mucor Silk sees here is 
> not so thin as usual. He didn’t take it. It’s not a complete killer 
> like the gravity issue (if the difference in gravity between Blue, 
> Green and the Whorl was great, Wolfe would have *had* to mention it), 
> but still you have to ask why, if Wolfe intended this to be a future 
> Mucor, he didn’t take up the perfect clue option staring him in the 
> face. Sometimes absence of evidence really is evidence of absence, IMO.

That's actually a good point, because 20 years pass and the emaciated 
girl becomes a slightly more fleshed-out woman.

But whichever time it is, Mucor is still thin. Horn only sees her as 
"not as thin as before" because he had seen her 20 years earlier. Makes 
more sense to me that when Horn sees a few extra pounds on physical 
Mucor, he's simply observing what he sees, and that's all it means.

Silk sees her for only the second time on the night of Pike's Ghost (her 
appearances in between are possessions) as a projection, and she doesn't 
stick around long enough to speak. We're not even sure it's not part of 
a dream. Mucor is only described as "naked in the darkness and 
skeletally thin" before she vanishes. That's not enough to prove or 
disprove anything, especially since she's not physically present. We're 
looking at a "skeletally thin" person either way. Why would Silk notice 
if she's gained a few pounds? How could such a clue possibly be worked 
in, in a way that would make any sense at all in Lake LS?

"She seemed slightly more attractive in my weird dream," Silk thought to 
himself, and shuddered.

What about clothes? Is she always naked when she projects herself? Or is 
that only when she herself is naked and locked in her bedroom?

Further arguments:

---Mucor's eating only becomes a topic in Calde LS when she tells him 
that she is thin because she doesn't like to eat. Perhaps Silk notices 
that Mucor is skinnier when he physically sees her next. But then she 
would be. Later in Calde LS, Silk meets her physically for only the 
second time, where she is an "emaciated young woman with a seared 
cheek." How odd it would be for Silk to note or even notice that Mucor 
is if anything slightly skinnier than when he last saw her body. Her 
condition is later discussed with Blood, who explains that he has to 
force feed her and that she tears her clothes off. We wouldn't be able 
to process a weight clue until after these discussions, unless Mucor 
were actually quite fat.

---There must be other ways to show a full-grown witch versus an abused 
girl in dire need of social services. For example, when they first meet 
she says "I'm saving myself for the man I'll marry." That's not adult 
Mucor. Another telling clue is that when Silk exorcises Mucor from 
Mamelta, he threatens her with closing her window, and then she goes. 
Older Mucor on Blue would not be subject to such a threat, so that had 
to be young Mucor. Later, in Calde LS, Mucor tells him the window 
doesn't matter any more, but this is clearly still the young Mucor.

---One clue might be the variable strength of her voice. Calde LS: 
"Mucor herself said, "They're arguing about you." Her voice sounded 
faint and far away;" But she is physically present in that scene, so 
this is only an indication that Mucor is elsewhere, not that she is in 
another time or on another planet.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 15:22:44 +0000

Marc Aramini wrote (16-11-2011 15:07):

> You guys are not mentioning the prophecy: I see you, Horn, riding a
> beast with 3 horns (2 tusks and one soul of Horn)
>
> I am very very confident the majority of Horn goes into Babbie when he
> says farewell, and it explains Babbie's huh huh huh and behavior when he
> see's Horn's son on Rttw, throwing down the guy who attacks him.

Objectively/textually, I've pointed out why Babbie in RW isn't just a hus 
(if he were, he'd look just like a hus while dream travelling), yet no one 
seems to be interested in agreeing or disputing that argument (of course one 
can debate it, but I'm positive there is no other convincing explanation).

But what James is saying is that, *besides that*, a bit of Babbie went into 
the Rajan. Because no one here thinks that it was Babbie grabbing the quill 
with his hus hands to write that paragraph, right?

> And it explains the tone change in the end of OBW, and why at the end of
> that book it finally says, I CAUGHT THE BALL, I WON THE GAME - he is
> finally Silk again, though Silk in denial.

But does no one connect that phrase with the opening scene of the BLS?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 15:27:24 +0000

> Babbie is then Horn: he says huh huh huh and gets mad when Horn's son is threatened because he is trying to tell them he is horn.

I have no doubt Babbie is Horn. But does Horn have to vacate the Rajan 
for this to happen?

I'll have to finish RTTW again to read the ending. If Silk is alone at 
the end, then Horn must leave at some point, and this is as good as any.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 15:28:32 +0000

> described as "skeletally thin".  On Blue Horn notes that she is still 
> thin, but not as thin as she was.

Gerry Quinn wrote:
It's certainly worth bringing up, but it is hardly a deal breaker.

The quote from OBW:
*******************
The witch had been described to me as being very thin. She was, but not 
as thin as she had been in the Cald?'s Palace and on the lander 
afterward---not as thin as the truly skeletal young woman I recalled.
She was said to be tall, too. The truth is that she is not, although her 
thinness and erect carriage, and her short, ragged skirt, combine to 
make her appear so.
********************

Everyone who describes her to Horn says shes is "very thin". Horn notes 
that she is not as thin as the "truly skeletal woman" she was before 
which implies that she is still skeletally thin. At the time Silk sees 
her in his room, he has only seen her once previously in a darkened room.

I had previously said that I knew of no instance in which Mucor did not 
travel as a visible disembodied spirit. But I remembered that there is 
one time. On the gondola in "Exodus from the Long Sun". However, note 
how she leaves:

***************
Mucor had begun to fade. For a second or two a ghostly image
remained, like a green glimmer upon a pool
****************

Now note how she does it in Silk's room:
********
she faded to mist and was gone.
**************

Later in a few minutes "Pike's ghost" will fade in to a silvery mist, 
exactly the same way.
> time, it's surely a stretch that he can grab people who are 
> time.  Furthermore, how would Mucor get back to her own time?

How does anyone get back during astral travel? They wake up.

> The Rajan doesn't seem to be around, unless he is Pike.

A flying Oreb is there. Of course he's Pike.

> Mucor does nothing when she appears anyway.  Surely the most 
> economical explanation is that she is just hovering around Silk as usual?

This is the exposition that Mucor encountered the Rajan and not Silk. It 
is simply not true (as is implied by what Mucor reports to Horn) that 
Horn coming "to where [Silk] is" would place them in any danger. 
However, for Horn to come to where the Rajan is...that would be perilous.

> not so thin as usual.

Yeah. I really really hate this kind of argument. It's worse than lazy. 
It's an argument someone would only reasonably make if they had never 
read a Wolfe novel. When you can point to the clear, textual explanation 
of what is happening with the Horn-Babbie confabulation, or how the 
Rajan gains the power of dream-travel, or how the Rajan ended up in the 
grandmother's tale, or who is the barnacled man Horn encounters, or the 
nature of Seawrack, or what the shattered glass structure is that Horn 
and Seawrack encountered on the island, or  why Silk decided that he and 
Sand were "brothers" in some sense based on the vague similarity of 
their names...then you will certainly have cause to argue "Well, if 
that's what Wolfe intended, then why didn't he just *say* so?"

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/75dd48e7/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 15:29:31 +0000

I don't know what you are saying here Antonio.  Babbie is not just a hus in Rttw because he's carrying Horn.  Yes, that is the opening of BtLS where SILK catches the ball.  He's Silk again, just Silk in denial.

--- On Wed, 11/16/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Wednesday, November 16, 2011, 7:22 AM
> Objectively/textually, I've pointed out why Babbie in RW
> isn't just a hus (if he were, he'd look just like a hus
> while dream travelling), yet no one seems to be interested
> in agreeing or disputing that argument (of course one can
> debate it, but I'm positive there is no other convincing
> explanation).
> 
> But what James is saying is that, *besides that*, a bit of
> Babbie went into the Rajan. Because no one here thinks that
> it was Babbie grabbing the quill with his hus hands to write
> that paragraph, right?
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 15:29:34 +0000

> what we are seeing in Long/Short Sun.

Good points.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 15:32:01 +0000

On 11/16/2011 10:22 AM, Ant?nio Pedro Marques wrote:
> Objectively/textually, I've pointed out why Babbie in RW isn't just a 
> hus (if he were, he'd look just like a hus while dream travelling), 
> yet no one seems to be interested in agreeing or disputing that 
> argument (of course one can debate it, but I'm positive there is no 
> other convincing explanation).
>
> But what James is saying is that, *besides that*, a bit of Babbie went 
> into the Rajan. Because no one here thinks that it was Babbie grabbing 
> the quill with his hus hands to write that paragraph, right?

No, he might be capable of it but would not be motivated to do it.
> But does no one connect that phrase with the opening scene of the BLS?

Sure! Silk is back.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 15:35:19 +0000

On 11/16/2011 10:28 AM, James Wynn wrote:
> I had previously said that I knew of no instance in which Mucor did 
> not travel as a visible disembodied spirit. But I remembered that 
> there is one time. On the gondola in "Exodus from the Long Sun". 
> However, note how she leaves:
>
> ***************

Did you mean "invisible"? There is another case, when she appears to 
Silk in the tunnels.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 15:43:46 +0000

> Did you mean "invisible"? There is another case, when she appears to 

I meant appearing astrally without a mirror or by possessing a body. Do 
you have the page for her appearance in the tunnels?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 15:51:16 +0000

Marc Aramini wrote (16-11-2011 15:29):
> I don't know what you are saying here Antonio.

Isn't it clear? I'm pointing out an objective, textual way to determine who 
is who. It's one thing to posit that a part of Horn went into Babbie because 
that helps us make sense of the story, another to find mechanistic
corroboration for it. It's one thing to notice Babbie springs to defend
Hide, another to demosntrate why it can't be [just] Babbie. And along with
that, a way to gauge how much of Horn is still present in the Rajan at
various times later on. Does someone have the time to go through all the
dream sequences to establish that? It might be useful to know, in order to
understand his motivations.

('Objective' doesn't mean uber-cool. It means anyone can apply the same 
method and get the same result.)
('Textual' doesn't mean superior. It means we'll be taken wherever applying 
the method to the text takes us, not the other way round.)

> Babbie is not just a hus in Rttw because he's carrying Horn.  Yes, that
> is the opening of BtLS where SILK catches the ball.  He's Silk again,
> just Silk in denial.

I don't know about denial. He's not just Silk, at least not until the very
end. And what with Seawrack joining them, it becomes murkier still. What
have Silk and Seawrack got to do with one another?

---------------------------------------------------------------
“You were their best player, Patera. It wouldn't have been fair to them if
you hadn't played as well as you can. Horn glanced over his shoulder at
Maytera Rose's open door. ?I have to go now. Thanks, Patera”
---------------------------------------------------------------

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 15:53:49 +0000

> You guys are not mentioning the prophecy: I see you, Horn, riding a beast with 3 horns (2 tusks and one soul of Horn)

That might be the meaning of the prophecy.  Or the prophecy might mean 
more (tusks, by strict definition, are not horns).
But it doesn't mean that the Rajan has been suddenly purged of whatever 
"Hornyness" he had. Think of it like Scylla-in-Oreb.
Scylla is being or has been wiped from the Mainframe, but she continues 
to live in Oreb because BEFORE SHE WAS WIPED she entered Oreb.
Because Babbie is a psychic beast, Horn was absorbed into Babbie while 
Horn still lived. And he continues to be there.

It doesn't require a "purging" of Horn from the Rajan...and, in fact, I 
argue that all that is left of Horn is the Neighbor-Horn's memory of his 
memories.

> And it explains the tone change in the end of OBW, and why at the end of that book it finally says, I CAUGHT THE BALL, I WON THE GAME - he is finally Silk again, though Silk in denial.

Silk has been back for some time. There are lots of times on the Whorl 
that he remembers things from Silk's life. But remember that at this 
point in the story WE DON'T KNOW THAT YET.  We don't know that Horn has 
already "found" Silk. This the big final reveal of the volume. It is a 
cliff-hanger.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 16:09:48 +0000

On 11/16/2011 10:43 AM, James Wynn wrote:
>>> Later in a few minutes "Pike's ghost" will fade in to a silvery 
>>> mist, exactly the same way.
>>
>> David Stockhoff wrote:
> I meant appearing astrally without a mirror or by possessing a body. 
> Do you have the page for her appearance in the tunnels?

Ah, I see. I don;t have a page but it's

He sat up cold and stiff, and crossed his arms to put his freezing 
fingers in his armpits. Mucor told him, "It's drier farther on. Meet me 
where the bios sleep." She was sitting cross-legged on the water, and 
like the water, transparent. He wanted to ask her to guide him to the 
surface; at the sound of his voice she vanished with the rest of his 
dream, leaving only a shimmer of greenish light like slime on the water.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 16:16:30 +0000

From: Ant?nio Pedro Marques 

> But does no one connect that phrase with the opening scene of the BLS?
Doesn’t everyone?  
Silk/Horn (he seems to be mostly Silk at this point) remembers the incident.  He says he’s not ashamed of how he lived his “lives” (note plural).  I suspect he’s having a moment of clarity about his identity confusion, though of course clarity about confusion can manifest as confusion, in contrast to the simplicity of denial.
I wonder whether Typhon counts as one of his lives...
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/fb673226/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 16:17:27 +0000

> fingers in his armpits. Mucor told him, "It's drier farther on. Meet 
> me where the bios sleep." She was sitting cross-legged on the water, 
> and like the water, transparent. He wanted to ask her to guide him to 
> the surface; at the sound of his voice she vanished with the rest of 
> his dream, leaving only a shimmer of greenish light like slime on the 
> water.

Ah ha! See? That's the way she disappeared on the gondola. But it is 
different from the way she disappears on the night of Pike's ghost.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 16:20:55 +0000

From: Lee Berman 
> The focus is soley on what Gene Wolfe's intentions were, not

It is hard to digest an observation like this coming from you, given your regular posts about the allegedly nefarious machinations or motivations of posters such as myself. 
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/e7cf3eab/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 16:36:32 +0000

From: James Wynn 

> Gerry Quinn wrote:
> > This may seem a minor nit, but the Mucor who stands over Silk is described as “skeletally thin”.  On Blue 
> > Horn notes that she is still thin, but not as thin as she was.  

> It's certainly worth bringing up, but it is hardly a deal breaker.

I agree.

> > [even if] the Rajan can travel in time, it’s surely a stretch that he can grab people 
> > who are psychically travelling in some other mode, and bring them back 
> > in time.  Furthermore, how would Mucor get back to her own time? 

> How does anyone get back during astral travel? They wake up.
But does Mucor go to sleep when initiating her brand of out-of-body travel?
  > > again, an argument of a kind you dislike: but if Wolfe wanted to 
  > > write in these super-hidden explanations and leave subtle clues, 
  > > he had a great opportunity to indicate that the Mucor Silk sees 
  > > here is not so thin as usual.  

> Yeah. I really really hate this kind of argument. It's worse than lazy. It's an 
> argument someone would only reasonably make if they had never read a 
> Wolfe novel. 

That statement is truly absurd, as I am making it, having read many.  And I consider it a strong argument, because I respect Wolfe’s talents as a writer to much to believe he would make such elementary blunders (Mucor isn’t really a problem as it’s just one incident, but I think the gravity thing is a good example of something that can be totally ruled out by this argument.)

> When you can point to the clear, textual explanation of what
>  is happening with the Horn-Babbie confabulation, or how the Rajan gains 
> the power of dream-travel, or how the Rajan ended up in the grandmother's 
> tale, or who is the barnacled man Horn encounters, or the nature of 
> Seawrack, or what the shattered glass structure is that Horn and Seawrack 
> encountered on the island, or  why Silk decided that he and Sand were 
> "brothers" in some sense based on the vague similarity of their names...
> then you will certainly have cause to argue "Well, if that's what Wolfe
>  intended, then why didn't he just *say* so?"

This is a completely different situation.  In your examples we have Wolfe putting in obvious anomalies that need clearing up.  In the examples I’m talking about, the anomalies are absent where, if a (generally unlikely) theory were valid, they would be expected to be present.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/5adb76da/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 16 Nov 2011 16:38:15 +0000

I CAUGHT THE BALL, I WON THE GAME
>Antonio Pedro Marques: But does no one connect that phrase with the opening 
>scene of the BLS?

>Marc Aramini: Yes, that is the opening of BtLS where SILK catches the ball.  
>He's Silk again, just Silk in denial.
 
I have a different interpretation.  What I think is being forgotten is (IIRC) 
that Silk catches the ball and wins the game for the younger boys by intercepting 
a pass to Horn, who would have won the game for the older boys. Silk does not glory 
in his win, but considers it a teachable moment. It is youthful Horn who is chagrined 
and I tend to connect the exultant phrase above more with Horn.
 
But here is the main thing: In that scene, Silk is a Father-figure.  Horn is a
Son-figure. At that moment, Silk is enlightened by The Outsider, so the Holy
Spirit is there also.
 
This is one reason why I find James' theory of Silk/Horn/Neighbor is so powerful. 
Matched with the first scene in the story (as it must be), this scene/phrase is 
one of consolidation/unification, rather than separation (imho).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 16:52:38 +0000

On 11/16/2011 11:36 AM, Gerry Quinn wrote:
>> > > ag
>> ain, an argument of a kind you dislike: but if Wolfe wanted to
> This is a completely different situation. In your examples we have 
> Wolfe putting in obvious anomalies that need clearing up. In the 
> examples I’m talking about, the anomalies are absent where, if a 
> (generally unlikely) theory were valid, they would be expected to be 
> present.

I have tried to show that this is not the case at all. At least not in 
terms of Mucor's weight. whatever that means in an astral body.

What reason did present-Mucor have to be there?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 16:58:24 +0000

From: James Wynn 

> different from the way she disappears on the night of Pike's ghost.
It’s not very different, surely?  The main difference is that she is not said to be transparent in the first episode, but maybe that’s because it’s brighter in the tunnel.  Besides, I don’t think she’s always transparent anyway; I don’t think it’s mentioned in other incidents.
Here he speaks and she vanishes.  In the first incident he blinks and she vanishes.  No slime, but that’s probably just the reflection of the tunnel lights.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/777c0e20/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 17:03:50 +0000

On 11/16/2011 10:58 AM, Gerry Quinn wrote:
> It's not very different, surely?  The main difference is that she is 
> not said to be transparent in the first episode, but maybe that's 
> because it's brighter in the tunnel. [...]
> Here he speaks and she vanishes.  In the first incident he blinks and 
> she vanishes.
> No slime, but that's probably just the reflection of the tunnel lights.

Now your are being ornery. I already stated that it was the same on the 
gondolas (no tunnel lights). Transparency is NOT (I reiterate) NOT the 
only difference or even the significant difference. The main difference 
is how she leaves.

***
a shimmer of greenish light like slime...
****
a ghostly image
remained, like a green glimmer upon a pool
******

I don't think its fair to act dense and to wear me down by making me 
repeat everything.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/bf34ee1a/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 17:14:59 +0000

From: David Stockhoff 

> terms of Mucor's weight. whatever that means in an astral body.
Hard to know, but I don’t see her appearance in the bedroom as so anomalous compared to her other manifestations, which are really rather various — her repertoire includes ghostlike appearances, mirror appearances and possessions.

> What reason did present-Mucor have to be there?

She’s been tracking Silk since she met him, or at least since the exorcism.  During the exorcism at least she noticed him as special, filled  - presumably by the Outsider - when everyone else appeared hollow.  [Poppy, who was possessed, reports this.]

Devils are attracted to gods; perhaps they seek surcease from their pain.  We are told they even enter Mainframe, though the gods delete them.  Whatever of that, Mucor is attracted to Silk — perhaps she believes he will help her, or she wants to make love to him (as she proposes when possessing Mamelta).  Very likely she does not know exactly what she wants; she is a very confused and damaged young girl.   But she follows Silk, and protects and helps him, even if some of her appearances are alarming.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/b940bce9/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 17:19:14 +0000

> What reason did present-Mucor have to be there?

I me too, although nothing I says seems to "stick".

The point is that we are led step-by-step to the most likely conclusion:

1) Oreb is there and flies. Oreb at this point in the story cannot fly. 
Therefore this is "another" Oreb.  Since there is no other night chough 
in the story and no evidence that Oreb has powers like Mucors, a 
temporal discrepancy is an obvious option, and fortunately...

2) The Rajan's presence in the grandmother's tale, combined with the 
screwy time-line in SS indicates that dream-travel can include Time-travel.

3)  Later we see "Pike's ghost" but his demeanor and his manner of 
disappearance indicates that this in not a Gothic ghost. The Rajan's 
ability to Time-travel makes him simply, by far, the most likely 
candidate and explains the existence of the second Oreb.

4) At the same time we have Mucor there who disappears in a manner that 
is different from the way she does at other times when she is travelling 
astrally. Instead, she disappears as "Pike's ghosts" does.  Proximity, 
time, and circumstance indicate that she and Pike's ghost are traveling 
together.

5) Now, the Rajan might well have collected the contemporaneous Mucor at 
Blood's house and traveled to Silk's with her, but how does that fit 
into the story anywhere else? However, we have an opening in the 
narrative regarding what happens during Mucor's mission from Blue to 
find Silk. We also have Silk's strange admonition about the danger of 
coming to where he is (there was no danger for Silk and Hyacinth as we 
eventually learn).  Also, Mucor's uncharacteristic look of concern for 
Horn when she delivers the message.  Tying this scene with the Pike's 
Ghost scene ultimately explains much.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 17:20:49 +0000

> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> She's been tracking Silk since she met him, or at least since the 
> exorcism.  During the exorcism at least she noticed him as special, 
> filled  - presumably by the Outsider - when everyone else appeared 
> hollow.  [Poppy, who was possessed, reports this.]
> Devils are attracted to gods; perhaps they seek surcease from their 
> pain.  We are told they even enter Mainframe, though the gods delete 
> them.  Whatever of that, Mucor is attracted to Silk -- perhaps she 
> believes he will help her, or she wants to make love to him (as she 
> proposes when possessing Mamelta).  Very likely she does not know 
> exactly what she wants; she is a very confused and damaged young 
> girl.   But she follows Silk, and protects and helps him, even if some 
> of her appearances are alarming.

The short answer would be "I have no idea".

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/4f8488b1/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 17:54:06 +0000

From: James Wynn 

  >  Gerry Quinn wrote:
  > > She’s been tracking Silk since she met him, or at least since the 
  > > pain.  We are told they even enter Mainframe, though the gods 
  > > delete them.  Whatever of that, Mucor is attracted to Silk — perhaps 
  > > she believes he will help her, or she wants to make love to him (as 
  > > she proposes when possessing Mamelta).  Very likely she does not 
  > > know exactly what she wants; she is a very confused and damaged 
  > > young girl.   But she follows Silk, and protects and helps him, even if 
  > > some of her appearances are alarming.

> The short answer would be "I have no idea".

<Sigh> She follows him around and helps him — you did notice that, I trust?  I’ve endeavoured to explain her motivations, but regardless of her motivations her actions are pretty consistent.

Since she’s clearly fascinated by and monitoring Silk, her appearance in his bedroom is absolutely no surprise.  Maybe it might surprise readers when read, but that’s just because it’s her first appearance of that kind.  We see her appear again a short time later in the tunnels.  Perhaps the bedroom appearance is to avoid an appearance of devil ex machina when she suddenly appears to help him out in the tunnels.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/4887c1df/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 18:05:23 +0000

On 11/16/2011 11:54 AM, Gerry Quinn wrote:
> <Sigh> She follows him around and helps him — you did notice that, I 
> trust? I’ve endeavoured to explain her motivations, but regardless of 
> her motivations her actions are pretty consistent.

Why is she hanging out with her own "Oreb"?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 18:07:28 +0000

--- On Wed, 11/16/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Wednesday, November 16, 2011, 7:51 AM
> Isn't it clear? I'm pointing out an objective, textual way
> to determine who is who. It's one thing to posit that a part
> of Horn went into Babbie because that helps us make sense of
> the story, another to find mechanistic
> ('Objective' doesn't mean uber-cool. It means anyone can
> apply the same method and get the same result.)
> ('Textual' doesn't mean superior. It means we'll be taken
> wherever applying the method to the text takes us, not the
> other way round.)
> 

The mechanism is the trees, linked over and over to the Neighbors, at the crux point where horn says good-bye at the end of OBW.  Of course a part of him is still in Silk, but it is only a fragment, as left behind by any possession.

This is why the "story of the man on Green" is in third person in IGJ, why there is NO listing of Horn as the protagonist in IGJ, why it is specifically OBW that is conflated with "Horn's book".  Look at the listings at the beginning of each volume, Horn's changes if I remember correctly.  The entire tone shift "I should have said how nice he smiled and how positive he was" in paraphrase at the end of OBW - it's very clear what has happened.  Horn was a negative unlikeable guy. Silk positive.  Silk had been reintroduced to his own body when Pig's eye was provided, but he could not really take over until Horn left and sacrificed himself.

Unfortunately, Silk couldn't accept that sacrifice and tried to hold on to the residue of Horn for a long time after it was gone.  The irony of OBW is where Horn says how much he loves nettle, then says, "Silk would never lie to himself like I have" ... but he DOES.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 18:17:30 +0000

On 11/16/2011 12:07 PM, Marc Aramini wrote:
> The entire tone shift "I should have said how nice he smiled and how positive he was" in paraphrase at the end of OBW - it's very clear what has happened.  Horn was a negative unlikeable guy. Silk positive.

I think this viewpoint is an aspect of how Wolfe chose to tell the story 
and the fact that the reader does not realize during OBW all that has 
occurred before. Horn's relationship is quite close with Sinew based on 
how Sinew speaks him. But the narrator at that time is not *merely* Horn 
however one interprets his resurrection. The narrator addressing Horn's 
attitude to Sinew is viewing him as the one who rebelled on Green and 
killed Horn's body. To him, Sinew is a judas.  How else is Horn 
portrayed as unlikeable? He was entrusted with the mission to find Silk. 
Marrow's conversation with him seemed affable. Mucor seems to respect him.

At the end of OBW, the narrator is reconciled to Sinew in his own heart. 
Thus, what he says about Sinew has a change of tone as well.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 18:21:12 +0000

On 11/16/2011 9:51 AM, Ant?nio Pedro Marques wrote:
> ('Objective' doesn't mean uber-cool. It means anyone can apply the 
> same method and get the same result.)
> ('Textual' doesn't mean superior. It means we'll be taken wherever 
> applying the method to the text takes us, not the other way round.) 

"Objectively" apply your ideas of "textual" criticism to Wolfe's story 
"Seven American Nights". Use it to show how you can start without a 
"theory" to fill in the blanks left by the text and  to reject false 
cues in the text.

The problem with "objectivity" is that everyone with an opinion thinks 
they have it. But In order to be truly objective, you have to have no 
opinion yourself.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 18:26:45 +0000

--- On Wed, 11/16/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Wednesday, November 16, 2011, 10:17 AM
> > The entire tone shift "I should have said how nice he
> smiled and how positive he was" in paraphrase at the end of
> OBW - it's very clear what has happened. Horn was a
> negative unlikeable guy. Silk positive.
> 
> I think this viewpoint is an aspect of how Wolfe chose to
> tell the story and the fact that the reader does not realize
> during OBW all that has occurred before. Horn's relationship
> is quite close with Sinew based on how Sinew speaks him. But
> the narrator at that time is not *merely* Horn however one
> interprets his resurrection. The narrator addressing Horn's
> attitude to Sinew is viewing him as the one who rebelled on
> Green and killed Horn's body. To him, Sinew is a
> judas. How else is Horn portrayed as unlikeable? He
> was entrusted with the mission to find Silk. Marrow's
> conversation with him seemed affable. Mucor seems to respect
> him.
> 
> At the end of OBW, the narrator is reconciled to Sinew in
> his own heart. Thus, what he says about Sinew has a change
> of tone as well.

I disagree with that assessment: Horn is violent and seeks to beat the  man who stole or did not watch his boat, he cheats on Nettle but claims he loves her at times, he is more a "might makes right when I can get away with it" kind of guy (and this is seen with the staff fighting in Rttw when Horn is dominant in Silk in the 3rd person sections)

Silk is completely different: Horn says GOODBYE then the tone shifts immediately.  That's how Silk's characer is shown: he rereads and says, I should have said this nice thing about that man, I should have said that nice thing about that other guy - Horn dwells on the negative, Silk does not.  I am certain this is how Gene was showing character of the narrator here, read the last two chapters of OBW again and see that after Horn says good=bye, the Silk type talk starts.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 18:29:29 +0000

From: James Wynn 

> Why is she hanging out with her own "Oreb"?
Is she?  Mucor, Pike and Oreb appear at roughly the same time and place, but no one of them is actually “with” any other.
Silk wakes up and sees Oreb hop out the window.  Then he sees Mucor by his bed.  Mucor vanishes.  He goes down and interrogates Oreb, who denies being there, although Silk doesn’t believe him.  [Silk thinks Oreb was frightened by Mucor and jumped out the windows, dropping down to the kitchen window below.  We aren’t told whether this is what happened or not, but it’s at least possible.]  Silk hears noises upstairs again and goes up.  This time he sees Pike’s ghost.  He recognises “the aged augur” as Pike.  No staves or missing eyes are mentioned.  No bird is present.
Pike is wearing a blue-trimmed calot hat — does the Rajan wear such a thing?
I don’t know where Pike’s ghost comes from.  But I am unconvinced that he is Silk from the future.  Does Pike look like Silk?  He should look like Blood, if anyone.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/7500d211/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 18:30:10 +0000

--- On Wed, 11/16/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> Date: Wednesday, November 16, 2011, 10:26 AM
> 
> 
> I disagree with that assessment: Horn is violent and seeks
> to beat the? man who stole or did not watch his boat,
> he cheats on Nettle but claims he loves her at times, he is
> more a "might makes right when I can get away with it" kind
> of guy (and this is seen with the staff fighting in Rttw
> when Horn is dominant in Silk in the 3rd person sections)
> 
> Silk is completely different: Horn says GOODBYE then the
> tone shifts immediately. That's how Silk's characer is
> shown: he rereads and says, I should have said this nice
> thing about that man, I should have said that nice thing
> about that other guy - Horn dwells on the negative, Silk
> does not. I am certain this is how Gene was showing
> character of the narrator here, read the last two chapters
> of OBW again and see that after Horn says good=bye, the Silk
> type talk starts.

Also at the beginning of IGJ he starts praying before food and telling people to go clean to their wedding bed - not horn like advice.

Silk is clearly in control of the narrator, who is much more proselytizing and more of a do gooder than the narrator of OBW.

(I like obw the best because I like that sinful bitter feel Horn's voice has)

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 16 Nov 2011 18:43:48 +0000

Marc Aramini wrote:
>I am very very confident the majority of Horn goes into Babbie when he says
farewell, and it explains Babbie's huh huh huh and behavior when he see's
Horn's son on Rttw, throwing down the guy who attacks him.<

I wrote the following last January but decided not to send it. I do so now,
unchanged, because the subject has come up again.

-------------------

Marc, you have repeated several times why you think the Horn in Silkhorn
somehow was removed and sent into Babbie at the end of OBW, and why Babbie's
manifestation in spirit travel makes you think Horn's spirit is in him; the
tusks you call horns, being protective of Hoof, etc. We've argued that in
the past, so I won't address that now. But there are other issues that must
follow from that premise.

First of all, Babbie's spirit-travel body looks generally like a man's body,
but not quite. His hands aren't really hands; his hands have only two big
fingers, suggestive of his normal cloven hooves (RTTW, 354). And he wears
glasses (346). Yet the spirit-traveler's body is supposed to be a
manifestation of how that person perceives himself to be at his core, in his
heart, if you will. Horn never wore glasses.

Babbie returned to Mucor weeks after the incident at the Nadi at the end of
OBW. Mucor contacted Silkhorn and asked him if he "still wanted" Babbie
(IGJ, 280). Silk himself had never so much as laid eyes on Babbie and knew
of Babbie only by way of the Horn in Silkhorn. Babbie finally came to
Silkhorn weeks later in Dorp.

At the end of RTTW, after Remora's exorcism, Silk abandoned Babbie and
eventually returned to the LSW. Babbie returned to the woods on Main (per
Hoof) or to Mucor (per Vadsig, 345). Either way, why didn't he hang around
New Viron to look after Horn's sons? What did Remora's exorcism accomplish,
if not to knock the Horn out of Silkhorn?

-Roy

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 18:50:29 +0000

--- On Wed, 11/16/11, Roy C. Lackey <rclackey at stic.net> wrote:

> Date: Wednesday, November 16, 2011, 10:43 AM
> Marc Aramini wrote:

Scylla in Oreb looks like a mix between a big fat crow and something more humanistic, but defintely not purely like the human.  Animals possessed don't seem to look purely human.  Why the violent reaction to Horn's son's physical distress?  He reacts as a father should when his son is threatened in RttW

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 18:58:57 +0000

Anyway, I'm glad you posted, Roy.  This thread had your name all over it :)
(I guess that was my fault, though I didn't bump it)

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 19:04:44 +0000

>> From: Roy C. Lackey<rclackey at stic.net>
>>
>>

Does anyone but Silk wear glasses in this story?

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 19:22:33 +0000

> Is she?  Mucor, Pike and Oreb appear at roughly the same time and 
> place, but no one of them is actually "with" any other. Silk wakes up 
> and sees Oreb hop out the window.  Then he sees Mucor by his bed.  
> Mucor vanishes.

Just a big coincidence?

>  He goes down and interrogates Oreb, who denies being there, although 
> Silk doesn't believe him.  [Silk thinks Oreb was frightened by Mucor 
> and jumped out the windows, dropping down to the kitchen window 
> below.  We aren't told whether this is what happened or not, but it's 
> at least possible.]

This is Silk's rationalization since...what else could it be? In 
literature, this is called irony. The reader is expected to arrive at 
meaning that the character cannot. But this is a Wolfe novel. The 
meaning is unavailable to the reader until after he has read all 7 
volumes. Even before SS was published, readers recognized that the Oreb 
in the window was problem.

This post demonstrates how unuseful your pose is toward Wolfe's works. 
It is one thing to say "I want to use only overt statements of fact in 
the books to resolve puzzles" (good luck to you). It is another thing to 
say, "I have not succeeded in resolving a puzzle using my method, 
therefore no puzzle exists".

> Silk hears noises upstairs again and goes up.  This time he sees 
> Pike's ghost.  He recognises "the aged augur" as Pike.  No staves or 
> missing eyes are mentioned.  No bird is present.Pike is wearing a 
> blue-trimmed calot hat -- does the Rajan wear such a thing?

Um...(as soothingly as possible) no. This is *Pike's* callotte that Silk 
wore in his robbery.  The Rajan leaves it behind when he leaves. Why 
would you even ask such a question?

> I don't know where Pike's ghost comes from.  But I am unconvinced that 
> he is Silk from the future.  Does Pike look like Silk?  He should look 
> like Blood, if anyone.

One very obvious conclusion is that Pike looks as Silk will look when he 
is old.
Alternately, an obvious conclusion following from that is that Pike and 
Master Malrubius look strikingly similar.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/ed30564a/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 19:24:53 +0000

James Wynn wrote (16-11-2011 18:21):
> "Seven American Nights". Use it to show how you can start without a "theory"
> to fill in the blanks left by the text and to reject false cues in the text.
>
> The problem with "objectivity" is that everyone with an opinion thinks they
> have it. But In order to be truly objective, you have to have no opinion
> yourself.

I find this all works better when a comment on what someone wrote indicates 
that the commenter actually read what he's commenting on.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 19:28:05 +0000

Marc Aramini wrote (16-11-2011 18:26):
>
>
> --- On Wed, 11/16/11, James Wynn<crushtv at gmail.com>  wrote:
>
>> From: James Wynn<crushtv at gmail.com>
>> To: "The Urth Mailing List"<urth at lists.urth.net>

You do have in mind that the BNS only started being written in Gaon, was all 
written by the same hand (except for the chapters by Hide and the others) 
and that the events described were not simultaneous to the writing, namely 
that whatever happened in that island with Horn was written long afterwards, 
and nothing special happened to the writer between writing it and the 
chpater following it?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 19:29:23 +0000

Gerry Quinn wrote (16-11-2011 18:29):
> I don’t know where Pike’s ghost comes from.  But I am unconvinced that he is
> Silk from the future.

How dare you! You wanna take this outside?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 19:40:52 +0000

Marc Aramini wrote (16-11-2011 18:50):
> --- On Wed, 11/16/11, Roy C. Lackey<rclackey at stic.net>  wrote:
>> First of all, Babbie's spirit-travel body looks generally like a man's
>> body, but not quite. His hands aren't really hands; his hands have only
>> two big fingers, suggestive of his normal cloven hooves (RTTW, 354).
>> And he wears glasses (346). Yet the spirit-traveler's body is supposed
>> to be a manifestation of how that person perceives himself to be at his
>> core, in his heart, if you will. Horn never wore glasses.
>
> Scylla in Oreb looks like a mix between a big fat crow and something more
> humanistic, but defintely not purely like the human.  Animals possessed
> don't seem to look purely human.

In support of this:

- the inhumi look completely human because they have only one soul, and that 
is the human one they develop from their prey;

- the Rajan looks a bit like Horn because there's still some Horn in him, 
but there is Silk also (and Pas?), so there's more than one soul;

- Oreb looks strangely anthropoid because there's Scylla in him along with 
the real Oreb;

- when Scylla leaves, Oreb, for all his specialness, looks just like Oreb;

- Scylla looks quite strange, what with snakes for arms, which *may* suggest 
some serious problem with her, possibly related to hear dealings with the 
sea monster;

- Babbie looks anthropoid because he's got some human soul alongside his 
own, but it's a good point that Horn wears no glasses, though maybe that can 
be explained. (NB Oreb+Scylla doesn't have snake wings)

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 16 Nov 2011 19:55:36 +0000

James Wynn quoted and wrote:
> >> From: Roy C. Lackey

I don't think so, at least not in SS. But Silkhorn does mention having his
glasses in Gaon (OBW, 54).

And, in regard to your earlier question, Mucor appeared sans body in the
smoke above a campfire near Blanko (IGJ, 280).

-Roy

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 20:07:44 +0000

From: James Wynn 

  From: James Wynn 
  > > Is she?  Mucor, Pike and Oreb appear at roughly the same time 
  > > and place, but no one of them is actually “with” any other. Silk 
  > > wakes up and sees Oreb hop out the window.  Then he sees Mucor 
  > > by his bed.  Mucor vanishes. 

> Just a big coincidence? 

I’m just saying that there is no indication that they are together.  Which is very odd, if your time travelling explanation has any validity.  Where’s Pike at this time?  Mucor is long gone when he appears.  And when he appears he has no raven.
  >  > Silk doesn’t believe him.  [Silk thinks Oreb was frightened by Mucor and 
  > > jumped out the windows, dropping down to the kitchen window below. 
  > >  We aren’t told whether this is what happened or not, but it’s at least possible.] 

> This is Silk's rationalization since...what else could it be? In literature, this is
>  called irony. The reader is expected to arrive at meaning that the character 
> cannot. But this is a Wolfe novel. The meaning is unavailable to the reader 
> until after he has read all 7 volumes. Even before SS was published, readers 
> recognized that the Oreb in the window was problem.

Sure.  Silk may well be rationalising — I don’t dispute that.  On the other hand, his detective work is good elsewhere, such as when he pins the killing of Orpine on Chenille, so I don’t arbitrarily discount the explanation either.

> This post demonstrates how unuseful your pose is toward Wolfe's works. It 
> is one thing to say "I want to use only overt statements of fact in the books 
> to resolve puzzles" (good luck to you). It is another thing to say, "I have not 
> succeeded in resolving a puzzle using my method, therefore no puzzle exists".

If you’re going to put words in my mouth, try to use words that approximate in some way to what I have said.  I said Silk’s explanation for Oreb is at least possible.  I did not say it was correct, nor that no puzzle exists.  

  > > Silk hears noises upstairs again and goes up.  This time he sees Pike’s 
  > > ghost.  He recognises “the aged augur” as Pike.  No staves or missing 
  > > eyes are mentioned.  No bird is present.Pike is wearing a blue-trimmed 
  > > calot hat — does the Rajan wear such a thing?

> Um...(as soothingly as possible) no. This is *Pike's* callotte that Silk wore in his
>  robbery.  The Rajan leaves it behind when he leaves. Why would you even ask 
> such a question?

So why is the Rajan (if it is he) wearing it?  It seems a reasonable question.  Mind you, at least it is something he actually *does* on this supposed time-travelling excursion, which otherwise seems largely unmotivated.  

  > > I don’t know where Pike’s ghost comes from.  But I am unconvinced 
  > > that he is Silk from the future.  Does Pike look like Silk?  He should look 
  > > like Blood, if anyone.

> One very obvious conclusion is that Pike looks as Silk will look when he is old. 
> Alternately, an obvious conclusion following from that is that Pike and Master 
> Malrubius look strikingly similar.

But Silk as the Rajan is *not* all that old.  Also, he has only one eye.  I don’t know what Master Malrubius has to do with the issue of whether Pike looks like an older Silk, but there doesn’t seem like there should be any biological reason for such a resemblance between Pike and Silk.

- Gerry Quinn

--------------------------------------------------------------------------------
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/2939bdcc/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 20:11:32 +0000

> and nothing special happened to the writer between writing

no, no.  The part I am talking about at the end of OBW IS SIMULTANEOUS TO THE ACTION of writing.  Horn in Silk's body is running out of paper and says good-bye, sits under a tree, comes to finish out the ream that runs out before he begins writing again in IGJ.  This is the "present" of OBW: the rajan of goan is writing and details his own adventures in addition to the past, then mysteriously most of IGJ switches to present tense, with the Horn sections told mostly 3rd person (because ... he isn't still mostly Horn)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 20:13:07 +0000

Antonio, we are talking about different scenes.  The one where Horn is in the pit is the past, the one where he is already in Silk's body and sits under a tree at the end of OBW is in the "present" of the text, Horn going into Babbie.

---

From: J Jankiewicz <jjankie at yahoo.com>
Date: Wed, 16 Nov 2011 20:26:23 +0000

Something I've always wanted to know & ask; what are the "Godlings"? I remember reading in wonder about such huge beings wandering around the Whorl. I never saw an explanation or background for them other than WTF.
--JANK
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/a818a061/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 16 Nov 2011 20:30:52 +0000

> - when Scylla leaves, Oreb, for all his specialness, looks just like Oreb;

On the final astral trip of the books, when Cilinia's ghost is put to rest,
the bird and the girl are separated. Oreb goes back to looking just like a
bird, and the bit of Scylla in him manifests itself as a young girl (RTTW,
387-388). She sat on the floor with Severian and the others (389). She was
over in the corner of the mausoleum looking at her coffin while the bird sat
on Hoof's shoulder (391). And the girl stopped talking like Oreb (392).

-Roy

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 20:47:54 +0000

> Does anyone but Silk wear glasses in this story?

Are you thinking Horn took a piece of Silk with him?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Nov 2011 21:04:06 +0000

On 11/16/2011 3:11 PM, Marc Aramini wrote:
>
> --- On Wed, 11/16/11, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:
>

I feel the need to point out that this is largely a matter of 
degree---it's not necessarily an absolute matter. Clearly the Rajan 
keeps all of Horn's memories he needs. During the Horn parts, it is 
logical that SH writes negatively about Sinew, in a way that Silk never 
would. Silk begins to emerge first in the Rajan parts, also reasonably. 
And Silk clearly returns at the end of OBW, where Horn has retired if 
not disappeared.

So, first, I don't see entirely incompatible points of view here.

Second, though SH does seem to be majority Horn through most of OBW, 
then majority Silk at the end, is it necessary that this occur by 
subtraction? Can a personality simply go to sleep? Maybe Horn is just 
quietly listening to Seawrack in his headphones while Silk narrates IGJ. 
Lord knows that's all he wants.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 21:06:39 +0000

>
>> > Gerry Quinn wrote:
> I'm just saying that there is no indication that they are together.  
> Which is very odd, if your time travelling explanation has any 
> validity.  Where's Pike at this time?  Mucor is long gone when he 
> appears.  And when he appears he has no raven.

We've already seen the night chough. Just because Silk had not seen the 
Rajan yet does not mean he is not there here. Oreb's presence says he 
must be. As is always the case, Oreb flitters with a wide latitude 
around Silk and Rajan. Do you mean that there is no indication that 
flying Oreb and Mucor are together other than that they ARE there in the 
room together? If they aren't there together it would be very odd for my 
theory indeed. As Andrew Mason pointed out some time ago, it would be 
peculiar if a Time-travelling Oreb/Pike and a "merely" astrally 
traveling Mucor *happened* to be there at the same time. Oreb's presence 
is the most emphatic clue that Mucor is Time-traveling as well. If I had 
no explanation for why Mucor was there at the same time an astral Oreb 
was there, would you be instead offering  that has a strike against my 
explanation?

The following is a rendition of the events stripped of any so-called 
extra-textual explanations:
Oreb with his broken wing hopped up the stairs to Silk's room, up on a 
dresser or something, then hopped over the window sill.
Suddenly Mucor appears for no reason we are given and leaves when Silk 
wakes up.
Oreb jumps out of the window without regard to his damaged wing. He 
denies he was in Silk's room even after Silk promises he won't be 
punished for it.
A few minutes later, Silk hears movement upstairs in Pike's room. He 
goes up to find the gothic ghost of Pike returning like Marley on 
Christmas eve. But instead of making a prophecy or requesting help, he's 
just there to try on his old clothes. He waves and disapperates into a 
mist just as Mucor did (but there is no connection).

Who care's if this explanation is *possible*. WE know it is extremely 
improbable. Now that we've detailed it, let's agree to dispense with it 
and try to figure out what is actually going.

> If you're going to put words in my mouth, try to use words that 
> approximate in some way to what I have said.  I said Silk's 
> explanation for Oreb is at least possible.  I did not say it was 
> correct, nor that no puzzle exists.

You aren't saying that puzzles exist either.
It is possible to step out and say where you lean. Stick your neck out a 
little.

>>
> So why is the Rajan (if it is he) wearing [callotte]?  It seems a 
> reasonable question.  Mind you, at least it is something he actually 
> *does* on this supposed time-travelling excursion, which otherwise 
> seems largely unmotivated.

Why do he and Oreb go back to participate in the grandmother's tale? 
Because he knows he is supposed to.
As for why he takes Mucor there--although Mucor is satisfied that she 
has found "Silk"-- the Rajan is more literal about requests and takes 
her to the "actual" Silk. When she sees him, she realizes that this is 
not the Silk Horn is seeking, so she leaves her astral traveling and 
returns to Horn.

> But Silk as the Rajan is *not* all that old.  Also, he has only one 
> eye.  I don't know what Master Malrubius has to do with the issue of 
> whether Pike looks like an older Silk, but there doesn't seem like 
> there should be any biological reason for such a resemblance between 
> Pike and Silk.

Really? You can't think of a single biological reason that Pike might 
look like an older version of a bio-engineered embryo? Nothing occurs to 
you? Nothing?
The Rajan is 20 years older than Silk but his body has been through it. 
He is lacking eye. His hair is white and long. And as has been been 
pointed out, in dream travel he doesn't look *exactly* like his body. 
When Silk sees him the resemblance is close enough that he draws a firm 
conclusion based on his current knowledge.
WE know it is the Rajan because we know Oreb is there. We know it for 
the same reason we knew that the sorcerer in the grandmother's tale was 
the Rajan. Everything else follows from that. And by the same token we

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/10bb6c2f/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 21:07:01 +0000

> on Hoof's shoulder (391). And the girl stopped talking like Oreb (392).

All correct. But why only in her last sentence end does the girl stop 
talking like Oreb? Is there any indication she had lost her snake arms too?

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 21:08:58 +0000

> smoke above a campfire near Blanko (IGJ, 280).

Unfortunately, no details about how she vanished, whether in mist or 
fading into a green slime. I would have *liked* Wolfe to have included 
that, but he didn't, so there it is.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 16 Nov 2011 21:11:52 +0000

Not to be difficult, but. In the theory that the apparition of Pike is
actually an astrally-travelling Narrator, when, precisely, is he
supposed to have done this?
-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 21:17:27 +0000

Marc Aramini wrote (16-11-2011 20:13):
> Antonio, we are talking about different scenes.  The one where Horn is in
> the pit is the past, the one where he is already in Silk's body and sits
> under a tree at the end of OBW is in the "present" of the text, Horn
> going into Babbie.

Yes, I know. That's whay I'm saying that wherever happened to Horn in the
pit can't explain the change of tone in the narrative, because the narrative
was written long afterwards, and no special thing happened to the narrator
while he was taelling that part of it. First I thought you meant that he was
writing about the pit at the same time he was lost in the forest, but that
isn't the case - he was still in Gaon. Unless you're saying it wasn't at the 
pit that the tone changed. I don't know, I find it hard to decide just when 
the(?) change happens.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 21:20:48 +0000

> Are you thinking Horn took a piece of Silk with him?

No. I don't agree with Marc's explanation that Horn's spirit fled 
wholesale into Babbie. I think it is certain that Babbie has some Silk 
in him at the time we see him wearing glasses. He surely has some Horn 
in him much of the time. He's a psychic creature. It might be that the 
confabulation of identities between the Rajan-Narrator and Babbie would 
not be possible if the Rajan were not a Neighbor. It is very reasonable 
that Horn's identity has been absorbed into Babbie the way Rose's was 
absorbed by her prosthetic hands. It might not have been possible though 
if it were not for the time that Neighbor-Horn and Babbie spent 
together. After Horn died on Green, Babbie might represent the most 
genuine presence of Horn in the whole rest of the story.

Honestly, I think Horn's soul left when he died in the pit. His body and 
mind were lost on Green. All that is left of Horn (except what is in 
Babbie) is his mission that the Rajan is devoted to completing and what 
the Rajan remembers from his memories. And as I have said: If the 
Neighbors have perfect memories, that is enough.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 16 Nov 2011 21:21:04 +0000

> supposed to have done this?

In the countless years after the story has ended. As to why, it's because 
it's a fun trope. As to what actually did he do there other than appearing 
and vanishing, no one knows. As to the question of whether he resembles 
Pike, we conveniently have no description of Pike.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Nov 2011 21:28:26 +0000

> supposed to have done this?

He could have done it at any time. It isn't reasonable that he recorded 
everything. There is also aaaaall that time after they left for the Whorl.
And I think that is more likely. We know when Mucor did it. *When* the 
Rajan did it exactly is not really important. This is a Wolfe novel. 
There is no solid beginning, middle, or end. Remember how you got to the 
end of "Peace" and said "What the..." and then you thought about it and 
realized that a lot of your questions had already been answered? It's 
like that.

Where did they go after the end of the story? We already know where they 
went because we met them in The Book of the Long Sun.

Anyway, the presence of a "second" Oreb, means that the Rajan is there 
nearby. And we *do* meet an "old man" (which is how people refer to him) 
a short time later in Pike's room.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 16 Nov 2011 21:34:57 +0000

>J Jankiewicz: Something I've always wanted to know & ask; what are the "Godlings"? 
>I remember reading in wonder about such huge beings wandering around the Whorl. I 
>never saw an explanation or background for them other than WTF.
 
They are not explain (clearly) so we can't "know" what they are. But we can make
some guesses.
 
First, names are very important in all the Sun Series so we can be pretty sure
that godlings are small versions of gods. Gods of the Mainframe I mean, in some
way downloaded into large (and growing) human bodies.
 
We aren't shown too much of the really big godling but his purpose seems to be to
get people off The Whorl and onto the planet(s). In an interview, Wolfe was asked 
if Pig was a godling and he snapped an answer to  the effect of, "of course, it should 
be obvious" It isn't obvious, of course. But Wolfe thinks we should not hestate to jump 
to such conclusions. A clue on how to read him.
 
So we have to garner a lot of what we know about godlings from Pig. Pig's name and
blindness would seem to reflect a combination (reshuffling of cards?) of two 
Mainframe gods, Phaea and Tartarus.
 
We aren't given much to understand the origin or "birth" of godlings. But Baldanders
from BotNS might be a good prototype to study.  Gigantic, seabound, leviathan 
monsters like Abaia, The Mother and Great Scylla might be showing us what godlings
will become. 
 
(there is a giant fish in Scylla's lake but generlly, The Whorl would not seem to have
enough water to allow these gods to grow to their full size. The Scylla fish eating
Mamelta might reflect some internal problems inherent in the family of Typhon/Pas.)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 16 Nov 2011 21:38:28 +0000

> Mamelta might reflect some internal problems inherent in the family of Typhon/Pas.)

Of course, it is possible that the pseudogravity (centripetal force)
of the Whorl is less than one gee, so that giants can grow bigger on
land...

-- 
Dan'l Danehy-Oakes

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 16 Nov 2011 21:42:49 +0000

yeah Im gonna go ahead and agree with Lee on this one in particular
his statement about Baldanders.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 22:20:33 +0000

From: J Jankiewicz

> Something I've always wanted to know & ask; what are the
> "Godlings"? I remember reading in wonder about such huge
>  beings wandering around the Whorl. I never saw an explanation
>  or background for them other than WTF.

As I understand it they are messengers from the gods/Mainframe.
They are used to convey instructions to the Cargo, and sometimes
to travel between the Poles (carrying hardware too heavy for Fliers?
I don't know.)

Pig appears to have carried some of Pas/Silk’s personality, which
became trapped when he was blinded.

I'll think about them some more when I've done a re-read!

- Gerry Quinn

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 16 Nov 2011 22:24:37 +0000

Were there any appearances of godlings  hidden in Long Sun?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 16 Nov 2011 22:47:55 +0000

--- On Wed, 11/16/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Wednesday, November 16, 2011, 1:17 PM
> isn't the case - he was still in Gaon. Unless you're saying
> it wasn't at the pit that the tone changed. I don't know, I
> find it hard to decide just when the(?) change happens.

Yes, I'm saying its NOT at the pit the tone changes, its the last pages of OBW, read the final two chapters and Silk's personality emerges, after Horn says goodbye and sits under a tree.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Nov 2011 22:49:03 +0000

From: Larry Miller 

> Were there any appearances of godlings  hidden in Long Sun?

Maybe the fish that ate Mamelta.  Other than that, I can’t think of any candidates.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/208b53bb/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 00:07:04 +0000

No dia 16/11/2011, ?s 21:34, Lee Berman <severiansola at hotmail.com> escreveu:

> The Scylla fish eating
> Mamelta might reflect some internal problems inherent in the family of Typhon/Pas

This reminds me of something that hadn't registered when I read the BSS but which has haunted me since I happened upon it while skimming. The part where Scylla mentions the kind of stuff she did in Typhon's time and says: "Eat sheep. Eat boy.". Now, I did know the typhons were wicked to no end, but anthropophagy?! And I don't think it sounds like the victim died of reasons unrelated.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 00:44:14 +0000

From: James Wynn 

> a short time later in Pike's room.

Perhaps Silk is right about Oreb jumping down to the kitchen garden.  Or perhaps there is some other explanation for what he saw (seemingly a bird, behind a curtain, flying out an open window).

But one thing stands out here.  Whatever they call him in Gaon, the Rajan is 43.  When Pike died, he had a son who was over 50.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/f73e16fa/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 01:12:24 +0000

On 11/16/2011 6:44 PM, Gerry Quinn wrote:
> Perhaps Silk is right about Oreb jumping down to the kitchen garden.  
> Or perhaps there is some other explanation for what he saw (seemingly 
> a bird, behind a curtain, flying out an open window).
> But one thing stands out here.  Whatever they call him in Gaon, the 
> Rajan is 43.  When Pike died, he had a son who was over 50.

Okay. He's a squinty-eyed forty-three year old with long white hair 
whose appearance is marginally affected by the way the thinks of himself.
And who is Silk's mentor? Pike.

IMO, what is established is that Pike's ghost was the Rajan. Believing 
the Wolfe the author intended that Oreb hopped  into Silk's room, jumped 
out the window, and then steadfastly lied about it is simply not 
tenable. That's not a Wolfe story. That's not anybody's story.

If you have an alternate explanation, I'm all ears. Andrew Mason has 
posed that maybe it was Quetzal. I can't imagine that would appeal to 
you since *wouldn't Wolfe has followed that up with some comment about 
it*? And, anyway, could Quetzal have been mistaken for a night chough? 
Still, if you have an better explanation of auctorial intent, I'm ready 
to consider it. Mine attempts to explain everything going on that night.

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/0aa945bb/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 02:18:14 +0000

On 11/16/2011 6:07 PM, Ant?nio Pedro Marques wrote:
> This reminds me of something that hadn't registered when I read the 
> BSS but which has haunted me since I happened upon it while skimming. 
> The part where Scylla mentions the kind of stuff she did in Typhon's 
> time and says: "Eat sheep. Eat boy.". Now, I did know the typhons were 
> wicked to no end, but anthropophagy?! And I don't think it sounds like 
> the victim died of reasons unrelated.

It's an interesting discourse between Scylla-Oreb and Hoof. But I don't 
think she's saying she ate children on Urth:

start text*********

She laughed some more and got me real mad. I said, “Nobody ought to own 
other people, and if they do they shouldn’t kill them unless they’ve 
done something terrible. Besides, you tried to kill your father. That’s 
why you’ve got to hide. You wanted to and if you had you’d be a 
murderer. I think you are anyway.”

The bird whistled, and I thought she had gone away. We whistled back and 
forth, then it said, “We slaves. Pas own.”

I said, “That’s the way Sinew used to talk.”

?Who?? I think it had surprised her.

“Our other brother. He’s older than Hide and me. Father says he’s still 
alive on Green and has two sprats, but he used to talk like that a lot. 
Our real father would try to get him to help in the mill, and there 
would be big fights. Or he would start some kind of work and go away, so 
our father would have finish it, or Hide and me would.”

“Like slave!” That had gotten to her. “Pas say. I do.”

I said, “He was your father. He fed you and gave you a place to live, 
and clothes.”

“I fed! Eat sheep. Eat boy.”
end text************

She is not talking about her life on Urth. She is talking about her life 
in the Mainframe.
She is saying that her siblings and her mother were like slaves with 
Pas. She is saying that Pas didn't feed her. She fed herself on 
sacrifices of animals and children.
Although, it is true that Cilinia did conspire against her father with 
megatherian Scylla.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111116/b5cb09be/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 02:34:47 +0000

No dia 16/11/2011, ?s 18:07, Marc Aramini <marcaramini at yahoo.com> escreveu:
> The mechanism is the trees,

I was talking about a mechanism to interpret the text, not the mechanism for dream travel. 

> linked over and over to the Neighbors, at the crux point where horn says good-bye at the end of OBW.  Of course a part of him is still in Silk, but it is only a fragment, as left behind by any possession.

I think there is something in James's Neighbour theory, but I don't think the Rajan is a Neighbour.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 02:43:29 +0000

No dia 16/11/2011, ?s 18:07, Marc Aramini <marcaramini at yahoo.com> escreveu:

> Silk had been reintroduced to his own body when Pig's eye was provided, but he could not really take over until Horn left and sacrificed himself.

In this whole Silk-took-over business, I think people forget it is *Silk's* body. It's not Silk's fault that Horn first fell on the pit and then got stranded in Green.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 17 Nov 2011 03:41:57 +0000

> wicked to no end, but anthropophagy?! 

Heh. And I think you correctly refrain from calling it cannibalism. It has

been a topic of debate, but I don't think the Typhons were human. They think

of humans and sheep along the same lines.  Domesticated animals for slaughter 

and consumption.

>James Wynn: She is not talking about her life on Urth. She is talking about her 

>life in the Mainframe. She is saying that her siblings and her mother were like 

>slaves with Pas. She is saying that Pas didn't feed her. She fed herself on 

>sacrifices of animals and children. 

James, I don't quite understand this. How are computer programs fed by animal/

human sacrifices? If the sacrifices fulfil some electronic psychological need

in the Typhons isn't it safe to conclude that they developed this need when 

they were flesh and blood bodies on Urth (and/or other planets in the empire).

I lean to Antonio's interpretation.  I lean to Antonio's interpretation.  I lean to Antonio's interpretation that they were eating sheep and people before

they were uploaded to Mainframe. They were apparently reprogrammed to request 

only animal sacrifices from Mainframe. Echidna was able to shuck that off and

give Musk a nice roasting. The bones under Scylla's lake (and the fish eating

Mamelta?) suggest Scylla also may have retained her psychological taste for human

flesh. And of course if she possesses someone she can enjoy a nice human meal

in visceral form.

I think we see this continued on Blue. The Mother, who tracks nicely to Echidna,

is using Seawrack to lure sailors to their deaths and eating them. After spending

enough time with Horn, Seawrack decides eating sailors isn't right and decides to

stick with fish. I conclude both Blue and Green are planets designed for the breeding 

of and feeding on humans. At least on Blue we have a fighting chance.

I'm not sure about Typhon himself. He tells Severian he'll be sent tribute of women

and young boys, but the implication seems sexual. The hidden painting of Pas supports 

this idea. My guess is that after Typhon had his fun, they were sacrificed and put on 

the barbecue (or tossed in the ocean?) for Echidna, Scylla and maybe others. I'd 

guess it was some aspect of the Outsider who reprogrammed Pas to allow animal sacrifices

only on The Whorl.

>James: Although, it is true that Cilinia did conspire against her father with megatherian 

>Scylla.

I don't get the idea that Cilinia and Scylla are completely separate beings who must

conspire together to cooperate. To me they seem aspects/copies of the same being. Like so many

other god/monster mythical related characters in the Sun Series, there is a sense of being

a plural entity which is a concept so foreign to us that we can't quite grasp it (just like

the ambiguous gender issue). We only have one of each, but they can multiply their bodies and 

spirits in ways we just aren't. 

(once again an explanation for the complexity and confusion found regarding godsin our own 

earthly myths)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 03:56:07 +0000

On 11/16/2011 4:20 PM, James Wynn wrote:
> confabulation of identities between the Rajan-Narrator and Babbie 
> would not be possible if the Rajan were not a Neighbor. It is very 
> reasonable that Horn's identity has been absorbed into Babbie the way 
> Rose's was absorbed by her prosthetic hands. It might not have been 
> possible though if it were not for the time that Neighbor-Horn and 
> Babbie spent together. After Horn died on Green, Babbie might 
> represent the most genuine presence of Horn in the whole rest of the 
> story.
>
> Honestly, I think Horn's soul left when he died in the pit. His body 
> and mind were lost on Green. All that is left of Horn (except what is 
> in Babbie) is his mission that the Rajan is devoted to completing and 
> what the Rajan remembers from his memories. And as I have said: If the 

The problem there, I'm sure you will agree, then is what to do with the 
end of OBW. There must be enough left of Horn's mind in the Rajan to die.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 04:01:47 +0000

> Perhaps Silk is right about Oreb jumping down to the kitchen garden.

That's impossible because Oreb does not lie. Wolfe is faithful to 
character above all else.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 04:05:44 +0000

> guess it was some aspect of the Outsider who reprogrammed Pas to allow animal sacrifices

What exactly do you refer to? Humans were sacrificed on the Whorl. AFAIK 
it was the humans who stopped doing it.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 11:39:02 +0000

David Stockhoff wrote (17-11-2011 04:05):
>> I'm not sure about Typhon himself. He tells Severian he'll be sent
>> tribute of women and young boys, but the implication seems sexual. The
>> hidden painting of Pas supports this idea. My guess is that after
>> Typhon had his fun, they were sacrificed and put on the barbecue (or
>> tossed in the ocean?) for Echidna, Scylla and maybe others. I'd guess
>> it was some aspect of the Outsider who reprogrammed Pas to allow
>> animal sacrifices only on The Whorl.
>

Lee misremembered it as did you, no need to get angry.
Quetzal forbade human sacrifice in Viron in an attempt to prevent teophanies
(ELS 124).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 11:40:20 +0000

Lee Berman wrote (17-11-2011 03:41):
> I lean to Antonio's interpretation.  I lean to Antonio's
> interpretation. I lean to Antonio's interpretation that (...)

Thank you, Lee. Thank you, Lee. Thanks.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 12:51:53 +0000

From: David Stockhoff 

> character above all else.
Oreb can certainly deceive, as he did when he played dead when he was due to be sacrificed.  If he can do that, he can surely lie if he wants.
I don’t *think* he is lying (for some reason “no hop” convinces me most).  But I would accept it before I accepted a time-travelling Silk who snatches Mucor out of the ether and comes back looking exactly like an aged Pike, wearing Pike’s hat.
If you want a wacky theory that’s less wacky than the above, consider that the technology to project ghosts is known to exist on the Whorl.  Maybe some god sent a flier down to Silk’s window with a projection device.  Mucor was just visiting, but as becomes clear later she’s hovering around Silk all the time anyway, so that’s no surprise.
Or maybe Mucor found Silk by possessing a bird, then released it to appear in astral form while the bird flew away.  What about Pike who comes along later?  A ghost sent by the Outsider, perhaps, signalling that Silk (who was sent, or so he believes, to help Pike) is on the right track.  
Of course, none of these theories are terribly convincing.  I personally find them more convincing than James’s theory, though, even if they do depend on separate series of events leading to denouments in Silk’s bedroom.  
By the way, wasn’t there some rumour that Wolfe said he threw a ghost into an SF story somewhere just to see what folks would make of it, or am I imagining that?  If so, Pike seems a good candidate.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/56e70415/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 12:53:22 +0000

> Quetzal forbade human sacrifice in Viron in an attempt to prevent 

Who's angry? Anyway, that's what I said.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 13:02:31 +0000

Gerry Quinn wrote (17-11-2011 12:51):
> Oreb can certainly deceive, as he did when he played dead when he was due to
> be sacrificed. If he can do that, he can surely lie if he wants.

Those are certainly different enough that one cannot be a guide to the other.
And did he play dead or did he faint?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 13:08:23 +0000

From: Gerry Quinn 
> became trapped when he was blinded.
Pigs should be associated with Phaea, but there’s no obvious connection here.  Perhaps Wolfe was thinking of the phrase “a silk purse in a sow’s ear”.
As is generally the case in Wolfe, names are atmospheric, and often tell us something in story context (e.g. the animal-vegetable-mineral naming scheme in Viron) but more abstruse references never tell us anything of significance that isn’t made clear in other ways.   [Perhaps there are exception — I don’t know if this applies to the Soldier series, for example.  But elsewhere Rhea Silvia and Suzanne Delage are perhaps the best examples of very clear and direct allusions, and in both cases they only tell us something we already know.  Chasing vague allusions never leads anywhere important in Wolfe, unless it alerts you to where he has told you the same thing more plainly.]  
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/ff15f1fa/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 13:16:15 +0000

On 11/17/2011 7:51 AM, Gerry Quinn wrote:
> Oreb can certainly deceive, as he did when he played dead when he was 
> due to be sacrificed. If he can do that, he can surely lie if he wants.

He doesn't want. That's the point of having consistent characters---Oreb 
only deceives to save his own life. I hope you see the difference. If 
you think he lied to Silk then you must explain what he was hiding that 
was such a threat to him that he feared death.
> I don’t *think* he is lying (for some reason “no hop” convinces me 
> most). But I would accept it before I accepted a time-travelling Silk 
> who snatches Mucor out of the ether and comes back looking exactly 
> like an aged Pike, wearing Pike’s hat.
> If you want a wacky theory that’s less wacky than the above, consider 
> that the technology to project ghosts is known to exist on the Whorl. 
> Maybe some god sent a flier down to Silk’s window with a projection 
> device. Mucor was just visiting, but as becomes clear later she’s 
> hovering around Silk all the time anyway, so that’s no surprise.
> Or maybe Mucor found Silk by possessing a bird, then released it to 
> appear in astral form while the bird flew away. What about Pike who 
> comes along later? A ghost sent by the Outsider, perhaps, signalling 
> that Silk (who was sent, or so he believes, to help Pike) is on the 
> right track.
> Of course, none of these theories are terribly convincing. I 
> personally find them more convincing than James’s theory, though, even 
> if they do depend on separate series of events leading to denouments 
> in Silk’s bedroom.
It's interesting that you go to greater lengths in making up straw-man 
theories with which to mock others' attempts at explanation than you are 
in creating explanations you can actually believe in yourself. If you 
want to think that was actually Pike's ghost, go right ahead. Just a 
coincidence that a ghost, an astral Oreb, and a demented teenager appear 
to Silk within minutes of one another.

Not important at all---Wolfe is a notoriously sloppy author who 
constantly gets his plot threads mixed up. The real question 
is---where's dream-Severian? He must be hiding in the pantry!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 13:16:44 +0000

On 11/17/2011 8:02 AM, Ant?nio Pedro Marques wrote:
>> due to

Ditto.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 17 Nov 2011 13:36:52 +0000

>Antonio: Thank you, Lee. Thank you, Lee. Thanks.

Heh. My typing has been too sloppy lately but I don't even know
how I managed to triplicate that sentence fragment. "Good fishing..
good fishing..., good fishing" on my mind?
 
>David Stockhoff: > What exactly do you refer to? Humans were sacrificed 
>on the Whorl. AFAIK it was the humans who stopped doing it.
 
>Antonio: Lee misremembered it as did you, no need to get angry.
(ELS 124).

>David Stockhoff: Who's angry? Anyway, that's what I said.
 
Yes, no worries. David and I have a history of cordiality when we disagree.
Also, I am least familiar with Long Sun in the Sun series and I don't mind
a little help on it.
 
Actually, the correction might strengthen my argument. It comes from a 
passage  that confused Roy and was addressed in a thread called "The
Oldest Altar". In the passage, Tartaros says:
 
>"When the first people came, Auk, they were shown how we desired to be
> worshipped. Soon, they were made to forget. They did, but because 
> they had seen what they had seen, a part of them remembered, and when they 
> found our altars on the inner surface, they sacrificed as we had taught them. 
> First of all, here."

There are animal bones in this oldest altar but human bones aren't mentioned.
Perhaps it doesn't matter as Scylla's and Echidna's attitude seems to reflect
that there isn't much difference.
 
There has been some discussion recently about evidence suggesting that Tartaros
tracks directly to The Outsider. If so, his preference for animal (and human?)
sacrifice adds to the idea that The Outsider is not our Christian God but 
something more primitive and pagan.
 
It may even refer to the divide between the God of the Old Testament and the
God of the New Testament. The Old Testament God did desire sacrifices (even 
requesting a human one at one point). If I understand correctly, the New
Testament God ended His need for that with the sacrifice of his son Jesus, The
Lamb of God. (is there anything about animal sacrifice in Short Sun?)
 
p.s. it seems clear to me that Quetzal is trying to suppress the gods because 
he hopes to steer the herd to Green while the gods want to corral their meat
source on Blue.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 13:51:45 +0000

From: David Stockhoff 

> in creating explanations you can actually believe in yourself.

Those aren’t straw-man theories.  The Daleks of Saltimbanque Street was a joke theory.  But Fr. Inire as the Botanic Gardens just took seriously Lee’s ideas about a battle between giant beings who bud off pieces of themselves, combined with Marc’s ideas about animated vegetables.   If the result appears silly, that may not be entirely the fault of the working out.

The theories above make some kind of sense.  More sense, IMO, than a 43-year old one-eyed Silk travelling back in time with Mucor and looking exactly like a 70+ year old Pike.  Who is never indicated to look anything like Silk, and whose son is Blood, who doesn’t appear to look like Silk either.

> If you 

We know why Mucor is there, and her possession of a bird to find Silk is surely more reasonable than time travel!  Or the bird could be Oreb, or Silk could have imagined a bird when the curtains blew near an open window on a windy night.  I think something of this kind, combined with a separate visitation by Pike’s ghost, who seems to be clearly Pike’s ghost regardless of what magic or technology caused his appearance, is the best explanation so far, even if it’s not a terribly good one.

But I’m prepared to wait.  Perhaps some better ideas will turn up.  I prefer to do without a theory than accept an impossible one.

> is---where's dream-Severian? He must be hiding in the pantry!

With Orion?

I’m not generally given to postulating dream-Severians and such.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/b20644df/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 17 Nov 2011 14:18:33 +0000

No dia 2011/11/17, ?s 13:51, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:
> The theories above make some kind of sense.  More sense, IMO, than a  
> 43-year old one-eyed Silk travelling back in time with Mucor and  
> looking exactly like a 70+ year old Pike.  Who is never indicated to  
> look anything like Silk, and whose son is Blood, who doesn’t appear  
> to look like Silk either.

I don't like the ghost is Rajan thing either, but it hinges on the  
crucial point, the bird (ie the ghost must be the Rajan for no reason  
other than the Rajan can produce an Oreb). There must be a reason for  
a bird there. In earlier times many went with Quetzal, but for some  
reason I don't like that 100% either.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 17 Nov 2011 14:18:55 +0000

>Gerry Quinn: Pigs should be associated with Phaea, but there’s no obvious connection here.
 
There is. The obvious connection is what you say: pigs should be associated with Phaea. For
me the implication is that the gods, like the cards which sometime represent them, are being
shuffled and redealt in different combinations.
 
>As is generally the case in Wolfe, names are atmospheric, and often tell us something in story 
>context (e.g. the animal-vegetable-mineral naming scheme in Viron) but more abstruse references 
>never tell us anything of significance that isn’t made clear in other ways.  
 
I think everyone would generally agree with this, except on your expectation that Wolfe is 
writing in ways in which everything is "Clear". If clearly written and understandable prose
is what you prefer, I you can read Wolfe that way. But you will have to dismiss large portions
of the text as gibberish.
 
I find Wolfe to be a deliberately mysterious writer, prompting the reader to partial but not full 
understanding for some elements of his work. I think Wolfe has a purpose to this.  It isn't just 
to confuse his readers. He leaves the focus fuzzy on subjects he considers human intelligence too 
feeble to fully grasp like the nature of god(s), the history of the universes, etc.
 
We can take the Silent Silk and Silver Silk references. Gerry, you are absolutely right that to
off-handedly associate those names with Silenus and Silvanus would be silly. What we would need
to make that connection would be a reference to Faunus or Pan or Bacchus or Dionysus. 
 
In the Sun Series we get references to not one but to all four of these. Silk is a follower of The
Outsider.  Silenus and Silvanus are followers of Dionysus/Pan/Faunus. The connection really isn't
so hard to make.
 
We could go to the suggestion that Typhon and Echidna are siblings. Sure their names suggest it, 
but that by itself wouldn't be enough. We'd have to have more mythological support. And we have 
it.
 
Greek mythological sibling marriages were not happy ones. Typhon and Echidna were a bit too 
primeval to have personalities but if you can't see the parallels between Chronos and Rhea's,
and Zeus and Hera's marriages and families to the Mainframe gods you simply haven't read enough 
mythology.
 
Gene Wolfe is a man who has widely read and been deeply steeped in mythological stories. If he
didn't expect us to guess that Typhon and Echidna were siblings he would have given them different
names (and/or perhaps a happy marriage). To ignore the mythological underpinnings of mythological
named characters is to ignore who Gene Wolfe is and insert yourself in his place.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 17 Nov 2011 14:27:01 +0000

> > David Stockhoff: That's impossible because Oreb does not lie. Wolfe is faithful to

>>Antonion Pedro Marques: > And did he play dead or did he faint?
 
>David: Ditto.

Double ditto. Oreb is only given two words and with them I think we may trust that he is 
always right and never lies. Just an authorial constant. I see Oreb less as a character
and more as an oracle, a status his rescue from sacrifice at the beginning might grant him.
Silk learns more from his living pronouncements than his dead innards.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 14:43:04 +0000

>> wholesale into Babbie. I think it is certain that Babbie has some 
>> Silk in him at the time we see him wearing glasses. He surely has 
>> some Horn in him much of the time. He's a psychic creature. It might 
>> be that the confabulation of identities between the Rajan-Narrator 
>> and Babbie would not be possible if the Rajan were not a Neighbor. It 
>> is very reasonable that Horn's identity has been absorbed into Babbie 
>> the way Rose's was absorbed by her prosthetic hands. It might not 
>> have been possible though if it were not for the time that 
>> Neighbor-Horn and Babbie spent together. After Horn died on Green, 
>> Babbie might represent the most genuine presence of Horn in the whole 
>> rest of the story.
>>
>> what the Rajan remembers from his memories. And as I have said: If 
>> the Neighbors have perfect memories, that is enough.
>
> David Stockhoff wrote:
> The problem there, I'm sure you will agree, then is what to do with 
> the end of OBW. There must be enough left of Horn's mind in the Rajan 
> to die. 

Horn died in the pit. That is when his spirit abandoned his body and 
went the Outsider. That is why the Rajan, at the end of RttW says that 
he "killed" Hoof & Hide's father. The Rajan was that greenbuck Horn was 
chasing when he fell into the pit. The Neighbors that have survived have 
developed a high sensitivity to preying on others. That is how they 
survived. No sentient inhumi will prey on them because their children 
would starve.

I think that Horn's "good-bye" at the end of OBW needs to be interpreted 
with the understanding that *we don't know* Silk is in there at that 
time. Nothing in the narration lets on that the narrator has exchanged 
Horn's body with Silk's. That is the big reveal/cliff-hanger at the end 
of OBW when he says "I took the ball, I won the game." It's supposed to 
be a WTH moment. So when the narrator only says good-bye to Horn's 
family there, he is just maintaining character. But he doesn't die. The 
tree, the inhumi, the fear that he will be killed...we're still laying 
the foundation there.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 14:57:42 +0000

> He doesn't want. That's the point of having consistent 
> characters---Oreb only deceives to save his own life. I hope you see 
> the difference. If you think he lied to Silk then you must explain 
> what he was hiding that was such a threat to him that he feared death.

Oreb didn't deceive at that time. It is inconceivable that Silk, who has 
performed dozens if not hundreds of sacrifices by this time, would not 
know the difference between a dead bird and a fainted one or a faking 
one. Oreb was possessed (most likely) by Pas.

I think you are right though, David, that Gerry's elaborate theories 
designed with the primary purpose to keep out answers he didn't think of 
or derived from allusions he doesn't already know make it unfruitful for 
him to collaborate with those that view the stories differently.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 17 Nov 2011 14:58:59 +0000

>Gerry Quinn: But Fr. Inire as the Botanic Gardens just took seriously Lee’s ideas 
>about a battle between giant beings who bud off pieces of themselves, combined with 
>Marc’s ideas about animated vegetables.
 
Mythological allusion, giant beings who bud off pieces and "animated vegetables" are
not only serious, they are in the text. Gerry you are being dragged, kicking and 
screaming, to a greater understanding of Gene Wolfe whether you like it or not and 
whether you admit it or not. Deny it all you like. You wouldn't be here if you weren't
learning.

>But I’m prepared to wait.  Perhaps some better ideas will turn up.  I prefer to do 
>without a theory than accept an impossible one.

But you are not simply waiting. You are prodding and provoking and driving people to
expand upon their ideas and enlighten us all. Don't try to pretend you don't know that.
You do a good job, Gerry! You are a much better cattle prod than the skeptics of the past.
Your urgings have led to some really significant advancements in Lupine theory over the past 
few years. Keep up the good work.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 15:00:01 +0000

On 11/17/2011 8:51 AM, Gerry Quinn wrote:
> But I’m prepared to wait. Perhaps some better ideas will turn up. I 
> prefer to do without a theory than accept an impossible one.

It's becoming plain to me that not only do you not begin to comprehend 
how Wolfe constructs his narratives, but that you prefer not to. And so 
you promote impossible theories, while catcalling promising ones, 
apparently just for the satisfaction of dragging down attempts to 
explain by observed principles.

If a better idea does turn up, I am convinced that you will pretend to 
entertain it reasonably just to shoot it down as it is explained to you. 
Your ego prefers a wasteland.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 15:03:08 +0000

--- On Wed, 11/16/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Wednesday, November 16, 2011, 6:43 PM
> No dia 16/11/2011, ?s 18:07, Marc
> Aramini <marcaramini at yahoo.com>
> escreveu:
> 
> > Silk had been reintroduced to his own body when Pig's
> eye was provided, but he could not really take over until
> Horn left and sacrificed himself.
> 
> In this whole Silk-took-over business, I think people
> forget it is *Silk's* body. It's not Silk's fault that Horn
> first fell on the pit and then got stranded in Green. 
> 
> 

Silk tried to kill himself and "was not really there" in his own body.  He was so distraught he tried to destroy his own spirit.  At least that is the best explanation for why Horn would be the dominant personality there.  It's only after Silk's personality has been reinforced by a helping of Silver Silk from Pig (this is why the climax of the search for Silk is in sacrificing the eye) that Silk is in the mix again, causing the confusion of the guy writing OBW.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 15:10:05 +0000

On 11/17/2011 9:43 AM, James Wynn wrote:
>>> and Babbie would not be possible if the Rajan were not a Neighbor. 
>>> It is very reasonable that Horn's identity has been absorbed into 
>>> Babbie the way Rose's was absorbed by her prosthetic hands. It might 
>>> not have been possible though if it were not for the time that 
>>> Babbie might represent the most genuine presence of Horn in the 
>>> whole rest of the story.
>>>
>>> and mind were lost on Green. All that is left of Horn (except what 
>>> is in Babbie) is his mission that the Rajan is devoted to completing 
>>> and what the Rajan remembers from his memories. And as I have said: 
>>> If the Neighbors have perfect memories, that is enough.
>>
>> David Stockhoff wrote:
> he "killed" Hoof & Hide's father. The Rajan was that greenbuck Horn 
> was chasing when he fell into the pit. The Neighbors that have 
> survived have developed a high sensitivity to preying on others. That 
> is how they survived. No sentient inhumi will prey on them because 
> their children would starve.

Ah. I remember the greenbuck theory and I agree with the Neighbor as 
Rajan---that all makes sense. But I didn't think about exactly how the 
Neighbors have morally evolved. So that explains why they will kill 
inhumi, as they told ... Horn? ... but they don't war with them when 
they could. I gather they don't mind when humans eat them either?
>
> I think that Horn's "good-bye" at the end of OBW needs to be 
> interpreted with the understanding that *we don't know* Silk is in 
> there at that time. Nothing in the narration lets on that the narrator 
> has exchanged Horn's body with Silk's. That is the big 
> reveal/cliff-hanger at the end of OBW when he says "I took the ball, I 
> won the game." It's supposed to be a WTH moment. So when the narrator 
> only says good-bye to Horn's family there, he is just maintaining 
> character. But he doesn't die. The tree, the inhumi, the fear that he 
> will be killed...we're still laying the foundation there.

It's clear to me that Silk is there already, but that's only because I 
know. So, yes, if it is to be understood on first read, Horn has to be 
visibly "killed" again. That works because it has a clear effect on the 
primary narrative level---perhaps then exactly "how" he died/retired 
doesn't need to be pinned down.

I'd still like to know if you think Horn can fade into the background 
without dying. That's my literal sense of it---he just gives up.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 15:18:23 +0000

--- On Thu, 11/17/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> From: David Stockhoff <dstockhoff at verizon.net>
> Date: Thursday, November 17, 2011, 7:10 AM
> >>> No. I don't agree with Marc's explanation that
> Horn's spirit fled wholesale into Babbie. I think it is
> certain that Babbie has some Silk in him at the time we see
> him wearing glasses. He surely has some Horn in him much of
> the time. He's a psychic creature. It might be that the
> confabulation of identities between the Rajan-Narrator and
> Babbie would not be possible if the Rajan were not a
> Neighbor. It is very reasonable that Horn's identity has
> been absorbed into Babbie the way Rose's was absorbed by her
> prosthetic hands. It might not have been possible though if
> it were not for the time that Neighbor-Horn and Babbie spent
> together. After Horn died on Green, Babbie might represent
> the most genuine presence of Horn in the whole rest of the
> story.
> >>> 
> >>> Honestly, I think Horn's soul left when he
> died in the pit. His body and mind were lost on Green. All
> that is left of Horn (except what is in Babbie) is his
> mission that the Rajan is devoted to completing and what the
> Rajan remembers from his memories. And as I have said: If
> >> The problem there, I'm sure you will agree, then
> is what to do with the end of OBW. There must be enough left
> of Horn's mind in the Rajan to die. 
> > 
> > Horn died in the pit. That is when his spirit
> abandoned his body and went the Outsider. That is why the
> Rajan, at the end of RttW says that he "killed" Hoof &
> Hide's father. The Rajan was that greenbuck Horn was chasing
> when he fell into the pit. The Neighbors that have survived
> have developed a high sensitivity to preying on others. That
> is how they survived. No sentient inhumi will prey on them
> because their children would starve.
> 
> Ah. I remember the greenbuck theory and I agree with the
> Neighbor as Rajan---that all makes sense. But I didn't think
> about exactly how the Neighbors have morally evolved. So
> that explains why they will kill inhumi, as they told ...
> Horn? ... but they don't war with them when they could. I
> gather they don't mind when humans eat them either?
> > 
> > I think that Horn's "good-bye" at the end of OBW needs
> to be interpreted with the understanding that *we don't
> know* Silk is in there at that time. Nothing in the
> narration lets on that the narrator has exchanged Horn's
> body with Silk's. That is the big reveal/cliff-hanger at the
> end of OBW when he says "I took the ball, I won the game."
> It's supposed to be a WTH moment. So when the narrator only
> says good-bye to Horn's family there, he is just maintaining
> character. But he doesn't die. The tree, the inhumi, the
> fear that he will be killed...we're still laying the
> foundation there.
> 
> It's clear to me that Silk is there already, but that's
> only because I know. So, yes, if it is to be understood on
> first read, Horn has to be visibly "killed" again. That
> works because it has a clear effect on the primary narrative
> level---perhaps then exactly "how" he died/retired doesn't
> need to be pinned down.
> 
> I'd still like to know if you think Horn can fade into the
> background without dying. That's my literal sense of it---he
> just gives up.

Just fading away is fine, but in that scene where he says good-bye, we have a reference to Babbie, a non-animal conglomeration spirit for Babbie, Babbie trying to communicate huh huh huh style and pointing at his "tusk", and Babbie getting angry and attacking someone who attacks one of Horn's sons, in addition to the prophecy "I see you, Horn, riding a beast with three horns."

Horn leaves the building, and all that seems to point to a very clear destination. This is textually supported by the opening character notes, from a chapter entitled Horn's book to the name listing that gives horn as the protagonist in the first volume but not for the following ones.  It also makes sense in why the sections written in IGJ do not use entirely first person to relate the stories of Horn on Green.  And if Silk killed himself, the sections in Rttw are third person because Silver Silk, the narrator, wasn't in his body.  That was the now gone Horn.  

The good-bye, the "i caught the ball", the presence of the tree, the change in prayer habits, the proselytizing, the shift in tone, the 3rd person narration places, all point to Horn being in Silk's body until the end of OBW, then leaving, but leaving Silk to imitate him as he imitated Silk in his youth.  I really can't see it otherwise.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 15:18:56 +0000

> without dying. That's my literal sense of it---he just gives up.

Based on my interpretation, there is no "Horn" left to die. His spirit 
left when he broke his neck in the pit (I'm guessing that since Seawrack 
and Babbie could plainly tell that he was dead by looking at him). His 
body and brain died on Green and were left behind. All that is left is 
what the Neighbor *remembers* of his memories and his mission. The Horn 
does not possess the Neighbor. The Neighbor is imitating Horn out of 
guilt for (as he sees it) killing him. It is again the whole trope of 
"imitating in order to become". To the extent that Silk possesses the 
Rajan, well that is just very hard to say. All of Silk's memories are 
there in physical form. I'm sure it can be very confusing at times. He 
seems to come to some degree of equanimity at the end of the story but 
who can tell?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 15:20:52 +0000

Just wanted to say I meant in the scene at the end of OBW near babbie we have a good-bye, the rest of those details are later in astral travel, obviously.  sloppy sentence, sorry.

--- On Thu, 11/17/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> 
> Just fading away is fine, but in that scene where he says
> good-bye, we have a reference to Babbie, a non-animal
> conglomeration spirit for Babbie, Babbie trying to
> communicate huh huh huh style and pointing at his "tusk",
> and Babbie getting angry and attacking someone who attacks
> one of Horn's sons, in addition to the prophecy "I see you,
> Horn, riding a beast with three horns."
> 
> Horn leaves the building, and all that seems to point to a
> very clear destination. This is textually supported by the
> opening character notes, from a chapter entitled Horn's book
> to the name listing that gives horn as the protagonist in
> the first volume but not for the following ones. It
> also makes sense in why the sections written in IGJ do not
> use entirely first person to relate the stories of Horn on
> Green. And if Silk killed himself, the sections in
> Rttw are third person because Silver Silk, the narrator,
> wasn't in his body. That was the now gone Horn.
> 
> 
> The good-bye, the "i caught the ball", the presence of the
> tree, the change in prayer habits, the proselytizing, the
> shift in tone, the 3rd person narration places, all point to
> Horn being in Silk's body until the end of OBW, then
> leaving, but leaving Silk to imitate him as he imitated Silk
> in his youth. I really can't see it otherwise.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 15:23:13 +0000

--- On Thu, 11/17/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Thursday, November 17, 2011, 7:18 AM
> 
> > 
> > David Stockhoff wrote:
> > I'd still like to know if you think Horn can fade into
> the background without dying. That's my literal sense of
> it---he just gives up.
> 
> Based on my interpretation, there is no "Horn" left to die.
> His spirit left when he broke his neck in the pit (I'm
> guessing that since Seawrack and Babbie could plainly tell
> that he was dead by looking at him). His body and brain died
> on Green and were left behind. All that is left is what the
> Neighbor *remembers* of his memories and his mission. The
> Horn does not possess the Neighbor. The Neighbor is
> imitating Horn out of guilt for (as he sees it) killing him.
> It is again the whole trope of "imitating in order to
> become". To the extent that Silk possesses the Rajan, well
> that is just very hard to say. All of Silk's memories are
> there in physical form. I'm sure it can be very confusing at
> times. He seems to come to some degree of equanimity at the
> end of the story but who can tell?
> 

How do you explain the doubling of Horn, the neighbor Horn who shakes his hand?  My genetic template theorie is that Horn has been doubled there into a "double" limbed neighbor, but is resurrected himself or does not entirely die there.  If he is a neighbor, who is the neighbor Horn who shakes his hand?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 15:27:51 +0000

--- On Thu, 11/17/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> Date: Thursday, November 17, 2011, 7:23 AM
> 
> 
> How do you explain the doubling of Horn, the neighbor Horn
> who shakes his hand? My genetic template theorie is
> that Horn has been doubled there into a "double" limbed
> neighbor, but is resurrected himself or does not entirely
> die there. If he is a neighbor, who is the neighbor
> Horn who shakes his hand?

Also remember, when someone (not sure if it was Horn) dies on Green, it seems that the trees are weeping for his death.  They are there to transport him.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 15:29:44 +0000

> How do you explain the doubling of Horn, the neighbor Horn who shakes his hand?  My genetic template theorie is that Horn has been doubled there into a "double" limbed neighbor, but is resurrected…

When Neighbors touch they "share blood".  Just as when the Rajan shakes 
hand with the enemy colonel and he can suddenly hear Seawrack's singing.
When the "other" Horn says "I am Horn, too" the narrator says he 
realized he was being paid a great compliment. He's not "doubled" 
because the Neighbor was already there. It is only Horn's identity 
(maybe his memories) that they have shared.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 15:31:09 +0000

On 11/17/2011 9:27 AM, Marc Aramini wrote:
> Also remember, when someone (not sure if it was Horn) dies on Green, 
> it seems that the trees are weeping for his death. They are there to 
> transport him.

We'll have to examine that event in context.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 15:38:09 +0000

From: Lee Berman 

> > Pigs should be associated with Phaea, but there’s no obvious connection here.
 
> shuffled and redealt in different combinations.
But what’s Phaea got to do with anything?  She doesn’t appear to be of any great significance — I don’t even know whether she sided with Echidna or Pas.  If we take the name Pig as a sign of Phaea’s involvement  (and remember, absolutely *everything* including any possible name he could have is associated with one or more gods) what does it tell us?  Absolutely nothing as far as I can see.  
Where are playing cards said to represent the gods?  

> of the text as gibberish.

On the contrary, that is exactly what you do when you argue that everyone is Father Inire or whatever.  I keep pointing out how you are ignoring the events and characters described.

> to make that connection would be a reference to Faunus or Pan or Bacchus or Dionysus. 

If it were a reference to Faunus *and* Dionysus, and if fauns had some meaning in context, it might mean something.  But we know where the names Silent and Silver Silk come from anyway.

> but that by itself wouldn't be enough. We'd have to have more mythological support. And we have 

No, we’d have to have some support in the book written by Gene Wolfe.  Where is it?

> names (and/or perhaps a happy marriage). 

If he wanted to do this, he’d also have avoided giving the name of Typhon’s father to his son. 

Or he could have, you know, actually indicated in the text somewhere that Echidna was Typhon’s sister.  In fact he would have, if for some reason there was a point to such a revelation and he wanted to include it.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/2c057641/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 15:39:28 +0000

I think it's when Krait dies, he sees the trees seemed to weep overhead, but I need to find it.  The trees are there, though.

--- On Thu, 11/17/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Thursday, November 17, 2011, 7:31 AM
> > Also remember, when someone (not sure if it was Horn)
> dies on Green, it seems that the trees are weeping for his
> death. They are there to transport him.
>

---

From: J Jankiewicz <jjankie at yahoo.com>
Date: Thu, 17 Nov 2011 15:39:50 +0000

Meanwhile, back to whatever "godlings' are.

My issue and the "what the..." with them in the strory is how Wolfe seemingly &?casually throws them into the Whorl and their affect on the convulted and complicated Pig & further adventures of Silk chapters. (Gawd do I hate reading & struggling & understanding Pig's accent!)

Are we to understand these Godzilla-like creatures are roaming around wreaking havoc or whatever? It just seems very out-of-place or a huge non-sequitor to the story. I admit the wonderment factor is very appealing and adds to the attraction of his writings but it Just Doesn't Make Sense.

Like, where are they during the daytime? Where did they come from? Why are they there? You know just some basic explanations so the leap-of-disbelief factor is quieted versus accepting the writer's trick of just throwing something unexplainable in the text that has no basis yet is a some sort of "deus ex machina." Am I making sense?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/0c6894db/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 15:41:49 +0000

--- On Thu, 11/17/11, James Wynn <crushtv at gmail.com> wrote:

> 
> When Neighbors touch they "share blood". Just as when
> the Rajan shakes hand with the enemy colonel and he can
> suddenly hear Seawrack's singing.
> When the "other" Horn says "I am Horn, too" the narrator
> says he realized he was being paid a great compliment. He's
> not "doubled" because the Neighbor was already there. It is
> only Horn's identity (maybe his memories) that they have
> shared.

I don't think a touch is sharing blood.  But being consumed in a maw probably is.  The island made of giant herbs strikes a feeling of forboding in Horn, remember.

Can you prove a touch is sufficient to share blood?  Remember their handshake is a deal that the neighbors can return (ie - share blood with more humans in my interpretation, a bit sinister, at worst being eaten, at best being used as a genetic template)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 15:46:48 +0000

From: James Wynn 
> It is inconceivable that Silk, who has 

I suppose it would make sense that someone possessed by a dead god would appear dead.  Assuming a dead god can get the motivation together to do the possession.

> him to collaborate with those that view the stories differently.

I don’t see anything elaborate about the theory that Mucor is tracking Silk — in fact it’s made pretty clear from subsequent events in the text.  Your theory involves a 43 year old one-eyed time travelling Silk who looks exactly like a 70+ year old Pike and wears his hat.  You don’t think that’s elaborate?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/d6416e1d/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 15:53:19 +0000

From: David Stockhoff 

> explain by observed principles.
What “promising” theories are you talking about?  And what impossible theories do I promote?  If I’m joking I am careful to make it clear, for fear that someone will try to make it canon.   

> Your ego prefers a wasteland.

If it’s a good theory, I won;t be able to shoot it down.

A wasteland of babble is what I prefer to avoid.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/0ebe75dd/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 15:58:31 +0000

> I don't see anything elaborate about the theory that Mucor is tracking 
> Silk -- in fact it's made pretty clear from subsequent events in the 
> text.
>

Gerry, Gerry, Gerry you know quite well that you have postulated 
theories regarding this far more elaborate than that.

*********
****************

Additionally:
************
 > > If you want a wacky theory that's less wacky than the above, consider
***************

Of course, the theory that "Pike's ghost" was generated by technology is 
the one line of inquiry that Wolfe has personally emphatically asserted 
is not the case.

> Your theory involves a 43 year old one-eyed time travelling Silk who 
> looks exactly like a 70+ year old Pike and wears his hat.  You don't 
> think that's elaborate?

I've presented a theory based on the existence of a "second" Oreb at 
Silk's residence that night and the evidence that Rajan can Time-travel. 
You have presented alternate explanations that even YOU won't own. This 
kabuki theater we play is getting boring.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/2102cebd/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 16:12:49 +0000

> Can you prove a touch is sufficient to share blood?  Remember their handshake is a deal that the neighbors can return (ie - share blood with more humans in my interpretation, a bit sinister, at wor…

I don't think I can "prove" that touch is sufficient, but we can safely 
assume that it does require being eaten (actually "change blood" is the 
term He-Pen-Sheep and She-Pick-Berries used). Between two corporeal 
beings it is merely what the Lone Ranger and Tonto do to become "blood 
brothers". He-Pen-Sheep does it with the shearbear.  But He-Pen-Sheep's 
son has changed blood with the Neighbors and it did not involved him dying:

************
I indicated the wilderness of sand and scrub through which we had walked 
for most of the day. "Are there many Neighbors down there?"
Without looking up from her sewing, she nodded emphatically. "Many 
Neighbor. Many fire."
Her son displayed both palms. "No kill Neighbor."
His father laughed again. "He no kill. Change blood Neighbor," to which 
he added what seemed to be several sentences in a tongue that I had 
never heard before.
"Neighbor kill you?" I suggested.
He shook his head. "Kill inhumu."

**************

Incidentally...those fires the Neighbors light to kill inhumi? They're 
burning lianas.
Just my opinion.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/d8b6210e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 16:22:21 +0000

On 11/17/2011 10:18 AM, James Wynn wrote:
> left when he broke his neck in the pit (I'm guessing that since 
> Seawrack and Babbie could plainly tell that he was dead by looking at 
> him). His body and brain died on Green and were left behind. All that 
> is left is what the Neighbor *remembers* of his memories and his 
> mission. The Horn does not possess the Neighbor. The Neighbor is 
> imitating Horn out of guilt for (as he sees it) killing him. It is 
> again the whole trope of "imitating in order to become". To the extent 
> that Silk possesses the Rajan, well that is just very hard to say. All 
> of Silk's memories are there in physical form. I'm sure it can be very 
> confusing at times. He seems to come to some degree of equanimity at 
> the end of the story but who can tell? 

I understand now why you dislike the idea that Horn went into Babbie. I 
think it's a matter of how you conceive the behavior of minds and 
memories when they move around. I can see Horn as either resurrected or 
replaced.

If we could pin down the prophecy that might help!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 16:23:56 +0000

> Also remember, when someone (not sure if it was Horn) dies on Green, it seems that the trees are weeping for his death.  They are there to transport him.

Mechanism accepted.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 16:27:08 +0000

> Incidentally...those fires the Neighbors light to kill inhumi? They're 

Do you mean lianas that will grow into inhumi? That have come from the 
lander from Green that landed at Pajarocu?

Makes sense.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 16:30:46 +0000

James Wynn wrote (17-11-2011 14:57):
>>> Oreb can certainly deceive, as he did when he played dead when he was due
>>> to be sacrificed. If he can do that, he can surely lie if he wants.
>>
>> David Stockhoff wrote:
>> only deceives to save his own life. I hope you see the difference. If you
>> think he lied to Silk then you must explain what he was hiding that was
>> such a threat to him that he feared death.
>
> performed dozens if not hundreds of sacrifices by this time,

Wasn't he shivering all over with fear of not conducting the sacrifice 
correctly? Afraid that Rose would (once again?) scold him for being a 
good-for-nothing?

> would not know
> the difference between a dead bird and a fainted one or a faking one. Oreb
> was possessed (most likely) by Pas.

By dead Pas, who was where?, and what's possession got to do with looking 
dead or resurrecting?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 16:31:24 +0000

> Just fading away is fine, but in that scene where he says good-bye, we have a reference to Babbie, a non-animal conglomeration spirit for Babbie, Babbie trying to communicate huh huh huh style and…

At the end of OBW we have only the prophecy---which by rights should be 
fulfilled either by the end of OBW (Horn's tale proper) or BSS in its 
entirety (since Horn is not entirely dead and gone at the end of 
OBW)---and the tree scene. We ought to be able to guess from that, that 
Horn has gone---but the cliffhanger is, where?

Babbie is probably already part Horn, but you're saying he gets even 
more Horn in him and this comes out in IGJ. OK.

Has anybody tried to count the Horns as separate versions? Seems to me 
with all the pieces of Horn floating around they might come back 
together, each with a bit of someone else attached, maybe 3 of them, and 
that should be in Babbie. Horn's soul is gone; his mind is the Neighbor 
[N-Horn]; he joins Silk after Green [S-Horn]; he has a piece of himself 
in Babbie [B-Horn].

Can the IGJ Babbie simply be said to contain three Horns---three 
versions of Horn? I don't pretend to understand the arithmetic of 
nomadic minds, but I'd prefer an explanation like that to one that 
(mis)takes tusks for horns.
> The good-bye, the "i caught the ball", the presence of the tree, the change in prayer habits, the proselytizing, the shift in tone, the 3rd person narration places, all point to Horn being in Silk'…

Babbie has to be there for some good reason, too. Not just to see Horn 
off to sleep. The only difficulty I have is with the mechanism---and 
does it explain Horn's identity confusion? I'm willing to accept 
Neighbor/tree magic without entirely understanding it, and I find 
plausible James's explanation that Horn and Babbie are already 
connected, so that Horn easily thinks himself Babbie.

I also can see Mucor being present at Horn's "deathbed," calling Babbie 
to her and to him in a voice Horn first takes to be his own because he 
once called Babbie just like that, and he's asleep after all. Babbie is 
there astrally because Mucor has that power.

Narratively it fits. But someone had to DO it: means, motive, and 
opportunity. Did Horn want to go? Did Mucor want to save Horn from ... 
what? Or did Babbie do it for Horn? It seems like a conspiracy of beings 
wanted to keep a significant piece of Horn "alive." Why?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 16:35:19 +0000

From: James Wynn 
  > Gerry Quinn wrote:
  > > I don’t see anything elaborate about the theory that Mucor is tracking Silk — in 
  > > fact it’s made pretty clear from subsequent events in the text.  

> Gerry, Gerry, Gerry you know quite well that you have postulated theories regarding 
> this far more elaborate than that. 

*********
****************

Actually, insofar as I have a theory, the above is pretty much it.  The only thing wrong with it is it tries too hard to explain everything, especially the bird.  But the idea of her possessing a bird to search for him is actually quite neat, I think.  Does she ever possess animals?

Mucor *is* definitely tracking and monitoring Silk — I think that’s established by her appearance in the tunnels.  So her arrival, at least, is totally in line with this.  And remember, *everything* in the first two books takes place over a few days and nights — small wonder if things get busy sometimes.

Pike as ghost/vision sent by the Outsider, or as Crane would put it, another of Silk’s blood vessels popping... that works for me too.  Silk thinks he’s been sent to aid Pike.  Pike smiles encouragingly, and fades away.

So yes, I’m entirely serious, although Mucor possessing the bird is just a cute idea.

Additionally:
************
***************

> Of course, the theory that "Pike's ghost" was generated by technology is the one 
> line of inquiry that Wolfe has personally emphatically asserted is not the case.

Ah, I didn’t know that.  So Wolfe has spoken on the subject?  What does he say exactly?

  > > Your theory involves a 43 year old one-eyed time travelling Silk who looks 
  > > exactly like a 70+ year old Pike and wears his hat.  You don’t think that’s elaborate?

> I've presented a theory based on the existence of a "second" Oreb at Silk's 
> residence that night and the evidence that Rajan can Time-travel. 

And one implication of that theory is what I stated above, no?

> You have 
> presented alternate explanations that even YOU won't own. This kabuki 
> theater we play is getting boring.

While I’m far from certain of the theory above (the first one, not the techno-ghost, which would work much better if it happened in Rose’s room, which has a glass), I do “own” it to the extent that I strongly believe it’s correct about Mucor, I think it’s the most reasonable interpretation of Pike so far, and I don’t really know about the bird, but I like the Mucor possession idea.  Silk only saw something behind a curtain that looked like a bird flying out the window, then he thought of Oreb.  He’d have thought of Oreb if he saw any large bird.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/3ca549c3/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 16:36:47 +0000

On 11/17/2011 10:22 AM, David Stockhoff wrote:
>
> I understand now why you dislike the idea that Horn went into Babbie. 
> I think it's a matter of how you conceive the behavior of minds and 
> memories when they move around. I can see Horn as either resurrected 
> or replaced.
>

Well, I still see Horn in Babbie. I see Rose in Marble's hands. Kypris 
was in the Mainframe and in Chenille at the same time. I have no problem 
with Marc's interpretation that Horn-in-Babbie is trying to communicate 
with his sons.

Marc and I agree with how Silk is reanimated in front of Hyacinth's 
casket. It is just that I think the same process occurred for Horn.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 16:37:14 +0000

Gerry Quinn wrote (17-11-2011 15:38):
> *From:* Lee Berman <mailto:severiansola at hotmail.com>

I see no direct support, but it would help explain why they stick together, 
or in fact why someone like Typhon has *a* consort.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 16:39:19 +0000

>> Incidentally...those fires the Neighbors light to kill inhumi? 
>> They're burning lianas.
>> Just my opinion.
>
> On 11/17/2011 10:27 AM, David Stockhoff wrote:

I have absolutely no idea how the inhumi are lianas. I only know that 
they are. It really makes no sense to me. Marc has a method that 
satisfies him but it doesn't satisfy me. Still, I have no alternate theory.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 16:39:46 +0000

> If it’s a good theory, I won;t be able to shoot it down.

I wasn't going to continue this, but you're right.

You don't shoot---that would require accuracy and aim. Rather, you 
repeat yourself until discussion is exhausted, ignoring every answer and 
challenge we give you.

Where's your explanation of why Oreb lied? Right ... I'll put you down 
for "He's a stupid talking bird---who cares?"

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 16:47:46 +0000

On 11/17/2011 11:39 AM, James Wynn wrote:
>> Do you mean lianas that will grow into inhumi? That have come from 
>> the lander from Green that landed at Pajarocu?
>>
>> Makes sense.
>

It's exactly what they would do if (a) they respected sentient life and 
(b) knew that the vines are not yet sentient (c) didn't want them to 
become inhumi or sentient.

Pest control. Either way they are bad news if they come from Green.

Do the inhumi bloom or fruit?

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 16:50:01 +0000

On 11/17/2011 10:35 AM, Gerry Quinn wrote:
> While I’m far from certain of the theory above (the first one, not the 
> techno-ghost, which would work much better if it happened in Rose’s 
> room, which has a glass), I do “own” it to the extent that I strongly 
> believe it’s correct about Mucor, I think it’s the most reasonable 
> interpretation of Pike so far, and I don’t really know about the bird, 
> but I like the Mucor possession idea. Silk only saw something behind a 
> curtain that looked like a bird flying out the window, then he thought 
> of Oreb. He’d have thought of Oreb if he saw any large bird.

No. *According to the text* Silk saw *Oreb*. He only doubted himself 
based on the fact that "it made no sense" since Oreb couldn't fly. Then 
he collects a series of other rationalizations.

If none of your theories explains the second Oreb (or the something that 
looked an awful lot like Oreb flying out the window) then they explain 
nothing. It's just a tap dance. But it's fine. I don't care. It is clear 
that your understanding of Wolfe's stories is not useful to me (nor mine 
to you). You are still useful TO ME for fact-checking texts. But after 
the circumstances have been established, I don't know why would even 
read my posts.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 16:51:48 +0000

> residence that night and the evidence that Rajan can Time-travel.

'Rajan can Time-travel' is what you are proposing here, not evidence for it. 
This is the one occasion where time travel is the most straightforward 
explanation. Visiting the Red Sun needn't involve TT at all and appearing in 
the grandmother's tale can be manipulation.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 17:01:19 +0000

>> Silk's
> 'Rajan can Time-travel' is what you are proposing here, not evidence 
> for it. This is the one occasion where time travel is the most 
> straightforward explanation. Visiting the Red Sun needn't involve TT 
> at all and appearing in the grandmother's tale can be manipulation.

How does the manipulation work? Is there any other evidence that the 
Rajan can do that?

The evidence has already been presented and  is understood. The Rajan's 
presence in the grandmother's tale and the screwy time-line in SS are 
the evidence of Time-travel (examine when Hoof and Hide say they each 
left Lizard Island as opposed to when they return...also, not the ages 
of Sinew's sons. You *might* be able to just worm those in but it is a 
verrry tight squeeze).

Understanding that the Rajan is time-traveling and appears in Pike's 
room is not a matter of taking each piece of evidence in turn and  
proving beyond a shadow of a doubt that is TT. That's not the way a 
Wolfe novel works. For each event there are always alternate 
explanations. For example, maybe Number Five's last name does NOT start 
with a "W". After all, he didn't find any of his father's books on the W 
shelf.

Instead, it is a matter of taking ALL the evidence (including the second 
Oreb) and saying "Oh. Time-travel".

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 17:01:33 +0000

From: David Stockhoff 

> your explanation of why Oreb lied? Right ... I'll put you down 
> > like an aged Pike, wearing Pike’s hat.
I then went on to give alternative theories that *don’t* involve Oreb lying, or other impossible things.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/f2b9223c/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 17:03:18 +0000

James Wynn wrote (17-11-2011 16:36):
>> think it's a matter of how you conceive the behavior of minds and memories
>> when they move around. I can see Horn as either resurrected or replaced.
>>
> Well, I still see Horn in Babbie. I see Rose in Marble's hands. Kypris was
> in the Mainframe and in Chenille at the same time. I have no problem with
> Marc's interpretation that Horn-in-Babbie is trying to communicate with his
> sons.
>
> Marc and I agree with how Silk is reanimated in front of Hyacinth's casket.
> It is just that I think the same process occurred for Horn.

But you're not at all describing it as the same.

- Horn physically dies and is resurrected (how at all?) with a Neighbour's 
spirit who acquires his personality (how, alzabo-wise)?

- The Neighbour pretending to be Horn knows nothing about the Neighbours, so 
he has to interact with them as if he were plain Horn.

- The Neighbour pretending to be Horn is about to die physically (again) and 
is told by the Neighbours they can send his spirit (the Neighbour's? Horn's? 
Why one and/or not the other or both) into Silk's body, whose 'spirit is 
dying'. Now, I haven't met any character in the books whose spirit actually 
can die, so I can only assume it is metaphor - either Silk was about to 
provoke his own physical death, or he'd walk along as a zombie, but that 
isn't death, nor irrevocable (though psychiatry in the Whorl isn't better 
than ours).

- After Horn's and/or Neighbour pretending to be Horn's spirit enters Silk, 
Silk's spirit remains dormant for long, but if we are to believe the 
preceding point then that would have happened all the same. So it's 
different from Horn's assumed death at the pit.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 17:06:37 +0000

David Stockhoff wrote (17-11-2011 16:47):
>> I have absolutely no idea how the inhumi are lianas. I only know that they
>> are. It really makes no sense to me. Marc has a method that satisfies him
>> but it doesn't satisfy me. Still, I have no alternate theory.
>
> It's exactly what they would do if (a) they respected sentient life and (b)
> knew that the vines are not yet sentient (c) didn't want them to become
> inhumi or sentient.
>

Juganu describes their reproduction in quite animal terms. Personally I find 
it moving that he refers to the actors as 'the man' and 'the woman'.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 17:12:56 +0000

From: James Wynn 

> he collects a series of other rationalizations.
In the darkness.  In the faint skylight from a curtained window.  But he “saw” him so it must have been Oreb no matter what absurdly contrived explanation we have to make to justify it.  That’s just silly literalism.
He thought it was Oreb, but it wasn’t a big deal to him until he remembered Oreb had a dislocated wing, and his curiosity was piqued.

> nothing. 

A bird possessed by Mucor explains it, IMO.  It’s the best I can do at the moment.

Now, how do you explain how a time travelling one-eyed Rajan looks like a 70+ year old Pike?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/113db892/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 17:14:37 +0000

>> performed dozens if not hundreds of sacrifices by this time, would 
>> not know
> By dead Pas, who was where?, and what's possession got to do with 
> looking dead or resurrecting? 

Possessed creatures have capabilities beyond those possible for 
non-possessed creatures. When Chenille is possessed by Scylla she leaps 
out of the water like a dolphin. When she is possessed by Kyrpris, she 
throws a knife twice hitting precisely the same spot. Marble possessed 
by Echidna summons all the snakes from the neighborhood. Since I do not 
believe that a "normal" night chough can play dead sufficiently to fool 
an augur (particularly one very motivated for the animal NOT to have 
died during sacrifice), I assume he was possessed. Since black birds are 
sacred to Pas, Hierax, and Tartaros but only one of these has "died", I 
consider the death a signal that it is Pas possessing Oreb.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 17 Nov 2011 17:15:34 +0000

Say...

Why doesn't Pig talk like Silk?

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 17:25:35 +0000

James Wynn wrote (17-11-2011 17:14):
>>> performed dozens if not hundreds of sacrifices by this time, would not know
> non-possessed creatures. When Chenille is possessed by Scylla she leaps out
> of the water like a dolphin. When she is possessed by Kyrpris, she throws a
> knife twice hitting precisely the same spot. Marble possessed by Echidna
> summons all the snakes from the neighborhood. Since I do not believe that a
> "normal" night chough can play dead sufficiently to fool an augur
> (particularly one very motivated for the animal NOT to have died during
> sacrifice), I assume he was possessed. Since black birds are sacred to Pas,
> Hierax, and Tartaros but only one of these has "died", I consider the death
> a signal that it is Pas possessing Oreb.

Ok, so you're saying that Pas possessed Oreb then made him play dead, rather 
than resurrected a dead Oreb. Someone could comb the story for evidence that 
Oreb was possessed at that point (and a way for it to have happened), maybe 
that would lead us somewhere.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 17:28:26 +0000

> In the darkness.  In the faint skylight from a curtained window.  But 
> he "saw" him so it must have been Oreb no matter what absurdly 
> contrived explanation we have to make to justify it.  That's just 
> silly literalism.

"Silly literalism"? Is this sarcasm? Because taking a statement like 
this from you as said earnest is really too much.

> A bird possessed by Mucor explains it, IMO.  It's the best I can do at 
> the moment.

Not even good enough for you, huh?

> like a 70+ year old Pike?

Having had posited a theory that Silk misidentified Oreb for an 
alternate bird for which there is no foreshadowing or further mention in 
the text, and having called it "silly literalism" to imagine that Silk 
actually saw Oreb when he awoke and "saw Oreb"....I don't know why you 
have a problem with it. Obviously Pike looks a lot like an older Silk. 
He has long white hair like the older Silk.  The older Silk has been 
through it. So he has a few less wrinkles. Big deal. Unless he pulled 
his eye socket open, Silk would not have noticed the missing eye. So I 
don't get that objection. For that matter we don't KNOW how old the 
Rajan is when Silk sees him. Maybe he's spent 20 years on the Whorl by 
the time Silk sees him. Night choughs are clearly long lived.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/b2ec4d2a/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 17 Nov 2011 17:28:27 +0000

James Wynn wrote:

> I assume he was possessed. Since black birds are sacred to Pas,

But the fact that Pas is dead at that point seems to me to make it
unlikely that he could possess Oreb, no?

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 17:36:58 +0000

> lying, or other impossible things.

So you don't think Oreb is lying, but you propose that the Oreb in the 
window is the same Oreb as the Oreb in the kitchen who denies being 
upstairs?

How is that different from proposing that Oreb lies?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 17:52:56 +0000

From: David Stockhoff 

> window is the same Oreb as the Oreb in the kitchen who denies being 

I proposed that Mucor possessed another bird, not Oreb, when looking for Silk. 
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/60e9b846/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 17:54:09 +0000

On 11/17/2011 12:12 PM, Gerry Quinn wrote:
> In the darkness. In the faint skylight from a curtained window. But he 
> “saw” him so it must have been Oreb no matter what absurdly contrived 
> explanation we have to make to justify it. That’s just silly literalism.
> He thought it was Oreb, but it wasn’t a big deal to him until he 
> remembered Oreb had a dislocated wing, and his curiosity was piqued.

You're right. I believe it was the parrot from Disney's Aladdin, who had 
gotten lost backstage. That's less convoluted---it just IS.
> like a 70+ year old Pike?

Not that hard. There is a somewhat counterintuitive situation here in 
that (1) Silk at 23 apparently does not look remarkably like old Pike, 
but Silk at 43 does. That does require a little work.

But anyone whose hair is white at 43 ... I mean, come on. Silk did not 
have time to shake his hand and have a drink with him. He was there for 
a moment.

Why would Wolfe have had the Rajan's hair turn white if he didn't mean 
for him to look like a white-haired man?

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 17:54:56 +0000

On 11/17/2011 11:25 AM, Ant?nio Pedro Marques wrote:
> Ok, so you're saying that Pas possessed Oreb then made him play dead, 
> rather than resurrected a dead Oreb. Someone could comb the story for 
> evidence that Oreb was possessed at that point (and a way for it to 
> have happened), maybe that would lead us somewhere.

It could have happened at any time the night chough perched in front of 
the right sacred window or monitor. It would have happened before Silk's 
story began. But evidence that Pas was talking through Oreb would be 
interesting.

> unlikely that he could possess Oreb, no?

No. He's been wiped from the Mainframe. But there are still parts of him 
in hiding all over the Whorl. We know he was possessing the old patera 
that Auk retrieves for Pas's resurrection. And we know that Pas had the 
power to keep the patera alive beyond the means of his body. Pas could 
easily hide in a disconnected Sacred Window or monitor for years. Or Pas 
could have fled into Oreb during the period that his family was hunting 
him, just as Scylla did.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 17:55:15 +0000

> unlikely that he could possess Oreb, no?

Tartarus, the dark god of black animals who worked to revive Pas, seems 
a more likely suspect.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 18:11:45 +0000

--- On Thu, 11/17/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Babbiehorn?: Was: a sincere question mostly for roy
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, November 17, 2011, 9:52 AM

From: David Stockhoff 

> 
> I then went on to give alternative theories that *don’t* involve Oreb 

> 
> lying, or other impossible things.

upstairs?

- Gerry Quinn

Someone's in the kitchen with oreb, someone's in the kitchen I know-ow-ow-ow

Occam's razor is only valid when it applies to one of my theories, eh? It's cool.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/63fccce5/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 18:12:49 +0000

> I proposed that Mucor possessed another bird, not Oreb, when looking 

I thought you said that was just a "cute idea."

However, perhaps that explains why the parrot from Aladdin was there.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 17 Nov 2011 18:14:38 +0000

>James Wynn: I have absolutely no idea how the inhumi are lianas. I only know that 
 
You are right. In some manner they are. The reason you know it is because you 
recognize you are not reading a science book, you are reading science fiction/fantasy; 
a work of art and literature.

If this was a conventional work of fiction, you would be willing to accept that the 
presence of trees and parasitic lianas are a purely metaphorical theme to highlight
the host/parasitic relationship between two characters. 
 
But in SF/Fantasy and most especially in the work of Gene Wolfe, metaphors take on a
much greater dose of reality than they do in fiction of the real world. Not recognizing
that this is SF/Fantasy leads some here to ridiculous arguments like, "trees can't talk".
Such people apparently require a scene where an inhumu pops out of a liana and bites a 
Neighbor on the neck to catch the obvious connection.
 
Wolfe has described the creative sequence which led to his writing of UotNS and I think
it can be instructive. There are so many vaguely defined mysteries in the first four books
that Wolfe expected us to understand, but nobody did.
 
But multi-limbed Neighbors and parasitic inhumi tracking with trees and liana/vines is 
a connection any Wolfe reader ought to be able to get. Anyone who claims they can't
is pretending (as David suggests) or playing kabuki theater (as James suggests). Nobody
who has been here contributing here for a significant length of time could really be that 
dense. Sorry, but anyone continuing to claim they are is lying. We ain't buying the act 
anymore ;- ).

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 18:30:28 +0000

> dense. Sorry, but anyone continuing to claim they are is lying. We ain't buying the act

I'm not sure I'd go so far. For example, I think it is obvious that the 
Narrator is a Neighbor. But people have read the SS *with my suggetions 
in mind* and come away saying "I don't really see that it is necessarily 
so". The references to the trees seem obvious to me. The association 
fits with the Neighbors as Faeries (which is established by the 
designation "Neighbor"). However, people come at these books with 
different backgrounds, and different expectations. Ambiguity is a 
central feature of Wolfe's works.

Are there people who's analysis and argument methods sometimes don't 
seem fair? That they indulge in practices that they scorn in others? 
Occasionally. But I don't think even THEY know they are doing it. Some 
people are so devoted to seeing themselves a paramountly objective that 
they become the least objective of all when considering their own point 
of view.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 17 Nov 2011 18:55:20 +0000

Lee Berman wrote:

> much greater dose of reality than they do in fiction of the real world.

Yes. Delany suggests that one of the discursive powers of SF is to
literalize metaphors -- i.e., "her world exploded," which would be a
muzzy metaphor in mimetic fiction, in SF might well mean that a planet
belonging to someone blowed up real good. This literalization, he
suggests, simultaneously closes a space for discussion of
subjective/psychological topics and opens one for
objective/physical/economic topics.

SF also allows possible literal meanings impossible in MF: Delany
suggests, for example, "He turned on his left side." A restless
sleeper? Or, in SF, did someone throw a switch?

So, yes, there is _something_ going on with the trees and lianas and
Neighbors and Inhumi, and it's _probably_ something more (or at least
"other") than a metaphor. I'm still not sold on the "Neighbors are
Trees" theory or the "Horn died in the pit and a Neighbor replaced
him" theory, but there's sure something going on here.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 19:03:24 +0000

On 11/17/2011 11:55 AM, David Stockhoff wrote:
> On 11/17/2011 12:28 PM,
>> Dan'l Danehy-Oakes wrote:
> David Stockoff wrote:
> Tartarus, the dark god of black animals who worked to revive Pas, 
> seems a more likely suspect.

I kind of like the idea of Pas on the business end of a sacrifice. Also, 
there is the whole (quite intentional) Osiris motif in which Isis 
(Kypris) has to run around gathering parts of the god after he has been 
murdered. We have Patera Jaculus and we probably have Sand. I'd like 
more parts. There's Silk, but he's the phallus part that was missing 
that has to be added after his resurrection.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 19:12:45 +0000

--- On Thu, 11/17/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Thursday, November 17, 2011, 11:03 AM
> > Tartarus, the dark god of black animals who worked to
> revive Pas, seems a more likely suspect.
> 
> I kind of like the idea of Pas on the business end of a
> sacrifice. Also, there is the whole (quite intentional)
> Osiris motif in which Isis (Kypris) has to run around
> gathering parts of the god after he has been murdered. We
> have Patera Jaculus and we probably have Sand. I'd like more
> parts. There's Silk, but he's the phallus part that was
> missing that has to be added after his resurrection.
> 

James, I agree that the mapping of some myths are to be expected and found, my problem with bringing in a bunch of different mythos is that Wolfe couldn't have alluded to them all intentionally and still made a good story that follows his plan without losing his free will to guide the story.

Some allusion is of course spot on, but Pazuzu and Enkidu and all the norse gods can't be used at the same time - it has to mapped to a named/referenced mythology or the analysis is bogged down in too many variables.  This is why all my ideas are first formed from the text, then from mythical names explicitly mentioned, and only later from more esoteric or less obviously alluded to mythic situations, with provenance and supremacy given to biblical/Christian or Greek myths as the dominant/ most well known mythic resonances.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 17 Nov 2011 19:28:42 +0000

Marc Aramini wrote:

> Some allusion is of course spot on, but Pazuzu and Enkidu and
> all the norse gods can't be used at the same time - it has to
> mapped to a named/referenced mythology or the analysis
> is bogged down in too many variables.

I don't see this. Wolfe is perfectly free to reference mythologies in
a syncretic way. In fact, given some of his statements on gods and
fairies and such, I suspect he is _obliged_ to.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 19:31:58 +0000

From: Lee Berman 

> If this was a conventional work of fiction, you would be willing to 
> accept that the presence of trees and parasitic lianas are a purely
> metaphorical theme to highlight the host/parasitic relationship 
> between two characters. 
I’m comfortable with the idea of metaphor in genre literature also.

> But in SF/Fantasy and most especially in the work of Gene Wolfe, 
> metaphors take on a much greater dose of reality than they do in 
> fiction of the real world. 
Very often they do.  But that doesn’t mean that every and any metaphor is intended to be reified in every work of SF.  Gene Wolfe’s books contain plenty of “ordinary” metaphors.
> Not recognizing that this is SF/Fantasy 
> leads some here to ridiculous arguments like, "trees can't talk".
> Such people apparently require a scene where an inhumu pops 
> out of a liana and bites a Neighbor on the neck to catch the 
> obvious connection.
I’m not sure to what your referring here (can’t remember any theory about chattering trees), but if a tree talks in Short Sun no doubt I’ll find it on the re-read that I’ve started.  And if it doesn’t, I will still assume that trees don’t talk.

> But multi-limbed Neighbors and parasitic inhumi tracking with 
> trees and liana/vines is a connection any Wolfe reader ought to 
> be able to get. 
Perhaps you meant to add “if it’s there”.  I don’t really know what you mean by “tracking”, a word you use with great frequency — could you be more specific in what you’re proposing here?  You seem to be saying there is a more than metaphorical connection, so exactly *what* connection are you proposing?  I know Marc thinks they are alternate forms of a single biological organism.  I don’t agree with that; I think one is a plant and one is an amphibian.  Have you a third concept in mind, or do you agree with Marc?
> Anyone who claims they can't is pretending (as 
> David suggests) or playing kabuki theater (as James suggests). 
> Nobody who has been here contributing here for a significant 
> length of time could really be that dense.
What you seem to be saying here is that anyone who disagrees that lianas and inhumi are biologically connected is lying or stupid or both.  That says more about you than about me.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/da2ffc87/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 19:43:30 +0000

From: David Stockhoff 

> have time to shake his hand and have a drink with him. He was there for 

He looked into “the aged augur’s smiling face” and recognised him as Pike.

He even recognised Pike’s hat.  Why is the Rajan wearing Pike’s hat?

> for him to look like a white-haired man?

Lots of peoples hair turns white.  Silk looked into his face, not at his hair.  In fact, he was wearing a hat. 

Did I mention it was Pike’s hat?

One more thing: Silk thought he saw Oreb, and later he thought he saw Pike.  Everyone seems agreed that he can’t have seen both.  Which one did he see *better*?  I vote for the one he saw when the light was on.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/fe8d9c7d/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 19:46:54 +0000

From: Marc Aramini 
      -- On Thu, 11/17/11, Gerry Quinn <gerry at bindweed.com> wrote: 

      > Occam's razor is only valid when it applies to one of my theories, eh?  It's cool.

      Occam’s razor applies to all theories.  No theory of Pike’s ghost thus far is wholly satisfactory, and multiplication of entities is part of the problem.

      We are forced to assess degrees of unlikelihood.

      - Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/3c801c7f/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 19:47:51 +0000

On 11/17/2011 1:12 PM, Marc Aramini wrote:
> ames, I agree that the mapping of some myths are to be expected and found, my problem with bringing in a bunch of different mythos is that Wolfe couldn't have alluded to them all intentionally and still made a good story that follows his plan without losing his free will to guide the story.

For the record, Panzuzu and Enkidu are not allusions I have drawn. I 
only vouch for my own. But Wolfe can reasonably see --drawing a totally 
unassociated example-- that Hesphestus's lameness, Jason's missing shoe, 
and Cinderella's slipper are connected in some way. So it is not as hard 
as one might thing to over-lay the story. Although, some of the 
over-lays are really impressive to me.

For example, Pas's name is Greek for All. It is in fact a different 
pronunciation of Pan. And Pan is significant for being the only god to 
have died in historical time. Pas represents a position as Zeus in a 
demonic Greek Olympus--his death and the story maps nicely to the story 
of Zeus being bound by the other Olympians and being rescued by Thetis 
and Hephaestus ("thetis" is the key used to release the prisoners from 
the pit in Viron). And indeed Zeus was worshiped as an underworld god on 
Crete and his grave was a shrine. And then there is Osirus. So, yeah, 
Wolfe is pretty talented in working all this in.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 19:51:12 +0000

On 11/17/2011 2:03 PM, James Wynn wrote:
> I kind of like the idea of Pas on the business end of a sacrifice. 
> Also, there is the whole (quite intentional) Osiris motif in which 
> Isis (Kypris) has to run around gathering parts of the god after he 
> has been murdered. We have Patera Jaculus and we probably have Sand. 
> I'd like more parts. There's Silk, but he's the phallus part that was 

Interesting. Does the myth dictate any particular number of body parts 
or name them? How does the scheme work---did the patera have an arm or 
leg, or was it part of Pas's mind as the text sort of suggests?

I also suspected that Pas took something from Sand, but had nowhere to 
go with it. Was it his heart (Tin Man), which is why Sand calls Violet 
"Plutonium"?

Also, I thought we already knew Oreb was possessed by Scylla. (Who 
killed Pas.) Is that not enough---or do I have it wrong?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 17 Nov 2011 19:54:29 +0000

On Thu, Nov 17, 2011 at 11:47 AM, James Wynn <crushtv at gmail.com> wrote:

> Pan is significant for being the only god to have died in historical time.

Um. Dionysius?

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 19:57:26 +0000

On 11/17/2011 2:12 PM, Marc Aramini wrote:
>
> --- On Thu, 11/17/11, James Wynn<crushtv at gmail.com>  wrote:
>

I dunno, Marc. Osiris's murder story is a very specific, concrete 
narrative which is plainly retold here up to a point. It doesn't dictate 
the story, just gives a blueprint for a subplot: "how would a murdered 
god reassemble himself ... if he was a computer program?" Great SF idea, 
probably languished in a Wolfean notebook from 1970 to 1990. Could have 
been a short story, but small stories are too shallow to hide deep clues 
and have real fun.

How many god-murder stories do we know? Two---and both of them are part 
of Christian myth, since many nonessential parts of the Osiris story 
were picked up and reused. Not at all obscure or out of the way.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 19:59:10 +0000

From: Gerry Quinn 
> Pike’s hat?

Maybe the ghost came from the hat!  I’m serious — earlier Silk wore the hat in his mission, and he even preserved it from the unspeakable though unspecified uses to which Hyacinth might have put it.  Isn’t that the sort of connection which might invoke the traditional kind of ghost?  And not only is the ghost wearing the hat, the hat falls off him when he vanishes — seemingly it’s the physical hat.  

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/cd0d49e3/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 20:02:55 +0000

> Dan'l Danehy-Oakes wrote:

Not in "historical time". Plutarch related the story of the annunciation 
of the death of Pas around 70BC.

> leg, or was it part of Pas's mind as the text sort of suggests? 

Other than the phallus, the parts aren't specified. I don't think it is 
as literal as that. Pas is a software entity. The point is that there 
are incomplete elements of him scattered about.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 20:03:02 +0000

> He even recognised Pike’s hat. Why is the Rajan wearing Pike’s hat?

Drat. My entire understanding of LS is wrecked upon that rock. I'll have 
to reread again from Shadow of the Torturer.
> Lots of peoples hair turns white.

NOT

AT

43

> Silk looked into his face, not at his hair. In fact, he was wearing a 
> hat.

And hats are well known to hide long, pure white hair.
> Did I mention it was Pike’s hat?

It's Pike, I tells you! The hat never lies!
> One more thing: Silk thought he saw Oreb, and later he thought he saw 
> Pike. Everyone seems agreed that he can’t have seen both. Which one 
> did he see *better*? I vote for the one he saw when the light was on.

Because ghosts are better illuminated by electric light, sure. Everyone 
knows that. Take The Shining.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 20:04:04 +0000

> He even recognised Pike’s hat. Why is the Rajan wearing Pike’s hat?

That you would ask this question again is evidence that you are not 
reading my responses, and that you are not very familiar with the novel.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 20:16:14 +0000

On 11/17/2011 3:02 PM, James Wynn wrote:
> Not in "historical time". Plutarch related the story of the 
> annunciation of the death of Pas around 70BC.
>
>> Interesting. Does the myth dictate any particular number of body 
>> parts or name them? How does the scheme work---did the patera have an 
>> arm or leg, or was it part of Pas's mind as the text sort of suggests? 
>
> Other than the phallus, the parts aren't specified. I don't think it 
> is as literal as that. Pas is a software entity. The point is that 
> there are incomplete elements of him scattered about.

Why is Silk the phallus? I just want to keep my eyes open for more pieces.

Presumably all these people containing Pas have to die on the Whorl for 
Pas to get his stuff back. I'd guess there are a dozen or so pieces. Hmm ...

Quetzal is exempt because invisible to the gods. Who else dies ... ? 
Blood, Musk, Lemur, the first flier, the several fliers, Mamelta, Crane, 
the talus, Spider's men, Eland, Tati, several killed in the tunnels with 
Incus and Hammerstone. Pike, Auk's brother before the story begins. None 
of these leap out. Should we just assume they are scattered all over the 
Whorl and we never see most of them?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 20:32:46 +0000

From: James Wynn 

> robbery. The Rajan leaves it behind when he leaves. Why would you even ask such
> a question?

Is that supposed to be an answer?  If so, I don’t understand it.  Why is the Rajan wearing it?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/dc8c06de/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 20:52:07 +0000

> killed Pas.) Is that not enough---or do I have it wrong?

It was established that Scylla possessed Oreb after Pas was resurrected. 
She is on the run.

> Why is Silk the phallus? I just want to keep my eyes open for more 

Silk is the phallus because he is sent to Mainframe to supplement Pas 
after the resurrection.

>
> Presumably all these people containing Pas have to die on the Whorl 
> for Pas to get his stuff back. I'd guess there are a dozen or so 
> pieces. Hmm

No. Sand's sacrifice was apparently required, but Jaculus only died when 
Pas left because Pas was keeping him alive. A woman was required--Auk 
assumed she would have to be sacrificed but apparently she only needed 
to be presented. By the same token, unless Oreb was being artificially 
kept alive, he only needed to perch in front of a Sacred Window or 
monitor to be reintegrated.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 20:54:32 +0000

> > > He even recognised Pike's hat. Why is the Rajan wearing Pike's hat?
>
>> > > Pike is wearing a blue-trimmed calot hat -- does the Rajan wear 
>> such a thing?
>
> Is that supposed to be an answer?  If so, I don't understand it.  Why 
> is the Rajan wearing it?

So why would PIKE be wearing Pike's callotte? Pike is a ghost. He 
doesn't need head covering. I don't see the significance of the ghost 
wearing Pike's callotte. ANYONE who broke into Pike's room might have 
been caught wearing it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/70b37b18/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 21:00:01 +0000

On 11/17/2011 3:52 PM, James Wynn wrote:
> It was established that Scylla possessed Oreb after Pas was 
> resurrected. She is on the run.

Ah. I had assumed the only reason he spoke was because he was possessed.
> Silk is the phallus because he is sent to Mainframe to supplement Pas 

There must be a map to the Osiris legend here I don;t get.
> No. Sand's sacrifice was apparently required, but Jaculus only died 
> when Pas left because Pas was keeping him alive. A woman was 
> required--Auk assumed she would have to be sacrificed but apparently 
> she only needed to be presented. By the same token, unless Oreb was 
> being artificially kept alive, he only needed to perch in front of a 
> Sacred Window or monitor to be reintegrated.

Why wouldn't Pas be keeping all his human hosts alive? That was my 
assumption. They all must be aged at this point.

As for further cases, granted, he had to be at a Window, so that narrows 
it down quite a bit. I don;t recall any other deaths at windows. My 
estimate of a dozen was based on how many phallus-level body parts there 
are. They couldn't all be in Viron.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 17 Nov 2011 21:07:05 +0000

David Stockhoff wrote:
> My estimate of
> a dozen was based on how many phallus-level body parts there are. They
> couldn't all be in Viron.

Why not? Viron is, after all, "Scalding Scylla's" own city. It would
be the last place she would look for him to hide.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 17 Nov 2011 21:11:51 +0000

>Gerry Quinn: What you seem to be saying here is that anyone who disagrees 
>that lianas and inhumi are biologically connected is lying or stupid or both.  
>That says more about you than about me.
 
Not at all since those are your words, not mine. Don't worry Gerry. Nobody thinks
you are stupid. And "lying" is such a harsh word. I think playacting is much nicer.
If you are worried about your staged pose being too apparent at this time, that 
could be a legitimate concern.
 
It isn't really your disagreement which I would consider playacting. It is more your
assertion that such a clear and understandable idea as James' is so ridiculous as to be 
out of the realm of possible interpretations. There is a little part of your brain which 
knows that is a clever and insightful idea and that it may well represent what Wolfe intended.
But there is  another part of your brain which, in the heat of battle, refuses to allow you 
to acknowledge that in writing. Hence the act. C'mon. We are all friends here! A little
truth never hurt anyone.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 21:13:51 +0000

> be the last place she would look for him to hide.

True, although there may be other Scylla cities, but Viron could get 
attacked by a neighbor with an airfleet (ahem), or experience a civil war.

Wolfe does actually give us a clue in his (Hammerstone's?) lectures on 
how armored infantry are best for defense, while planes and tanks are 
best for assault. Viron has a good-sized army left, for whatever reason. 
It may be the safest place in a whorl without nuclear weapons or carpet 
bombing.

I was assuming that Pas would have equal difficulty retrieving parts 
from all over the Whorl, but maybe it's actually easier for him to keep 
them near one another. He only needs one Auk if they are all in Viron; 
still, he could have a thousand Auks.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 17 Nov 2011 21:18:43 +0000

David Stockhoff wrote:

> I was assuming that Pas would have equal difficulty retrieving parts from
> all over the Whorl, but maybe it's actually easier for him to keep them near
> one another. He only needs one Auk if they are all in Viron; still, he could
> have a thousand Auks.

I think that having them all in the same city would make it easier for
him to coordinate the various parts when it came time to resuscitate
himself. But your idea of "a thousand Auks" makes sense -- he could
have set up duplicate stores in multiple cities, thus multiplying his
chances when the time is right for return.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 21:22:14 +0000

From: James Wynn 

> So why would PIKE be wearing Pike's callotte? Pike is a ghost. He doesn't need head 
> covering. I don't see the significance of the ghost wearing Pike's callotte. ANYONE 
> who broke into Pike's room might have been caught wearing it.

Whew, I’m glad he didn’t break into Mint’s room if that’s his game.

If Pike is the ghost of Pike, the hat is easily explained — maybe it was Silk’s use of the hat that invoked him, but even if not, he made noises upstairs so has some physical embodiment or at least telekinetic powers — naturally he puts on his own hat.

But the Rajan... seems like he doesn’t have a whole lot to *do* on this time trip...

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/46e9b633/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 17 Nov 2011 21:38:16 +0000

From: Lee Berman 

> out of the realm of possible interpretations. 
That lianas are inhumi?  I’m sorry, but while I find it understandable as a logical concept (that any A could actually be a form of any B) I don’t find it at all clear as a biological concept.  Nor do I see why it is necessary.
> There is a little part of your brain which 

I don’t think it can represent what Wolfe intended.  In SF a creature may well be both plant and animal, but I don’t see the evidence that Wolfe is using such a concept here.  
And what exactly is this “tracking” between the various plants and animals that you are proposing?  
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/f83b19bf/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 21:43:57 +0000

> be the last place she would look for him to hide.

Even Pas only needs one phallus. The rest could be all over the Whorl. I 
presume he didn't know he was going to be murdered.

The question (maybe) you are posing is..."why is Silk the phallus?" That 
is, why was Silk chosen to supplement what was still missing after Pas's 
resurrection?
And THAT question is IMO among the strongest hints that Silk is a clone 
of Typhon. I don't like that. I want Silk to be the son of Typhon. But 
there it is.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 21:44:33 +0000

> assumption. They all must be aged at this point. 

Pas was only killed 20 years earlier.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 17 Nov 2011 22:07:35 +0000

James Wynn wrote:
> Gerry:
>> James:
>>> Gerry:
>>> That you would ask this question again is evidence that you are
>>> not reading my responses, and that you are not very familiar with
>>> the novel.
>>
>>> Um...(as soothingly as possible) no. This is *Pike's* callotte
>>> that Silk wore in his robbery. The Rajan leaves it behind when
>>> he leaves. Why would you even ask such a question?
>>

So your answer as to why is the Rajan wearing Pike's calotte is that
it's of no significance, that everyone who enters that room puts it on?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 22:35:57 +0000

--- On Thu, 11/17/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Thursday, November 17, 2011, 1:43 PM
> >> My estimate of
> Even Pas only needs one phallus. The rest could be all over
> the Whorl. I presume he didn't know he was going to be
> murdered.
> 
> The question (maybe) you are posing is..."why is Silk the
> phallus?" That is, why was Silk chosen to supplement what
> was still missing after Pas's resurrection?
> And THAT question is IMO among the strongest hints that
> Silk is a clone of Typhon. I don't like that. I want Silk to
> be the son of Typhon. But there it is.
> 

Not following you here, James, in light of textual statements like, Pas wants a son to replace him (and does not a phallus represent the ability to MAKE AN OFFSPRING?)

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 23:06:16 +0000

> Not following you here, James, in light of textual statements like, Pas wants a son to replace him (and does not a phallus represent the ability to MAKE AN OFFSPRING?)

Ermmm...maybe. I suppose it COULD be taken that way. I was thinking of 
the issue narratively rather than thematically. Why was it necessary for 
SILK to be transported to Mainframe, scanned, and to have one of the 
heads of Pas replaced with his own? The most obvious answer to me is 
that Silk is in someway the raw material for Pas. So he is used to 
supplement him.

Think of it like in Jurassic Park where they supplemented the missing 
DNA of dinosaurs with frog DNA. Only in this case, it seems likely to me 
that it was more like supplementing the missing dinosaur DNA with the 
DNA of an actual dinosaur.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 23:11:18 +0000

> it's of no significance, that everyone who enters that room puts it on? 

PM, Ant?nio Marques wrote:
The reason he is there is because he knows he is supposed to be there. 
And for all I know, it's a little Time-travel reminiscing. If you had 
the ability to travel in Time whenever you slept, wouldn't you be likely 
to revisit your old home and watch yourself playing as a kid? If you saw 
a hat that played a role in a key turning point in your life, are you 
saying you wouldn't put it on? There are any number of reason why the 
Rajan would be in Pike's room and why he would try on that fated 
callotte when he encountered it.  It's a demand for justification of 
something that doesn't require justification.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 23:50:58 +0000

Which is what makes Silk fit. Right.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Nov 2011 23:52:09 +0000

On 11/17/2011 4:43 PM, James Wynn wrote:
> Even Pas only needs one phallus. The rest could be all over the Whorl. 
> I presume he didn't know he was going to be murdered.
>
> The question (maybe) you are posing is..."why is Silk the phallus?" 
> That is, why was Silk chosen to supplement what was still missing 
> after Pas's resurrection?

Well, why Silk, AND why the phallus?
> And THAT question is IMO among the strongest hints that Silk is a 
> clone of Typhon. I don't like that. I want Silk to be the son of 
> Typhon. But there it is.

What was taken from Silk? Seems like there was a "small piece" in 
Jaculu, and who knows what from Sand. If Silk had to be scanned, that 
suggests he provided a bigger piece. That's significant.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 18 Nov 2011 00:01:20 +0000

No dia 2011/11/17, ?s 23:11, James Wynn <crushtv at gmail.com> escreveu:
>
>>>> Is that supposed to be an answer? If so, I don’t understand it 
>>>> . Why
>>>> is the Rajan wearing it?
>>>
> The reason he is there is because he knows he is supposed to be  
> there. And for all I know, it's a little Time-travel reminiscing. If  
> you had the ability to travel in Time whenever you slept, wouldn't  
> you be likely to revisit your old home and watch yourself playing as  
> a kid? If you saw a hat that played a role in a key turning point in  
> your life, are you saying you wouldn't put it on? There are any  
> number of reason why the Rajan would be in Pike's room and why he  
> would try on that fated callotte when he encountered it.  It's a  
> demand for justification of something that doesn't require  
> justification.

That looks to me a lot like the kind of thing y'all accuse Gerry of  
doing - saying that something which is actually there when it needn't  
needn't a special explanation. Something tells me that if your  
confidence were absolute, you'd try to find a cool way in which the  
cap actually strenghtened your case (for all I know, it may even  
exist; in this whole episode I'm with those who think something  
special happens, and a purposeless ghost doesn't cut it, unless the  
whole thing is one of those tropes and we haven't identified the  
source).

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 18 Nov 2011 00:11:27 +0000

No dia 2011/11/17, ?s 17:01, James Wynn <crushtv at gmail.com> escreveu:
>> 'Rajan can Time-travel' is what you are proposing here, not  
>> evidence for it. This is the one occasion where time travel is the  
>> most straightforward explanation. Visiting the Red Sun needn't  
>> involve TT at all and appearing in the grandmother's tale can be  
>> manipulation.
>

He does it to Fava's story, at least - she points that out to him.

> The evidence has already been presented and  is understood. The  
> Rajan's presence in the grandmother's tale and the screwy time-line  
> in SS are the evidence of Time-travel (examine when Hoof and Hide  
> say they each left Lizard Island as opposed to when they  
> return...also, not the ages of Sinew's sons. You *might* be able to  
> just worm those in but it is a verrry tight squeeze).
>
> explanations. For example, maybe Number Five's last name does NOT  
> start with a "W". After all, he didn't find any of his father's  
> books on the W shelf.
>
> Instead, it is a matter of taking ALL the evidence (including the  
> second Oreb) and saying "Oh. Time-travel".

What I'm saying is that the second Oreb is the strongest piece of  
evidence, and the one that really just has no other possible  
explanation (once we assume it's Oreb). As such, all the rest cannot  
be evidence *for* it, only *alongside* it (even if it hardly needs  
anything else, unless some other explanation no one thought of  
appears).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 00:17:04 +0000

On 11/17/2011 7:01 PM, entonio at gmail.com wrote:
> whole thing is one of those tropes and we haven't identified the source).

I think it is supposed to tell us something about Pike, but I don't know 
what.

I'd guess it also tells us to expect time travel in Silk's future, so it 
doesn't appear to have been invented between novels. Putting the Rajan 
from SS in LSS is a way of integrating them. It flags that Mucor is 
projecting from the future.

I think it's also a bit of a joke, frankly. The falling hat is cute, but 
it creates a little mystery in what is otherwise a sometimes somewhat 
plodding the-rabbi-was-a-detective precedural. It's decoration of the 
kind that authors like Wolfe salt their novels with to have fun. Not 
everything can be deeply hidden mythical clues.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 00:21:43 +0000

> Well, why Silk, AND why the phallus?

Well, um, you know it's not a literal phallus, right? It was Osiris that 
was pieced together except his junk. You asked how many parts and, I 
just looked it up-- it was 14. The phallus was the missing 14th part. 
She made phallus for him out of gold.

Why do I say Silk was the phallus? Because his contribution is added 
well after Pas's resurrection. Pas is busy blasting Echidna and chasing 
Hierax and Scylla all over tarnation. Presumably he has enough to be 
powerful, but maybe not enough to be stable. So...recognizing the story 
of Osiris here, it looks to me that Silk is the 14th part. Additionally, 
when Silk is pondering something, he draws little circles on his cheek. 
I have notes from my first reading in which I wrote "Circles...gold?" 
(The alchemical symbol for gold is a circle.)

Another potential connection for Oreb being possessed by Pas? After Isis 
found Osiris's body the first time, she hid it in the marshlands. 
There's some insight into the way I read Wolfe.

> suggests he provided a bigger piece. That's significant.

I think so. As Kypris-in-Chenille explained it, a human brain can hold 
only a small portion of a Mainframe god. A creature with a smaller 
brain, even less. So in order for enough of Pas to resurrect on the 
Mainframe you have to gather enough parts. The most logical explanation 
for me, as I said (and I really hate this), is that Silk is a clone of 
Typhon. They the gathering all the basic brain and personality patterns 
directly from a source.

Since I believe that chem personalities are made from mindwiped scans of 
actual people, I'm going to posit that Sand is made from a scan of 
Typhon. And that that is why Silk had a disjointed epiphany that he and 
Sand were in some way brothers.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 00:28:32 +0000

No dia 18/11/2011, ?s 00:17, David Stockhoff <dstockhoff at verizon.net> escreveu:
> Not everything can be deeply hidden mythical clues.

Oh, for crying out loud!

(I suppose this is one of the in-jokes you salt your contributions with.)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 00:32:48 +0000

No dia 18/11/2011, ?s 00:21, James Wynn <crushtv at gmail.com> escreveu:

> Since I believe that chem personalities are made from mindwiped scans of actual people, I'm going to posit that Sand is made from a scan of Typhon. And that that is why Silk had a disjointed epiphany that he and Sand were in some way brothers.

Well, well, you may be on to something here. Their discourse is not altogether dissimilar.
But in that case the only connection of Silk to Typhon should be biological. I see very little in common in their personalities (as distinct from their abilities) (though Silk knows he's not Good, and yet we get no one better.)

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 00:53:57 +0000

On 11/17/2011 6:32 PM, Ant?nio Pedro Marques wrote:
> No dia 18/11/2011, ?s 00:21, James Wynn<crushtv at gmail.com>  escreveu:
>

How do we know that Pas is not improved in some way? Pas is certainly 
spoken of in more appealing terms in SS than in LS. But think what Silk 
must provide are the more basic physically-oriented mental processes 
that need an "source" doner to work. This assumes that Wolfe was putting 
so much thought into the hard SF of the story rather than the Fantasy 
and literary elements of the tale.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 01:03:30 +0000

On 11/17/2011 7:21 PM, James Wynn wrote:
> Well, um, you know it's not a literal phallus, right? It was Osiris 
> that was pieced together except his junk. You asked how many parts 
> and, I just looked it up-- it was 14. The phallus was the missing 14th 
> part. She made phallus for him out of gold.

I know now! ;)

I see---the phallus was special.
> well after Pas's resurrection. Pas is busy blasting Echidna and 
> chasing Hierax and Scylla all over tarnation. Presumably he has enough 
> to be powerful, but maybe not enough to be stable. So...recognizing 
> the story of Osiris here, it looks to me that Silk is the 14th part. 
> Additionally, when Silk is pondering something, he draws little 
> circles on his cheek. I have notes from my first reading in which I 
> wrote "Circles...gold?" (The alchemical symbol for gold is a circle.)

ahhh...
>
> Another potential connection for Oreb being possessed by Pas? After 
> Isis found Osiris's body the first time, she hid it in the marshlands. 

That's why you think Oreb might have had a piece of Pas.
> Mainframe you have to gather enough parts. The most logical 
> explanation for me, as I said (and I really hate this), is that Silk 
> is a clone of Typhon. They the gathering all the basic brain and 
> personality patterns directly from a source.
>
> Since I believe that chem personalities are made from mindwiped scans 
> of actual people, I'm going to posit that Sand is made from a scan of 
> Typhon. And that that is why Silk had a disjointed epiphany that he 
> and Sand were in some way brothers.

Bingo. That has always rung true to me. It's funny that you've figured 
it out but don't like it!

Thus the whole brother-of-Chenille (who is really a female Auk AFAICT) 
issue, as well as the physical appearance of Blood and Pike vs Silk.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 01:04:19 +0000

On 11/17/2011 7:28 PM, Ant?nio Pedro Marques wrote:
> No dia 18/11/2011, ?s 00:17, David Stockhoff<dstockhoff at verizon.net>  escreveu:

Yes, it was a wink to Gerry.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 01:33:53 +0000

Ant?nio Marques wrote:
> cap actually strenghtened your case 

I really don't see a need for the callotte-donning to buttress my case. 
But it is a fact that the way "Pike's ghost" was wearing the callotte, 
then disapperates, and the callotte following to the floor, made me me 
immediately doubt we were looking a "real" gothic-style ghost. I'm not 
the only one based on the conversations at the time. The whole question 
"If this is the Rajan, then explain why he wore Pike's callotte!" 
reminds me of this question and answer:

    List: What was Typhon's goal in sending the Whorl in the first place?

    Wolfe's answer: I'm sure Typhon would have had any number of reasons
    for sending out the Whorl.

Basically, I don't understand how "Pike's ghost" wearing Pike's callotte 
undermines the understanding that he is the Rajan in Time-travel.

> (I suppose this is one of the in-jokes you salt your contributions with.)

Personally, I don't see myself as the anti-Gerry. When critiquing the 
theories of others, Gerry presents himself as one seeking to stamp out 
any suggestion of literary-style allusions in Wolfe's works. I, 
alternately DO NOT seek to denounce naturalized behavior in the books in 
order to insist that every cup, twitch, or sigh has a Deeper Meaning. I 
believe, that the allusions serve the story as a signal to what is going 
on. I also think the story often riffs on references to myth, 
literature, and SF pulp. It goes both ways. I'm open to allusions when I 
detect them, but I don't sit down a read every scene with the thought 
"Let's find the secret meaning here".

When I see a parallel to some outside source in a story I wonder whether 
Wolfe intended it. If I see that Wolfe continues to track the source, I 
draw the conclusion that he probably did. And so, if I come to a point 
where there is some gap in the text that leaves me wondering, I consult 
the pattern to see if it might possibly provide illumination. I don't 
expect that it must. I hope that it might.

Antonio, let me give you an example of the way I read Wolfe and you can 
see if it is useful to you as well. When I read The Book of the Long Sun 
the second time. The names of the three sybs: Rose, Mint, and Marble 
combined with the Sun St. Manteion led me to the story of Aristaeus, the 
prophet of Apollo. It just so happened that my reference on this was 
Robert Graves' "The Greek Myths". As I read on I realized "Hey, this 
part of the LS story is sort of like the next part in the Aristeaus 
story the way Graves tells it. If Wolfe is tracking this story, I should 
see such-and-such next." And I did. The story kept riffing on the life 
of Aristeaus. And then I also discovered that according to Herodotus 
(the major source for the first two Latro volumes) Aristeaus appeared in 
Italy after his death and claimed that he had been Apollo's raven-- 
hmm...there's some Silk in there. And I learned that Pindar (also a 
major character in the Latro story) had written a major work on the life 
of Aristaeus so it now I was pretty certain that Wolfe was quite 
familiar with Aristaeus. Finally, I was consistently troubled that 
whenever Incus played a part in the elements of Long Sun version of 
Aristaeus's life, he played a female (and I also noted that he played 
the role of Hesphaetus's "mechanical woman"). So that was how I decided 
Incus was female and learned the identity of the mysterious Maytera 
Corn. And I expected next that Silk would have a son, who would be 
turned into a deer and killed by his own hounds. Boy was I disappointed. 
I didn't try to MAKE it fit, though. I just said, "Wolfe isn't carrying 
it that far." Then eventually I realized that the greenbuck Horn 
encountered resurrected his body and taken his mission...until his own 
men turned on him in Green and killed him. And afterwards I realized 
that this tracked to the story of the son of Aristaeus and I was glad. 
Anyway, that's how I do it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/063e0511/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 01:38:21 +0000

>> Isis found Osiris's body the first time, she hid it in the 
>> marshlands. There's some insight into the way I read Wolfe.
>
> David Stockhoff wrote:

It adds confirmation to my favorite theory. I *do* believe Oreb was 
possessed when Silk bought him and I have always liked Pas for that 
role. It doesn't hurt that Isis left Osiris's body in the marshlands but 
I wouldn't have based a theory on it.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 18 Nov 2011 02:44:17 +0000

Antonio, let me give you an example of the way I read Wolfe and you can see if it is useful to you as well. When I read The Book of the Long Sun the second time. The names of the three sybs: Rose, Mint, and Marble combined with the Sun St. Manteion led me to the story of Aristaeus, the prophet of Apollo. It just so happened that my reference on this was Robert Graves' "The Greek Myths". As I read on I realized "Hey, this part of the LS story is sort of like the next part in the Aristeaus story the way Graves tells it. If Wolfe is tracking this story, I should see such-and-such next." And I did. The story kept riffing on the life of Aristeaus. And then I also discovered that according to Herodotus (the major source for the first two Latro volumes) Aristeaus appeared in Italy after his death and claimed that he had been Apollo's raven-- hmm...there's some Silk in there. And I learned that Pindar (also a major character in the Latro story) had written a
 major work on the life of Aristaeus so it now I was pretty certain that Wolfe was quite familiar with Aristaeus. Finally, I was consistently troubled that whenever Incus played a part in the elements of Long Sun version of Aristaeus's life, he played a female (and I also noted that he played the role of Hesphaetus's "mechanical woman"). So that was how I decided Incus was female and learned the identity of the mysterious Maytera Corn. And I expected next that Silk would have a son, who would be turned into a deer and killed by his own hounds. Boy was I disappointed. I didn't try to MAKE it fit, though. I just said, "Wolfe isn't carrying it that far." Then eventually I realized that the greenbuck Horn encountered resurrected his body and taken his mission...until his own men turned on him in Green and killed him. And afterwards I realized that this tracked to the story of the son of Aristaeus and I was glad. Anyway, that's how I do it.

Fairly interesting James. The way that I read him is I look for identity statements that seem impossible the first time through, and then note any confusing disjunctions between dialogue and character or any confusing scenes. Then I extensively cross reference them. Every appearance of wind, or tree, or horn, or pig, for example. I rely on the patterns of the text to spit out a meaning in conjunction?- sometimes it does, and sometimes it doesn't. 

Myths and external references I have so far found most helpful (obviously) in the Latro books. If a myth and the text don't congeal, I tend to follow the textual patterns (the sheer page count devoted to distinguishing between the appearance of Chenille and Silk inexorably leads me to deny any genetic relationship between them and the reason I read that "son not of my body" so differently than you - a "bought" son). I think your technique might have merit in some part assuming Wolfe is operating with the same myth in mind, but then, there are so may campbellian syncretisms its hard to pinpoint one unless its referenced by name. To deny the absolute necessity of plunging into Greek myth for latro would be fool hardy ... but once again I think the greatest mysteries are surrounding Christian ceremonies (Sev's baptismal healing/death repeated with water over and over in New Sun, even stumbling three times from his sword in the cataracts in Sword of
 the Lictor, the literal eucharist and transubstantiation as an illucidation of what is physically occurring in short sun (not only transformation of vegetable wine into blood, but the consumption of that blood leading to a sharing in the substance of the blood, etc.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/339d0488/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 03:20:52 +0000

On 11/17/2011 8:44 PM, Marc Aramini wrote:
> If a myth and the text don't congeal, I tend to follow the textual 
> patterns (the sheer page count devoted to distinguishing between the 
> appearance of Chenille and Silk inexorably leads me to deny any 
> genetic relationship between them and the reason I read that "son not 
> of my body" so differently than you - a "bought" son). 

Ironically, the "not the son of my body, my son" explanation was totally 
generated from textual clues and a hint from Wolfe and it has turned out 
to be the one I find the most unrealiable in the long run. I agree that 
the number of references to Chenille looking so different from Silk are 
problematic. Of course, the mere fact that Wolfe is soooo emphatic about 
how they look different makes me suspicious as well.  As I said, I have 
to accept that Silk is a clone of Typhon. This seriously savages my 
"son" theory unless Tussah is a clone of Typhon's father (a man we have 
reason to doubt even existed). And, anyway, that would devastate so many 
of the reasons I found the explanation appealing.

I'm still not happy with the "bought son" idea. I find it very unWolfean.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 11:40:57 +0000

From: Marc Aramini 
Sent: Friday, November 18, 2011 2:44 AM
To: The Urth Mailing List 
Subject: [BGSpam]Re: (urth) Babbiehorn?: Was: a sincere question mostly for roy

        Fairly interesting James.  The way that I read him is I look for identity statements that seem impossible the first time through, and then note any confusing disjunctions between dialogue and character or any confusing scenes.  Then I extensively cross reference them.  Every appearance of wind, or tree, or horn, or pig, for example.  I rely on the patterns of the text to spit out a meaning in conjunction - sometimes it does, and sometimes it doesn't.  
      I wouldn’t go so far as to say I have a “method” as such.  Insofar as I do it is probably closer to Marc’s than to James’s.  I really do not care at all about any classical referents of names he has chosen for his characters, and not too much about the referents of their actions or stories (though the latter, unlike the names, I consider meaningful, i.e. probably intended).  [By which I mean, if a character is named Thesop and he sees a spider, I pay no heed to the matter, but I can spot a minotaur even if he doesn’t have horns.]  Also, I think Wolfe’s references are generally not very deep or obscure.  Be that as it may, I don’t really look in any of the foregoing for understanding of the books.

      I mainly look at events and metaphor, perhaps in that order.  Character should be more important, but character in Wolfe must be deduced, which weakens it as a primary source.  Character, to some extent, falls in the category of explanations for events.  I try to understand events, and I put down events I don’t understand as mysteries to be solved. I’ve started my re-read of Short Sun, but I’m only 4 chapters into it, so I am still in the relatively simple scene-setting phase.  Still there is much information, and a number of mysteries.  I try to read carefully, especially where I know mysteries will come later.

      Some musings: Horn is writing as Horn, but he’s in Silk’s body and he knows it.  There is a suggestion that he Horn had a death wish from the start: “time to close” (shades of the airship?).  He also even tells us that “my own interior sight refuses to focus upon matters I find agonizing”, and mentions his glasses and having to find paint for the lens (over his missing eye).  There’s an interesting metaphor relating to a black cock killed by Pike, spraying blood over the room as if that would keep him alive.  That’s Horn and his writing, I think.  He searches for Silk as much as he dares (though not by sending letters, which he himself declares a farce) but if he finds him he (Horn) will be gone.  When he runs out of ink he’ll be gone anyway.

      Horn identifies the Outsider with the Maker of all things, including “Pas and his wife”.

      Some mysteries, not exhaustive: Why does Mucor say that Silk says Horn’s visit will be dangerous for Silk and Hyacinth, and did Silk actually say it?  And which Silk?  What is the beast with three horns?  Horn says he was riding it at the time he was fatally wounded on Green, so it *sounds* like something that will answer itself.  Of course, “fatally wounded” could be ambiguous in the context of Horn.  I kind of like Marc’s idea about Babbie, but does it fit this, or is Horn wrong in his identification?  I shan’t read ahead for now.

      Who sent the fish on the rock?  My first thought was that Mucor possessed them and made them kill themselves, as she surely could do (but maybe not three at once?).  Horn suggests that she is getting help from someone underwater nearby, and I suppose we should take the hint.  Maybe it’s not that important, just a hint about the existence of the Mother.

      What’s the Vanished God’s altar on Howling Mountain — will we visit it?  And will the Vanished Gods help humanity?

      Anyway, those are the things foremost in my mind at the moment.

      - Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/a2148cec/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 12:35:16 +0000

James Wynn wrote (18-11-2011 01:33):
> Antonio, let me give you an example of the way I read Wolfe and you can see
> if it is useful to you as well. When I read The Book of the Long Sun the
> second time. The names of the three sybs: Rose, Mint, and Marble combined
> with the Sun St. Manteion led me to the story of Aristaeus, the prophet of
> Apollo. It just so happened that my reference on this was Robert Graves'
> "The Greek Myths". As I read on I realized "Hey, this part of the LS story
> is sort of like the next part in the Aristeaus story the way Graves tells
> it. If Wolfe is tracking this story, I should see such-and-such next." And I
> did. The story kept riffing on the life of Aristeaus. And then I also
> discovered that according to Herodotus (the major source for the first two
> Latro volumes) Aristeaus appeared in Italy after his death and claimed that
> he had been Apollo's raven-- hmm...there's some Silk in there. And I learned
> that Pindar (also a major character in the Latro story) had written a major
> work on the life of Aristaeus so it now I was pretty certain that Wolfe was
> quite familiar with Aristaeus. Finally, I was consistently troubled that
> Aristaeus's life, he played a female (and I also noted that he played the
> role of Hesphaetus's "mechanical woman"). So that was how I decided Incus
> was female and learned the identity of the mysterious Maytera Corn. And I
> expected next that Silk would have a son, who would be turned into a deer
> and killed by his own hounds. Boy was I disappointed. I didn't try to MAKE
> it fit, though. I just said, "Wolfe isn't carrying it that far." Then
> eventually I realized that the greenbuck Horn encountered resurrected his
> body and taken his mission...until his own men turned on him in Green and
> killed him. And afterwards I realized that this tracked to the story of the
> son of Aristaeus and I was glad. Anyway, that's how I do it.

It's not only interesting but commendable. I can't see myself doing that, 
not because I disagree with it, but just due to personal preference. I 
really prefer not to dwell on those associations. Of course, I'm still 
interested to read about where they've led you to.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 14:15:53 +0000

On 11/17/2011 8:33 PM, James Wynn wrote:
> I really don't see a need for the callotte-donning to buttress my 
> case. But it is a fact that the way "Pike's ghost" was wearing the 
> callotte, then disapperates, and the callotte following to the floor, 
> made me me immediately doubt we were looking a "real" gothic-style 
> ghost. I'm not the only one based on the conversations at the time. 
> The whole question "If this is the Rajan, then explain why he wore 
> Pike's callotte!" reminds me of this question and answer:
>
>     Wolfe's answer: I'm sure Typhon would have had any number of
>     reasons for sending out the Whorl.
>

This is an important observation about the way Wolfe sees his 
characters. They don't helplessly repeat ancient myths or go from 
choreographed plot point to plot point like marionettes. They experience 
constraints but have motives and make choices. And they do random 
impulsive or habitual things just as humans do. (Free Live Free is full 
of habitual behaviors like this.)

In this case, the Rajan may simply have been happy to be home again, and 
saw the hat and wondered what he might look like in it after so much 
time and change.
>
>
> Basically, I don't understand how "Pike's ghost" wearing Pike's 
> callotte undermines the understanding that he is the Rajan in 
> Time-travel.
>
> alternately DO NOT seek to denounce naturalized behavior in the books 
> in order to insist that every cup, twitch, or sigh has a Deeper 
> Meaning. I believe, that the allusions serve the story as a signal to 
> what is going on. I also think the story often riffs on references to 
> myth, literature, and SF pulp. It goes both ways. I'm open to 
> allusions when I detect them, but I don't sit down a read every scene 
> with the thought "Let's find the secret meaning here".
>
> When I see a parallel to some outside source in a story I wonder 
> whether Wolfe intended it. If I see that Wolfe continues to track the 
> source, I draw the conclusion that he probably did. And so, if I come 
> to a point where there is some gap in the text that leaves me 
> wondering, I consult the pattern to see if it might possibly provide 
> illumination. I don't expect that it must. I hope that it might.

I think the Sun Cycle has a semirigid template deep in its 
background---its bones. Or think of it as a "rack" the author sets up in 
his workshop. Some elements are rigid and simple because they are 
primary: Pas dies and is reborn. Silk becomes an astral being of sorts. 
Details are filled in. The Aristaeus myth below is a secondary structure 
to get from point A to B to C that requires that he has a son who dies, 
etc., as is the Osiris myth. Astral time travel and mind-integration 
become devices to achieve these things. Characters become real and take 
care of the rest---what you correctly call "naturalized" behavior. The 
puppet becomes a person who believes he has free will and therefore 
does, but all the while fulfills a plan (primary, not secondary).

I think Silk = Typhon is one such simple starting point that the reason 
we find it hard to see is that it has been written over by all the 
subsequent development. But rather than being a Deep Meaning, I think 
these templates are the least important parts of the story, if only 
because they are universal. Silk's identity is important to Wolfe but 
not to the reader, so he leaves it covered by all his secondary and 
tertiary construction.
>
> Antonio, let me give you an example of the way I read Wolfe and you 
> can see if it is useful to you as well. When I read The Book of the 
> Long Sun the second time. The names of the three sybs: Rose, Mint, and 
> Marble combined with the Sun St. Manteion led me to the story of 
> Aristaeus, the prophet of Apollo. It just so happened that my 
> reference on this was Robert Graves' "The Greek Myths". As I read on I 
> realized "Hey, this part of the LS story is sort of like the next part 
> in the Aristeaus story the way Graves tells it. If Wolfe is tracking 
> this story, I should see such-and-such next." And I did. The story 
> kept riffing on the life of Aristeaus. And then I also discovered that 
> according to Herodotus (the major source for the first two Latro 
> volumes) Aristeaus appeared in Italy after his death and claimed that 
> he had been Apollo's raven-- hmm...there's some Silk in there. And I 
> learned that Pindar (also a major character in the Latro story) had 
> written a major work on the life of Aristaeus so it now I was pretty 
> certain that Wolfe was quite familiar with Aristaeus. Finally, I was 
> consistently troubled that whenever Incus played a part in the 
> elements of Long Sun version of Aristaeus's life, he played a female 
> (and I also noted that he played the role of Hesphaetus's "mechanical 
> woman"). So that was how I decided Incus was female and learned the 
> identity of the mysterious Maytera Corn. And I expected next that Silk 
> would have a son, who would be turned into a deer and killed by his 
> own hounds. Boy was I disappointed. I didn't try to MAKE it fit, 
> though. I just said, "Wolfe isn't carrying it that far." Then 
> eventually I realized that the greenbuck Horn encountered resurrected 
> his body and taken his mission...until his own men turned on him in 
> Green and killed him. And afterwards I realized that this tracked to 
> the story of the son of Aristaeus and I was glad. Anyway, that's how I 
> do it.

In short, you read. A lot.

Where is Maytera Corn mentioned? I just searched all four books of LS 
for "corn" and don't see it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 14:33:18 +0000

On 11/18/2011 6:40 AM, Gerry Quinn wrote:
> There’s an interesting metaphor relating to a black cock killed by 
> Pike, spraying blood over the room as if that would keep him alive. 
> That’s Horn and his writing, I think. He searches for Silk as much as 
> he dares (though not by sending letters, which he himself declares a 
> farce) but if he finds him he (Horn) will be gone. When he runs out of 
> ink he’ll be gone anyway.

Or when he runs out of paper.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 14:42:27 +0000

From: David Stockhoff 
> saw the hat and wondered what he might look like in it after so much 
I agree — it’s a reasonable explanation for the hat *if* we think it’s reasonable that Pike is a time-travelling Rajan, which I still don’t.

> not to the reader, so he leaves it covered by all his secondary and 
That makes sense to me also.  [In the general sense, not specifically about Silk as Typhon which I can see the logic of — this is how Typhon intends to come to Blue - but am not committed to.]
Wolfe riffs on these ideas and takes inspiration from them but he’s writing his own story.  You learn more from reading the story because the original inspiration — even if you identify it or some of it correctly - could end up sending you in exactly the wrong direction.
Wolfe could easily drop or switch the original idea that provided an initial framework [or part of an initial framework; we also have “a good man in a bad religion” and we have “generation ship tropes”, and more] for a story that as he writes it develops its own skeleton to hang from.  Silk could easily transform from Typhon clone to leadership genes, or something else again, if the developing story demands it.  The story is the finished product.
- Gerry Quinn  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/2dcdb354/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 14:55:13 +0000

On 11/18/2011 9:42 AM, Gerry Quinn wrote:
> I agree — it’s a reasonable explanation for the hat *if* we think it’s 
> reasonable that Pike is a time-travelling Rajan, which I still don’t.

So let's agree that main objection to a time-traveling Rajan is not the 
presence of a hat, but the time-traveling Rajan himself. That is, the 
theory rests on demonstration of time-traveling, not on motives for 
wearing a hat. Which therefore are irrelevant, unless the hat can be 
shown to be a primary motivation for his time traveling, in which case 
it still doesn't touch on the basic possibility.
> That makes sense to me also. [In the general sense, not specifically 
> about Silk as Typhon which I can see the logic of — this is how Typhon 
> intends to come to Blue - but am not committed to.]

Now that's an idea. Do you think Typhon did all this to get his genes to 
Blue/Green? For any reason beyond mere ego and the fact that he could?

I can certainly see him wanting to "lead his people" to another world. 
Also, though whatever historical "change of heart" he had (see past 
discussion on the library at Nessus) does not seem to have made him less 
satanic when he meets Severian, it does seem that his "descendant" Pas 
is more benevolent father than brutal conqueror.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 14:58:51 +0000

> for "corn" and don't see it.

RttW. She is Olvine's tutor while she is living with Prolucutor Incus.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 15:20:43 +0000

> RttW. She is Olvine's tutor while she is living with Prolucutor Incus.

Sneaky.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 15:23:45 +0000

>>> Where is Maytera Corn mentioned? I just searched all four books of 
>>> LS for "corn" and don't see it.
>>
>> James Wynn wrote:

An incus is a bone in the ear.
"ear of corn"

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 15:37:27 +0000

From: David Stockhoff 

> it still doesn't touch on the basic possibility.

It’s a minor issue.  It can be explained away if he’s a time-travelling Rajan, though i’s still one more thing to be explained away.

The bigger problem with the hat is that it’s connected to Pike.  After all, it’s Pike that Silk saw.  If the ghost had dropped something better associated with the Rajan it would be confirmatory evidence for time travel.  Otherwise it seems more like confirmatory evidence for Pike.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/07430bca/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 15:51:04 +0000

On 11/18/2011 9:37 AM, Gerry Quinn wrote:
> The bigger problem with the hat is that it's connected to Pike.  After 
> all, it's Pike that Silk saw.  If the ghost had dropped something 
> better associated with the Rajan it would be confirmatory evidence for 
> time travel.  Otherwise it seems more like confirmatory evidence for Pike.

Unless, in some sense, Silk and the Rajan ARE Pike (ala the connection 
between Silk and Sand).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/8741144f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 15:54:00 +0000

> An incus is a bone in the ear.

And ink is black.

Damn you, Wolfe!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 15:54:52 +0000

On 11/18/2011 10:51 AM, James Wynn wrote:
>> The bigger problem with the hat is that it’s connected to Pike. After 
>> all, it’s Pike that Silk saw. If the ghost had dropped something 
>> better associated with the Rajan it would be confirmatory evidence 
>> for time travel. Otherwise it seems more like confirmatory evidence 
>> for Pike.
>

Somehow, I think that must be the case.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 15:57:21 +0000

James Wynn wrote (18-11-2011 15:51):
>> The bigger problem with the hat is that it’s connected to Pike. After all,
>> it’s Pike that Silk saw. If the ghost had dropped something better
>> associated with the Rajan it would be confirmatory evidence for time
>> travel. Otherwise it seems more like confirmatory evidence for Pike.
>

Would that make in some sense Hy Rose?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 16:03:19 +0000

David Stockhoff wrote (18-11-2011 14:33):
>> There’s an interesting metaphor relating to a black cock killed by Pike,
>> spraying blood over the room as if that would keep him alive. That’s Horn
>> and his writing, I think. He searches for Silk as much as he dares (though
>> not by sending letters, which he himself declares a farce) but if he finds
>> him he (Horn) will be gone. When he runs out of ink he’ll be gone anyway.
>

Or Oreb's quills.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 16:08:02 +0000

David Stockhoff wrote (18-11-2011 14:15):
> Some
> elements are rigid and simple because they are primary: Pas dies and is
> reborn.
>  (...)
> Where is Maytera Corn mentioned? I just searched all four books of LS for
> "corn" and don't see it.

["The corn, it dies and is reborn".]

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 16:10:25 +0000

From: James Wynn 

> Unless, in some sense, Silk and the Rajan ARE Pike (ala the connection between Silk and Sand).

Actually if the Rajan (I’m assuming all along, by the way, that when you say Rajan you are referring to a later version of Silk/Horn than the ruler of Gaon) picks up the hat, it can be reasonably explained on the grounds of his memories of an escapade wearing it.

Pike and Silk are definitely two different people whatever their genetic relationship, if any, and certainly do not appear to be genetically programmed to wear identical hats - so I don’t really see where that’s going.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/f6834b81/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 18 Nov 2011 16:10:51 +0000

>James Wynn: Since I believe that chem personalities are made from mindwiped scans 
>of actual people, I'm going to posit that Sand is made from a scan of Typhon. And 
>that that is why Silk had a disjointed epiphany that he and Sand were in some way 
>brothers.

>>From Egyptian Belief and Modern Thought- Gods and their meanings; James Bonwick:
 
>Whether as Set, Bes or Typhon, this mischeivous deity had a long supremacy....He is
>the storm God. He is the burning blast of the sandy desert. He is red or yellow as
>the sand.  The sand is cursed, like Typhon...He is as the the sand, the eternal foe
>to the beneficient Nile.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 16:16:26 +0000

> > Or when he runs out of paper.
Whatever — when he stops writing he’ll be gone.  Or at least that’s how I take it.  The specific metaphor used (the cock’s blood) related to ink, but a metaphor relating to paper or quills would have worked fine too.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/72ffa2b0/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 16:24:02 +0000

On 11/18/2011 11:10 AM, Gerry Quinn wrote:
> genetically programmed to wear identical hats

Quite droll.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 16:24:56 +0000

On 11/18/2011 11:16 AM, Gerry Quinn wrote:
> *From:* Ant?nio Pedro Marques <mailto:entonio at gmail.com>
> Whatever — when he stops writing he’ll be gone. Or at least that’s how 
> I take it. The specific metaphor used (the cock’s blood) related to 
> ink, but a metaphor relating to paper or quills would have worked fine 
> too.

I meant, specifically and literally, that Horn "dies" when he runs out 
of paper.

Not ink or quills.

End of OBW.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 16:38:31 +0000

On 11/18/2011 10:10 AM, Gerry Quinn wrote:
> Actually if the Rajan (I’m assuming all along, by the way, that when 
> you say Rajan you are referring to a later version of Silk/Horn than 
> the ruler of Gaon) picks up the hat, it can be reasonably explained on 
> the grounds of his memories of an escapade wearing it.
> Pike and Silk are definitely two different people whatever their 
> genetic relationship, if any, and certainly do not appear to be 
> genetically programmed to wear identical hats - so I don’t really see 
> where that’s going.

Sure they are different people. So are Silk and Sand. So are Silk and 
Typhon.
But you wanted the wearing of the hat to be a signal of some kind.
I'm saying it might be, but that it is not the signal you assumed.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 16:41:46 +0000

> Would that make in some sense Hy Rose? 

That would be aesthetically pleasing (or infernally recursive depending 
on one's tastes).
But is not necessarily so. We do, however, have explicit confabulations 
between Hy and Seawrack.
That could be the Rajan's "Silk memories" playing tricks on him. Or not.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 16:45:09 +0000

On 11/18/2011 10:10 AM, Gerry Quinn wrote:
> (I’m assuming all along, by the way, that when you say Rajan you are 
> referring to a later version of Silk/Horn than the ruler of Gaon) 

Well, the later "version" IS the ruler of Gaon.
But I don't believe he is primarily Silk or Horn (both of whom have died 
at that point). I think the name Silkhorn carries incorrect implications 
about the Rajan/Narrator's identity. Wolfe once referred to the 
character in Silk's body who returns from the Whorl as "the Rajan" and I 
prefer that.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 17:02:20 +0000

From: James Wynn 

> actual people

Why do you believe that?

There’s some evidence against it, I think.  Hammerstone’s disquisition on officers and men.  And the soldiers don’t sleep as people do, and they don’t *remember* sleeping as people do, or think it’s odd.

Who was scanned to make Olivine, and how was the scan arranged?  Chems talk to Silk about reproduction once or twice, and nobody mentions this part.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/567ec584/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 17:04:47 +0000

From: David Stockhoff 

> I meant, specifically and literally, that Horn "dies" when he runs out 

Ah, I don’t remember that from before and  haven’t got to it yet.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/eb46b69f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 17:08:37 +0000

> Ah, I don’t remember that from before and haven’t got to it yet.

Makes more sense, though, doesn't it. Horn IS paper, since he has made 
it his life.

Now we only need to identify the rock and scissors.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 17:08:48 +0000

From: James Wynn 

> character in Silk's body who returns from the Whorl as "the Rajan" and I 
But in the cast of characters of _In Green’s Jungles_ it says: ?INCANTO, the name by which the former Rajan of Gaon is known in BLANKO.
He moves on.  And whatever his nature, it changes over time.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/6254aea6/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 18 Nov 2011 17:22:26 +0000

That's because in the flashback scenes of OBW he's Horn, when he first gets moved into Silk's body he's Horn because Silk has suicided, when Pig? gets the eye Silver Silk is removed from Pig and placed in Silk's body and then he is Silkhorn only for the composition of OBW, then Horn mostly leaves at the end and he is Silk with only a small residue of Horn left, not enough to even relate the flashback stuff that happened on Green to Horn entirely in 1st person, though he still denies being Silk. SILKHORN is the narrator of OBW who is writing.

--- On Fri, 11/18/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Babbiehorn?: Was: a sincere question mostly for roy
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, November 18, 2011, 9:08 AM

From: James Wynn 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/d5d6598c/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 17:24:48 +0000

> > Since I believe that chem personalities are made from mindwiped 

Because Marble's hands passively absorb Rose's personality.
Because the Ayuntamiento's chems aborb their personalities to the extent 
that they continue to live after the bios have died.
Because although the method for constructing chems is not available a 
method for connecting human minds to chems is apparently easily done.

> There's some evidence against it, I think.  Hammerstone's disquisition 
> on officers and men.

We'd have to review that those statements in context.

> And the soldiers don't sleep as people do,

That's irrelevant. Sleep is a biological requirement. The Mainframe gods 
don't sleep either AFAIK.

> and they don't *remember* sleeping as people do, or think it's odd.

I would presume that the mindwipes and tweakings are far more extensive 
chems than for humans. Chems are specifically programmed for some useful 
activity. Marble is going to be fulfilled in cleaning and service. At 
the same time, Hammerstone notes that chems enjoy the smells of good 
food but can't eat it. Female chems wear perfume. They practice their 
handwriting. What value would there be in programming such character 
traits into a robot?

> Who was scanned to make Olivine, and how was the scan arranged?  Chems 
> talk to Silk about reproduction once or twice, and nobody mentions 
> this part.

That's a very good question. Equally puzzling is that chems can't create 
replacement parts but two of them can build a whole chem from scratch. I 
presume a new chem's personality is some kind of merging from its parents.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/a68175f4/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 17:28:01 +0000

On 11/18/2011 11:08 AM,
> But in the cast of characters of _In Green's Jungles_ it says: 
> "INCANTO, the name by which the former Rajan of Gaon is known in BLANKO."

If you want to call him Incanto, you are welcome to. I don't see how the 
identity of this fellow has at all changed between the time he was the 
Rajan of Gaon and when he moved to Blanko. He's not simply a merging of 
Silk and Horn. That's my point.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/71ddc851/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 17:37:01 +0000

From: James Wynn 

  >>Who was scanned to make Olivine, and how was the scan arranged?  Chems talk 
  >>to Silk about reproduction once or twice, and nobody mentions this part.

>That's a very good question. Equally puzzling is that chems can't create replacement 
> parts but two of them can build a whole chem from scratch. I presume a new chem's
>  personality is some kind of merging from its parents.

It’s not so easy:

[Marble] “We had begun a child, a daughter.” She sighed again. “It was hard, dreadfully hard, to find parts, or even things we could make them from. We never got far with her, and I don’t suppose she’ll ever be born unless my husband takes a new wife, poor little thing.”

It doesn’t say where the personality comes from.  In principle one of the needed parts could be a disk with somebody’s modified scan data, but I don’t know of anything to support the idea.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/bebc50a7/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 17:39:04 +0000

From: Marc Aramini 
        That's because in the flashback scenes of OBW he's Horn, when he first gets moved into Silk's body he's Horn because Silk has suicided, when Pig  gets the eye Silver Silk is removed from Pig and placed in Silk's body and then he is Silkhorn only for the composition of OBW, then Horn mostly leaves at the end and he is Silk with only a small residue of Horn left, not enough to even relate the flashback stuff that happened on Green to Horn entirely in 1st person, though he still denies being Silk.  SILKHORN is the narrator of OBW who is writing.
      That’s what I prefer to call him too.

      - Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/5c2cfa2c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 17:41:41 +0000

On 11/18/2011 12:24 PM, James Wynn wrote:
>
> I would presume that the mindwipes and tweakings are far more 
> extensive chems than for humans. Chems are specifically programmed for 
> some useful activity. Marble is going to be fulfilled in cleaning and 
> service. At the same time, Hammerstone notes that chems enjoy the 
> smells of good food but can't eat it. Female chems wear perfume. They 
> practice their handwriting. What value would there be in programming 
> such character traits into a robot?

Editing a personality would be so much easier than creating a new one 
that might go insane if it's buggy. Imagine a Windows chem! But the 
scans would need to be "sanitized" or else chems would have been 
constantly rebelling and going back to find their spouses, children, 
parents, and lovers.

You'd have to cut out event-specific stuff like where a source was born, 
and leave the harmless functional stuff, whether it relates to "eating" 
or not. Especially, you'd have to cut out any memory of or need for 
sleep, or defecating, sex---especially for soldiers. Those things make 
humans neurotic and we CAN do them. If these desires are at least 
truncated, they might not be a problem.

So you could argue either way, but the fact is we know scanning exists 
and that you can plug a scan into a chem, while we don't know of any 
programmers. I don't recall how the talus-maker said he created talus 
personalities, but I'd guess these are fairly stripped-down programs 
loaded into low-capacity hardware and they just take it off the shelf. I 
bet he keeps a backup DOS floppy disk locked up in his office.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 17:44:23 +0000

On 11/18/2011 12:37 PM, Gerry Quinn wrote:
> [Marble] “We had begun a child, a daughter.” She sighed again. “It was 
> hard, dreadfully hard, to find parts, or even things we could make 
> them from. We never got far with her, and I don’t suppose she’ll ever 
> be born unless my husband takes a new wife, poor little thing.”
> It doesn’t say where the personality comes from. In principle one of 
> the needed parts could be a disk with somebody’s modified scan data, 
> but I don’t know of anything to support the idea.

This is one of those "use your imagination" moments. All they need is a 
port where they can each download a bootable copy and lo! the robot 
lovechild is made.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 17:55:15 +0000

On 11/18/2011 11:22 AM, Marc Aramini wrote:
> That's because in the flashback scenes of OBW he's Horn, when he first 
> gets moved into Silk's body he's Horn because Silk has suicided

Yeah, but I don't believe Horn, the man from Viron, went into Silk. If 
one believes Horn is still 100% Horn when he crawled out that pit, I can 
still think of ways to justify the Neighbors using him as an 
epitome/mediator for the colonists on Blue. But I can't imagine why the 
Neighbors would be invested in helping Horn complete his New Vironese 
mission to retrieve Silk.

There are horrible things happening on Blue and the Neighbors do nothing 
about it for anyone else AFAIK.

On the other hand, I can imagine why they would be sympathetic to the 
personal desires of one of their own. And of course, I like it that the 
same method for repairing Horn is used to repair Silk.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 18:25:41 +0000

Because each of us is able to go to Wikipedia to look up the myths James 
has discussed and yet get completely different impressions, I thought I 
would dump for discussion here some ANNOTATED bits and pieces I found 
compelling for the entries "Osiris" "Nephthys" "Isis" and "Dionysus." 
Please comment as much as you want.

It strikes me that the myth is not applied rigidly but rather fits in 
many ways other than simply chronological. I also need to say that the 
Wiki material is probably MUCH less suggestive than whatever source 
Wolfe used!

James, if you haven't written this theory up for Ultan's Library, you 
should.

Osiris:

The original form of the myth states that Osiris was killed by a wooden 
sarcophagus secretly being made to his measurements by Seth, who was 
jealous of Osiris's position as king, and so plotted to kill him and 
take his place. A party had been held where the coffin was offered to 
whoever could fit inside. A few people tried to fit in, but to no avail. 
Osiris was encouraged to try, but as soon as he lay back, the lid 
slammed on him and was locked. It was then sealed with lead and thrown 
into the Nile.

[This is the Whorl and Typhon]

Upon hearing that Osiris was gone, Isis set out to look for him.

[James has identified Isis with Khypris, Pas's daughter, though Echidna 
is his wife]

She was afraid that without proper ceremonies and burial Osiris would 
not be able to go to the place of the dead. She later learned that the 
coffin had floated down the Nile river up to the coast of Byblos (now in 
modern day Lebanon) and became embedded in the trunk of a cedar tree.

[Green and Blue]

She also learned that the cedar tree had been taken and used as a pillar 
to support a palace for the king of Byblos. When traveling back, along 
the Nile River, she left the coffin in an area of marshland. Seth, while 
hunting, finds Osiris' coffin and dismembered him into 14 parts, 
scattering them across the land of Egypt. Each part represented one of 
the 14 full moons (each year has 12 to 14 full moons).

[Pas does this himself, but he has help reassembling himself. In one 
interpretation, there are 13 moons and 13 parts but something else was 
needed to bring Osiris to life. Whatever.]

Once again Isis set out to look for the pieces and she was able to find 
13 of the 14 parts, with the help of Nephthys, Seth's sister-wife, but 
was unable to find the 14th, as it had been eaten by a fish. Instead, 
she fashioned a phallus out of gold and sang a song around Osiris until 
he came back to life.

[I am wondering if Nephthys is Hyacinth, another rebirth figure. Note 
also the fish (!) and the singing. I also wonder how much of this 
extends beyond Silk's scanning into Pas into BSS, since Silk himself 
dies and lives on. If Silk is in some sense Pas by being Typhon, then 
some of Osiris's story could also apply to Silk.]

Isis:
Consequently, the story became that before resurrecting Osiris, Isis put 
together 13 of the 14 parts, but was unable to find the 14th, his 
phallus, which was eaten by the oxyrhynchus fish (a fish with an unusual 
curved snout resembling depictions of Set). So Isis created a phallus 
for him, and then attempted to revive him. In some versions, Isis sang a 
song around Osiris until he came back to life. She then took the form of 
a kite and flew around his body in order to conceive Horus. In other 
tellings of the story, Isis grows wings and hovers over Osiris. She 
breathes life into him in order to revive him and conceive Horus. Being 
simultaneously alive and dead, Osiris became the god and king of the 
afterlife.

[Note the bird flying around Osiris. I also think "simultaneously alive 
and dead" is a striking phrase.]

Isis was worshipped as the ideal mother and wife as well as the matron 
of nature and magic. She was the friend of slaves, sinners, artisans, 
and the downtrodden....

[One or more of the Mayteras ....]

Nephthys:

Nephthys was typically paired with her sister Isis in funerary rites 
because of their role as protectors of the mummy and the god Osiris and 
as the sister-wife of Seth.

As the primary "nursing mother" of the incarnate Pharaonic-god, Horus, 
Nephthys also was considered to be the nurse of the reigning Pharaoh 
himself.[7]

[I don;t see this as very Hyacinth-like ...]

Though other goddesses could assume this role, Nephthys was most usually 
portrayed in this function. In contrast Nephthys is sometimes featured 
as a rather ferocious and dangerous divinity, capable of incinerating 
the enemies of the Pharaoh with her fiery breath.[8]

[but this is totally Hy with the azoth]

Thus, Nephthys was also seen in the Pyramid Texts as a supportive cosmic 
force occupying the night-bark on the journey of Ra, the majestic sun 
god, particularly when he entered Duat at the transitional time of dusk, 
or twilight. Isis was Ra's companion at the coming of dawn.

[A few suggestive elements here; the night-bark makes me think of the 
Whorl again. The sun is of course reborn daily.]

Nephthys was also considered a festive deity whose rites could mandate 
the liberal consumption of beer. In various reliefs at Edfu, Dendera, 
and Behbeit, Nephthys is depicted receiving lavish beer-offerings from 
the Pharaoh, which she would "return", using her power as a beer-goddess 
"that [the pharaoh] may have joy with no hangover." Elsewhere at Edfu, 
for example, Nephthys is a goddess who gives the Pharaoh power to see 
"that which is hidden by moonlight." This fits well with more general 
textual themes that consider Nephthys to be a goddess whose unique 
domain was darkness, or the perilous edges of the desert.

[I don't know about beer, but there is a suggestion of the Outsider.]

Dionysus:

[The Osiris myth was exported to Greece, which had its own rebirth 
cycles. The Sun Cycle itself is of course at its heart a rebirth cycle.]

god of the grape harvest, winemaking and wine, of ritual madness and 
ecstasy in Greek mythology. .... In some cults, he arrives from the 
east, as an Asiatic foreigner; and in others, from Ethiopia in the South.

[Specific to Silk and the Outsider:]

He is a god of epiphany, "the god that comes", and his "foreignness" as 
an arriving outsider-god ...

[ahem]

... may be inherent and essential to his cults. He is a major, popular 
figure of Greek mythology and religion, and is included in some lists of 
the twelve Olympians. His festivals were the driving force behind the 
development of Greek theater.

[Everything the gods do on the Whorl is theater and ventriloquism.]
The earliest cult images of Dionysus show a mature male, bearded and 
robed. He holds a fennel staff, tipped with a pine-cone and known as a 
thyrsus.

[Another reason I suspect Silkhorn continues to play out mythical themes 
begun in BLS. Only Quetzal and Incanto have staffs.]

Later images show him as a beardless, sensuous, naked or half-naked 
youth: the literature describes him as womanly or "man-womanish".[6] In 
its fully developed form, his central cult imagery shows his triumphant, 
disorderly arrival or return, as if from some place beyond the borders 
of the known and civilized. His procession (thiasus) is made up of wild 
female followers (maenads) and ithyphallic, bearded satyrs. Some are 
armed with the thyrsus, some dance or play music. The god himself is 
drawn in a chariot, usually by exotic beasts such as lions or tigers, 
and is sometimes attended by a bearded, drunken Silenus. This procession 
is presumed to be the cult model for the human followers of his 
Dionysian Mysteries. In his Thracian mysteries, he wears the bassaris or 
fox-skin, symbolizing a new life. Dionysus is represented by city 
religions as the protector of those who do not belong to conventional 
society and thus symbolizes everything which is chaotic, dangerous and 
unexpected, everything which escapes human reason and which can only be 
attributed to the unforeseeable action of the gods.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 19:03:17 +0000

On 11/18/2011 12:25 PM, David Stockhoff wrote:
> [James has identified Isis with Khypris, Pas's daughter, though 
> Echidna is his wife]

No Kypris is the scan of Typhon's mistress.

>
> Isis:
> Consequently, the story became that before resurrecting Osiris, Isis 
> put together 13 of the 14 parts, but was unable to find the 14th, his 
> phallus, which was eaten by the oxyrhynchus fish (a fish with an 
> unusual curved snout resembling depictions of Set). So Isis created a 
> phallus for him, and then attempted to revive him.

Regarding the devoured phallus, there is that fish that ate Mamelta, but 
there is also Tussah who was murdered by the Ayuntamiento (by from their 
submarine lair) at about the same time as Pas. Once again, it would be 
handy for Tussah to be a clone of Typhon. This would make Tussah's 
murder part of the plot against Pas. Still, we could fudge ALL of this 
by positing that Typhon was possessing Tussah when he made his "Although 
he is not the son of my body" speech. So Lemur was after Tussah, but the 
rebel gods were after Pas.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 19:22:50 +0000

No dia 18/11/2011, ?s 17:55, James Wynn <crushtv at gmail.com> escreveu:

>> That's because in the flashback scenes of OBW he's Horn, when he first gets moved into Silk's body he's Horn because Silk has suicided
> 
> Yeah, but I don't believe Horn, the man from Viron, went into Silk. If one believes Horn is still 100% Horn when he crawled out that pit, I can still think of ways to justify the Neighbors using him as an epitome/mediator for the colonists on Blue. But I can't imagine why the Neighbors would be invested in helping Horn complete his New Vironese mission to retrieve Silk.
> 
> There are horrible things happening on Blue and the Neighbors do nothing about it for anyone else AFAIK.
> 
> On the other hand, I can imagine why they would be sympathetic to the personal desires of one of their own. And of course, I like it that the same method for repairing Horn is used to repair Silk.

But the methods are nothing alike. I asked you here about that yesterday, didn't you read it?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 18 Nov 2011 19:26:19 +0000

>David Stockhoff: Another reason I suspect Silkhorn continues to play out mythical 
>themes begun in BLS. Only Quetzal and Incanto have staffs.
 
Ahem! That's themes begun in BotNS ;- ). 
 
>He (Dionysus) is a god of epiphany, "the god that comes", and his "foreignness" as 
 
perhaps "cacogen" is another word for it?
 
>His festivals were the driving force behind the development of Greek theater.
>His procession (thiasus)...
>In his Thracian mysteries, he wears the bassaris or fox-skin,

Those three items track sufficiently to Dr. Talos for me. I won't even mention Father Inire
though the Jungle Guide carries a notable staff, as does Ceryx. Does Dr. Talos' cane count?

It is probably worth mentioning that Osiris' body was interred in a lead-sealed coffin, an
image which should bring a certain element or two from BotNS to mind.
 
Moreover, the Typhon-Osiris myth was likely imported to Greece, though in that version, Typhon 
defeats Zeus by ripping out his sinews. Hermes manages to get them back and restore Zeus.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 18 Nov 2011 19:29:19 +0000

> though the Jungle Guide carries a notable staff, as does Ceryx. Does Dr. Talos' cane count?

Note also that at times Severian uses Terminus Est as a staff. I think
Wolfe just likes staves.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 19:41:18 +0000

> No Kypris is the scan of Typhon's mistress.

OK

Still Isis though? And also a love goddess, correct?
> Regarding the devoured phallus, there is that fish that ate Mamelta, 
> but there is also Tussah who was murdered by the Ayuntamiento (by from 
> their submarine lair) at about the same time as Pas. Once again, it 
> would be handy for Tussah to be a clone of Typhon. This would make 
> Tussah's murder part of the plot against Pas. Still, we could fudge 
> ALL of this by positing that Typhon was possessing Tussah when he made 
> his "Although he is not the son of my body" speech. So Lemur was after 
> Tussah, but the rebel gods were after Pas.

Yep, yep, yep.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 19:43:40 +0000

> Ahem! That's themes begun in BotNS ;- ).

Entirely possible! I meant Osiris specifically, but you mean Dionysus, 
so you are certainly correct.
> defeats Zeus by ripping out his sinews. Hermes manages to get them back and restore Zeus. 		 	   		

Sinews? What? Did you say SINEWS?

Which myth is that?

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Fri, 18 Nov 2011 19:50:40 +0000

Something that I've been thinking about lately is Dionysus' journey to the
East. There is an obvious connection here between Wolfe's own life and the
protagonists of the Urth cycle. There is also an apocryphal story of Christ
traveling to the East, but in the case of Dionysus (as with Wolfe and his
protagonists) the journey is one of warfare.

Dionysus -- fights in the East
Wolfe -- fights in Korea
Christ -- travels to the East
Severian -- fights the Ascians
Silk -- wars with the Trivigaunte
Horn -- leads the people of Gaon in their war

Some other connections: Severian's blade contains mercury, named for
Dionysus' foster father; Silk carries an azoth (means "mercury"). If you
accept that the Rajan's staff is an inhumu, it could be a reference to the
caduceus, the twin-snaked staff of Mercury or to the thyrsus.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/53f69277/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 20:15:02 +0000

On 11/18/2011 1:22 PM, Ant?nio Pedro Marques wrote:
> No dia 18/11/2011, ?s 17:55, James Wynn<crushtv at gmail.com>  escreveu:
>

No, I seem to have missed it. Which one?

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 20:19:37 +0000

> Still Isis though? And also a love goddess, correct? 

Correct. Well, sex goddess. Kypris is an old name for Aphrodite. But by 
the time we meet her, she is already well on her way to becoming an 
aspect of the Outsider.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 21:18:17 +0000

On 11/18/2011 3:19 PM, James Wynn wrote:
> Correct. Well, sex goddess. Kypris is an old name for Aphrodite. But 
> by the time we meet her, she is already well on her way to becoming an 
> aspect of the Outsider.

I thought so. The Wiki, which is my source for quick, cut-and-paste 
info, doesn't mention that name, although she is associated with Cyprus 
so perhaps that's it (misspelled of course).

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 22:36:26 +0000

On 11/18/2011 3:18 PM, David Stockhoff wrote:
> info, doesn't mention that name, although she is associated with 
> Cyprus so perhaps that's it (misspelled of course). 

As with Sphigx, Wolfe is using the transliterated name.
Aphrodite/Kypris is an older god than Zeus who sort of adopted her but 
IIRC got it on with her as well.
And Eros (Cupid), eventually adopted by Aphrodite, is older still.
In Greek mythology, the older you are, the younger you are ultimately 
portrayed.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 23:21:35 +0000

Iniciar a mensagem reencaminhada:

> De: Ant?nio Pedro Marques <entonio at gmail.com>
> Data: 17 de Novembro de 2011 17h03min18s WET
> Para: The Urth Mailing List <urth at lists.urth.net>
> Assunto: Re: (urth) Babbiehorn?: Was: a sincere question mostly for roy
> 

> - Horn physically dies and is resurrected (how at all?) with a Neighbour's spirit who acquires his personality (how, alzabo-wise)?
> 
> - The Neighbour pretending to be Horn knows nothing about the Neighbours, so he has to interact with them as if he were plain Horn.
> 
> - The Neighbour pretending to be Horn is about to die physically (again) and is told by the Neighbours they can send his spirit (the Neighbour's? Horn's? Why one and/or not the other or both) into Silk's body, whose 'spirit is dying'. Now, I haven't met any character in the books whose spirit actually can die, so I can only assume it is metaphor - either Silk was about to provoke his own physical death, or he'd walk along as a zombie, but that isn't death, nor irrevocable (though psychiatry in the Whorl isn't better than ours).
> 
> - After Horn's and/or Neighbour pretending to be Horn's spirit enters Silk, Silk's spirit remains dormant for long, but if we are to believe the preceding point then that would have happened all the same. So it's different from Horn's assumed death at the pit.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/fb7e33e8/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 00:02:56 +0000

>> casket.
> - Horn physically dies and is resurrected (how at all?) with a 
> Neighbour's spirit who acquires his personality (how, alzabo-wise)?

It is exactly the same process for Silk as for Horn.
Horn vacates his body. The Neighbor enters. Silk vacates his body. The 
Neighbor enters.

What the Neighbor acquires is Horn's body and his brain (memories). Horn 
dies and vacates. The Neighbor enters and repairs. There a two 
significant passages that explains what is going on here. One is in OBW, 
in which the Narrator actually tells a story in OBW about a puppet Horn 
had as a child in which his mother worked the puppet better than he 
could. This is foreshadowing that Horn himself will become a puppet for 
a Neighbor who will complete the task he so miserably failed at 
(breaking his neck before getting far out of New Viron).

The second is the Narrator's conversation with Hound in RttW comparing 
the soul to the resident of a house. That one dies when the spirit 
leaves, not merely when the body is damaged.

>> - The Neighbour pretending to be Horn knows nothing about the 
>> Neighbours, so he has to interact with them as if he were plain Horn.

Note that the trees where Horn is killed are small. We're talking about 
a young Neighbor. When the Neighbor (a spiritual being) combines with 
Horn's body (a physical entity) they become something new. If you've 
read The Wizard Knight then you will remember Able's conversation 
explaining this to Mani the cat -- the combination of an eternal 
elemental spirit and a very temporal cat. Does Mani regale everyone of 
the millennia he has spent as an elemental? No. Because he is not an 
eternal elemental spirit anymore than the cat is anymore an ordinary 
cat. Horn's memories are what are overriding here; that and the 
Neighbor's desire to make up for a wrong. At an important level he 
*does* remember and at another level he is in conscious denial because 
he feels guilty for causing Horn's death.

>> - The Neighbour pretending to be Horn is about to die physically 
>> (again) and is told by the Neighbours they can send his spirit (the 
>> Neighbour's? Horn's?

NO! Not Horn. Horn died in the pit. Horn's spirit has gone to the 
Outsider. If Horn's body dies, then he go back to being a Neighbor just 
as Mani's elemental will return to his former state when the cat's body 
dies. Note that as Neighbor-Horn is dying, he's not lamenting at the 
loss of his life. He's lamenting the failure of his mission.  He will 
have failed Horn. He will have failed to make up for killing Horn (as he 
sees it).  The Neighbors offer to assist him, however. They are going to 
do with Silk what our Narrator has already done with Horn. They'll send 
him (a spiritual being) into Silk. I'll venture a guess that when a 
Neighbor enters a body in that way, the very act repairs the body 
(possibly using the same method that dream-travelers create weapons and 
even people out of nothing.

See? The SAME thing that resurrected the body of Horn will resurrect the 
body of Silk?

>> Why one and/or not the other or both) into Silk's body, whose 'spirit 
>> is dying'.

Because Horn's spirit is gone. It left when Horn fell into the pit.

>> Now, I haven't met any character in the books whose spirit actually 
>> can die, so I can only assume it is metaphor - either Silk was about 
>> to provoke his own physical death, or he'd walk along as a zombie, 
>> but that isn't death, nor irrevocable (though psychiatry in the Whorl 
>> isn't better than ours).

Silk slashed his wrists in front of Hy's casket. The Neighbor entered 
Silk's body as Silk left it.

>>
>> - After Horn's and/or Neighbour pretending to be Horn's spirit enters 
>> Silk, Silk's spirit remains dormant for long, but if we are to 
>> believe the preceding point then that would have happened all the 
>> same. So it's different from Horn's assumed death at the pit.

Silk is not there. His memories are there because the Neighbor has 
merged with his body. And the Neighbor, who makes a choice to identify 
as Horn out of guilt for killing him, still recalls when he was merged 
with Horn's body. He remembers Horn's memories.
But Horn's spirit is gone. Silk's spirit is gone. Now Horn's body is 
gone. But the Neighbor's devotion to the memory of Horn remains.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/69b56f67/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 00:33:37 +0000

> Neighbours, so he has to interact with them as if he were plain Horn.

Wolfe is exploring concepts such as the Incarnation of Christ.
When Jesus was a baby you don't suppose he sat around preaching about 
the mysteries of Heaven, do you?
When his father was teaching him a trade, he wasn't just pretending to 
learn, right?
This is about the merging of the finite and the Infinite.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 19 Nov 2011 00:35:01 +0000

James Wynn wrote:

> When Jesus was a baby you don't suppose he sat around preaching about the
> mysteries of Heaven, do you?

No, but when he was twelve he amazed the scholars and priests in the
Temple with his knowledge and understanding.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 00:43:20 +0000

> Temple with his knowledge and understanding.

And the Rajan dream-travels and commands inhumi. At times the Divine 
rises about the mundane.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 19 Nov 2011 01:15:46 +0000

From: James Wynn 

> This is about the merging of the finite and the Infinite.
Antonio is perfectly correct.
?Possibly the Mother’s worshippers cast their sacrifices into the waves instead of burning them. (I do not know, and offer the suggestion as a mere guess.) ?  [OBW, Ch.6, where I’ve got to now.]
If the Rajan is any part Neighbour, that part is completely amnesiac.  Too much amnesia to go around.  He’s not a Neighbour.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111119/b636713f/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 19 Nov 2011 01:27:49 +0000

No dia 19/11/2011, ?s 00:02, James Wynn <crushtv at gmail.com> escreveu:
> Horn vacates his body. The Neighbor enters. Silk vacates his body. The Neighbor enters.

Well, this is what I thought was happening: 
- if Horn dies at the pit, it's because his body is broken, not his spirit; if his spirit leaves it's because the body is no longer able to sustain one
- with Silk it's the opposite: there's no big problem with the body, but the spirit is broken

I see you claim that Silk's body wasn't actually all that well and died/would die as well, not for lack of spirit but for self-harm. I think that may work, but it's just not the reading I had. 

> Silk is not there. His memories are there because the Neighbor has merged with his body. And the Neighbor, who makes a choice to identify as Horn out of guilt for killing him, still recalls when he was merged with Horn's body. He remembers Horn's memories.
> But Horn's spirit is gone. Silk's spirit is gone. Now Horn's body is gone. But the Neighbor's devotion to the memory of Horn remains.

But if all that's left of Silk are memories, then all the abilities and personality traits we observe in the Rajan and have speculated are Related to Typhon's should actually be the Neighbour's. 

(Is Typhon a Neighbour? Good LORD, is Typhon the Rajan, not in metaphor but factually???)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 19 Nov 2011 01:30:31 +0000

> If the Rajan is any part Neighbour, that part is completely amnesiac.  Too much amnesia to go around.  He’s not a Neighbour.

Well, I love being correct, all the more if it's perfectly :D, but for the sake of argument, the above might be made to apply to 'if the Rajan is any part Silk'. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111119/3bfec3ff/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 01:42:13 +0000

> "Possibly the Mother's worshippers cast their sacrifices into the 
> waves instead of burning them. (I do not know, and offer the 
> suggestion as a mere guess.) "  [OBW, Ch.6, where I've got to now.]
> If the Rajan is any part Neighbour, that part is completely amnesiac.  
> Too much amnesia to go around.  He's not a Neighbour.

Why do you think a Neighbor should be an expert on Mother's worshippers? 
I'm not claiming the narrator ever was one.

Secondly, this shows remarkable nativity regarding the concepts Wolfe is 
dealing with...
"But concerning that day and hour no one knows, not even the angels of 
heaven, nor the Son, but the Father only."

Thirdly, he was a young Neighbor (all those little trees in that broken 
glass dome).

Finally, I offer Able. Some people argued that it was odd that he was 
able to become an accomplished archer so quickly. Wolfe's answer was, 
"Well remember he's spent some years in Aelfrice." So why do he display 
such ignorance of the place throughout the novel?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/bd4c5a00/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 01:55:35 +0000

> - with Silk it's the opposite: there's no big problem with the body, but the spirit is broken

************************

?He dies because you shot him through the heart. Or because he suffered 
some disease or was kicked by a horse, as a wise friend once suggested 
to me. But you bring up an important point that the spirit is not life, 
nor is life the spirit. And another, that the two together are one. A 
husband is not his wife, no more than a wife is her husband; but the two 
in combination are one. ?
~RttW   chptr 3
**************************

> I see you claim that Silk's body wasn't actually all that well and died/would die as well, not for lack of spirit but for self-harm. I think that may work, but it's just not the reading I had.

Do you remember those scratches on his wrists?

> But if all that's left of Silk are memories, then all the abilities and personality traits we observe in the Rajan and have speculated are Related to Typhon's should actually be the Neighbour's.

What is Pas but Typhon's memories. But I heard Wolfe give a Q&A when 
someone started to make a point saying, "But Typhon was, in a way, on 
the Whorl as Pas..." and Wolfe shot back "No! Typhon WAS on the Whorl as 
Pas."

But Wolfe does not believe that ALL we are is memories and thoughts.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 19 Nov 2011 02:05:38 +0000

James, I do think a young neighbor was born in the pit there, but that it is external to Horn, a double of Horn, with whom he later shakes hands.  Perhaps an association with the Neighborly explains the rajans reluctance to eat, but how does it factor in with the statement Antonio, (or someone) brought up: of a whole spirit (Horn's) going into a whole body (Silk's)?

I think the text is more powerful if it is really Horn that makes the sacrifice to leave the body for Silk to take over, and that in that way, "Horn did not fail us".

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 02:25:09 +0000

On 11/18/2011 8:05 PM, Marc Aramini wrote:
> I think the text is more powerful if it is really Horn that makes the sacrifice to leave the body for Silk to take over, and that in that way, "Horn did not fail us"

It's not Horn's spirit. The same spirit that reanimated Horn, reanimates 
Silk. This doesn't just work on the technical level, it works on the 
level of the Neighbors as Faeries which is clearly an important facet.

Even if it _were_ Horn, he doesn't sacrifice anything to go to Silk, 
does he? He's about to die, anyway. The Neighbors confirm this. The body 
can't be healed again (we just have to take this on faith....even though 
they repair both Horn and Silk who were damaged unto death).  At that 
point, any body would have been welcomed. It is surely Divine Providence 
that Silk (Horn's goal) was fading on the Whorl, just as Horn's body is 
fading on Green. Not only is this the narrator's last chance to get to 
the Whorl, it is the last chance to complete Horn's mission because soon 
Silk will be entirely gone. Of course...the Neighbors are Time-travelers 
so that is not entirely necessary, I guess. Consider the possibility 
that when Horn starts on his mission, Silk is dying in front of Hy's 
casket.

The story isn't really about Horn. Nor about Silk. It's a story about a 
Neighbor...a young faery if you will...who is inspired by the stories 
and memories and adventures of two mortals just as our children are 
inspired by stories of Manawyddan, Bran the Blessed, and Arthur (well, 
they once were inspired by those stories).

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 19 Nov 2011 02:47:16 +0000

James, you and I see the story very differently.   I think Horn sacrifices himself at the end of oBW when he goes into babbie.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 02:57:20 +0000

> James, you and I see the story very differently.   I think Horn sacrifices himself at the end of oBW when he goes into babbie.

Yeah, I get that. But I don't see how Horn even _could_ have chosen to 
do that unless he were already far more than human. Anyway, I think Horn 
had already been absorbed into Babbie in the same way Rose was absorbed 
into her hands. The hus is a quite peculiar plot element, though. Unlike 
the other indigenous lifeforms of Blue, it's really not clear to me how 
his species came to get it's name. What Murcor intended in sending 
Babbie with Horn is important, I think.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 03:05:54 +0000

>> James, you and I see the story very differently.   I think Horn 
>> sacrifices himself at the end of oBW when he goes into babbie.
>
> do that unless he were already far more than human. Anyway, I think 
> Horn had already been absorbed into Babbie in the same way Rose was 
> absorbed into her hands. The hus is a quite peculiar plot element, 
> though. Unlike the other indigenous lifeforms of Blue, it's really not 
> clear to me how his species came to get it's name. What Murcor 
> intended in sending Babbie with Horn is important, I think.

It does say something that we approach Wolfe so similarly and yet come 
away with so variant conclusions.
I suppose that is why he wrote the stories like that...so that only I 
would be right. ;-)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 19 Nov 2011 03:23:06 +0000

--- On Fri, 11/18/11, James Wynn <crushtv at gmail.com> wrote:

> Subject: Re: (urth) Fwd: Babbiehorn?: Was: a sincere question mostly for roy
> Date: Friday, November 18, 2011, 7:05 PM
> 
> >> James, you and I see the story very
> differently. ??I think Horn sacrifices
> himself at the end of oBW when he goes into babbie.
> > 
> > Yeah, I get that. But I don't see how Horn even
> _could_ have chosen to do that unless he were already far
> more than human. Anyway, I think Horn had already been
> absorbed into Babbie in the same way Rose was absorbed into
> her hands. The hus is a quite peculiar plot element, though.
> Unlike the other indigenous lifeforms of Blue, it's really
> not clear to me how his species came to get it's name. What
> Murcor intended in sending Babbie with Horn is important, I
> think.
> 
> It does say something that we approach Wolfe so similarly
> and yet come away with so variant conclusions.
> I suppose that is why he wrote the stories like that...so
> that only I would be right. ;-)

heh heh.  Well, we DO agree on some key things: a neighbor is born at the pit that is in some sense Horn, a new life form; that fava goes backwards to retrieve Hy's spirit (though once again we take that different places); that Silk has straight up killed himself, etc.

I think our readings our going in different directions on this one because I think the faerie are a secondary concern to Wolfe next to his didactic religious catholic symbols in short sun and that Horn as nieghbor seems like something from his "5th Head of Cerberus" writing period - I think this text is about a meaningful sacrifice and that Horn understands very well how the neighbors work when he sits under that tree.  You are a bit more myth oriented than I am; I can appreciate allusions but am far more likely to latch onto the ceremonies of the Catholic church and their symbolism in any Wolfe reading as the central element. "Unless you eat of this bread and drink of this blood, you shall not have life within you."  "This is my body, which shall be given up for you.  This is my blood, the blood of the new and everlasting covenant, it will be shed for you and for all so that sins may be forgiven."  I think Horn's sacrifice and the eucharistic scene are
 very very key to my understanding of Short Sun.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 19 Nov 2011 03:24:13 +0000

ARE going, sorry.  Somethings wrong with me lately.

--- On Fri, 11/18/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> Date: Friday, November 18, 2011, 7:23 PM
> 
> 
> heh heh. Well, we DO agree on some key things: a
> neighbor is born at the pit that is in some sense Horn, a
> new life form; that fava goes backwards to retrieve Hy's
> spirit (though once again we take that different places);
> that Silk has straight up killed himself, etc.
> 
> I think our readings our going in different directions on
> this one because I think the faerie are a secondary concern
> to Wolfe next to his didactic religious catholic symbols in
> short sun and that Horn as nieghbor seems like something
> from his "5th Head of Cerberus" writing period - I think
> this text is about a meaningful sacrifice and that Horn
> understands very well how the neighbors work when he sits
> under that tree. You are a bit more myth oriented than
> I am; I can appreciate allusions but am far more likely to
> latch onto the ceremonies of the Catholic church and their
> symbolism in any Wolfe reading as the central element.
> "Unless you eat of this bread and drink of this blood, you
> shall not have life within you."? "This is my body,
> which shall be given up for you. This is my blood, the
> blood of the new and everlasting covenant, it will be shed
> for you and for all so that sins may be forgiven."? I
> think Horn's sacrifice and the eucharistic scene are

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 19 Nov 2011 09:26:08 +0000

>James Wynn: The hus is a quite peculiar plot element, though. Unlike 

I agree Babbie is an odd element from beginning to end. Why do you find

his species name unlike other indigenous species? Because it seems like

a Whorl-Urth based name? Could this simply reflect domestication?

I also think Mucor's intention for Babbie is meant to be seen as important.

I have my own ideas but what do you think it is?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 19 Nov 2011 11:22:44 +0000

From: Ant?nio Pedro Marques 
No dia 19/11/2011, ?s 01:15, "Gerry Quinn" <gerry at bindweed.com> escreveu:
  > ?Possibly the Mother’s worshippers cast their sacrifices into the waves instead of burning
  > them. (I do not know, and offer the suggestion as a mere guess.) ?  [OBW, Ch.6, where I’ve
  > got to now.]

> Well, I love being correct, all the more if it's perfectly :D, but for the sake of argument,
> the above might be made to apply to 'if the Rajan is any part Silk'. 

I said “too much amnesia to go around”.  Silk-in-Horn’s got it, we think... we hardly need an amnesiac Neighbour in there too!  And Wolfe has been telling us over and over that Horn is in Silk’s body.  Where’s he doing that with the supposed Neighbour passenger/rider? 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111119/2db50401/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 19 Nov 2011 11:33:10 +0000

From: James Wynn 
  > > If the Rajan is any part Neighbour, that part is completely amnesiac.  Too much
  > > amnesia to go around.  He’s not a Neighbour.

>  I'm not claiming the narrator ever was one.

It’s just an example.  He knows squat about the Neighbours.  He knows all about the Whorl.  

And I haven’t got to that bit yet, but the Neighbours treat him as a representative of the human race.  If they were taking over that would work (he could be a sort of Manchurian Candidate) but since they are apparently handing off Blue to the humans, why spoil the ceremony by dealing with a fake human?  [And no, it *doesn’t* mirror the Incarnation.]

> dealing with...?But concerning that day and hour no one knows, not even the 
> angels of heaven, nor the Son, but the Father only."

The nativity you propose is indeed remarkable ;-)

> Thirdly, he was a young Neighbor (all those little trees in that broken glass dome). 

I don’t see how that follows, but anyway whether he is or not he seemingly knows enough Neighbour lore to do whatever he did with Horn.  So how come he forgot it?

> Finally, I offer Able. Some people argued that it was odd that he was able to 
> become an accomplished archer so quickly. Wolfe's answer was, "Well remember
> he's spent some years in Aelfrice." So why do he display such ignorance of the 
> place throughout the novel?

Different book, different genre, and yes, amnesia that we are *told* about in personalities that we are *told* about.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111119/0d093a64/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 19 Nov 2011 11:37:35 +0000

From: Lee Berman 
  a.. 
> I also think Mucor's intention for Babbie is meant to be seen as important.
I kind of agree that there may be something more there, but at the same time the overt explanation seems perfectly sufficient: she and Marble don’t need him, there’s not enough water for him on the island, and Horn could use some protection.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111119/73a9e860/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 19 Nov 2011 13:29:12 +0000

No dia 19/11/2011, ?s 01:55, James Wynn <crushtv at gmail.com> escreveu:

> ?He dies because you shot him through the heart. Or because he suffered some disease or was kicked by a horse, as a wise friend once suggested to me. But you bring up an important point that the spirit is not life, nor is life the spirit. And another, that the two together are one. A husband is not his wife, no more than a wife is her husband; but the two in combination are one. ?
> ~RttW   chptr 3

Do you remember the countless news reports that go 'individual tried to kill himself by slashing his wrists [but all he got were sore wrists]'? Now, if it were his throat...

> What is Pas but Typhon's memories.

??? Personality, of course! Weren't you just a while ago claiming that that were where chems' personalities had come from, real people but without their memories?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 19 Nov 2011 13:56:12 +0000

> Thirdly, he was a young Neighbor (all those little trees in that 

Is the dome then a greenhouse/nursery?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 19 Nov 2011 14:00:13 +0000

> I think the text is more powerful if it is really Horn that makes the sacrifice to leave the body for Silk to take over, and that in that way, "Horn did not fail us".

I like this, because it is more powerful, and because the Neighbors 
would probably agree. It was after all Horn's task to bring Silk, not 
Silkhorn, to Blue.

That's how Horn's departure was effected, and how Babbie managed to be 
there---with Neighborly help.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 19 Nov 2011 14:04:40 +0000

On 11/19/2011 6:37 AM, Gerry Quinn wrote:
>  *
> I kind of agree that there may be something more there, but at the 
> same time the overt explanation seems perfectly sufficient: she and 
> Marble don’t need him, there’s not enough water for him on the island, 
> and Horn could use some protection.

Absurd.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 14:10:09 +0000

> Is the dome then a greenhouse/nursery?

Maybe. It's been destroyed, and we don't know why or how. So it's hard 
to tell.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 14:31:05 +0000

> ??? Personality, of course! Weren't you just a while ago claiming that that were where chems' personalities had come from, real people but without their memories?

Sure. But, investigating the connection between memory and identity the 
common thread in Wolfe's fiction--the question of _who_ we are aside 
from our physical minds.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 14:39:50 +0000

> a Whorl-Urth based name? Could this simply reflect domestication?

"Babirousa" is a fine Vironese name. What is a "hus". All the other 
names for animals give you an idea of what they look like or where they 
are found.

> I also think Mucor's intention for Babbie is meant to be seen as important. I have my own ideas but what do you think it is?

What know is that I don't know what was in Mucor's mind when at the last 
moment, as Horn is sailing away from the island, Mucor commanded Babbie 
to go with Horn.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 19 Nov 2011 15:06:47 +0000

> Maybe. It's been destroyed, and we don't know why or how. So it's hard 

It also has the feel of a temple, which kinda fits. I imagine the inhumi 
might want to destroy such a place, and Pajarocu, a source of them, is 
close.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 19 Nov 2011 15:09:56 +0000

On 11/19/2011 9:31 AM, James Wynn wrote:
>> ??? Personality, of course! Weren't you just a while ago claiming 
>> that that were where chems' personalities had come from, real people 
>> but without their memories?
>
> Sure. But, investigating the connection between memory and identity 
> the common thread in Wolfe's fiction--the question of _who_ we are 
> aside from our physical minds.

Seems to me that whereas spirit, mind, and body are clear divisions, 
that between memories and persona is more subject to authorial "whim" 
(i.e., necessity). But that's not to say Wolfe violates it. I can see 
the resurrected Horn as Neighbor personality + Horn memories. That would 
explain why he doesn't start acting Neighborly. His body seems to have 
changed as well.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 19 Nov 2011 15:46:01 +0000

--- On Sat, 11/19/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Saturday, November 19, 2011, 6:31 AM
> 
> >> >? What is Pas but Typhon's memories.
> > ??? Personality, of course! Weren't you just a while
> ago claiming that that were where chems' personalities had
> come from, real people but without their memories?
> 
> Sure. But, investigating the connection between memory and
> identity the common thread in Wolfe's fiction--the question
> of _who_ we are aside from our physical minds.
> _______________________________________________\

Yeah, but the nieghbors get permission to come back to Blue from the representative of humanity, that's the role Horn plays both there and later when he cuts through the mess of bodies to free up the sewer (IMO).

The identity confusion between memory and identity is already present in Horn, Silk, and rebooted Silver Silk - does having Horn be a neighbor after the pit follow Horn's role as representative of humanity, or are the neighbors then asking one of their own to return?  I really really think Horn has to be at least somewhat human after that for that scene to have any meaning.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 15:50:22 +0000

On 11/19/2011 9:09 AM, David Stockhoff wrote:
> Seems to me that whereas spirit, mind, and body are clear divisions

I'm not so sure they are and this appears to be a definite interest for 
Wolfe.
When a person suffers a stroke his personality sometimes changes. What 
will heaven be like when we leave our physical memories behind (remember 
Wolfe is not a materialist). Some people claim to remember former lives. 
How does that work? Wolfe is having the Narrator remember but not remember.

And as I said, Wolfe is investigating the Incarnation here. And he's not 
all that sure about it himself. Orthodox theology rejects the idea of 
Christ as God "hiding out" in a human body because it makes the scene at 
Lazarus's tomb and his prayer at Gethsemane and his "My God, my God" 
statement just theater. And yet you have that foreshadowing of Horn's 
childhood with the puppet...and that's just the opposite. I think it is 
a mistake to think that just because Wolfe writes novels investigating 
identity that he has this idea in his mind of how it works.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 19 Nov 2011 16:06:19 +0000

On 11/19/2011 10:50 AM, James Wynn wrote:
> I'm not so sure they are and this appears to be a definite interest 
> for Wolfe.
> will heaven be like when we leave our physical memories behind 
> (remember Wolfe is not a materialist). Some people claim to remember 
> former lives. How does that work? Wolfe is having the Narrator 
> remember but not remember.
>
> And as I said, Wolfe is investigating the Incarnation here. And he's 
> not all that sure about it himself. Orthodox theology rejects the idea 
> of Christ as God "hiding out" in a human body because it makes the 
> scene at Lazarus's tomb and his prayer at Gethsemane and his "My God, 
> my God" statement just theater. And yet you have that foreshadowing of 
> Horn's childhood with the puppet...and that's just the opposite. I 
> think it is a mistake to think that just because Wolfe writes novels 
> investigating identity that he has this idea in his mind of how it works.

OK. But he has to have at least a recognizable basic mechanism, even if 
the details are fuzzy.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 16:20:37 +0000

On 11/18/2011 9:24 PM, Marc Aramini wrote:
> >  from his "5th Head of Cerberus" writing period

Heh. I once made a list of about 20 parallels between 5th Head of 
Cerberus and Short Sun. One of them,  by the way, was sentient trees. I 
don't think I included that the Neighbors and the Abos were both 
analogized Faerie beings, but it is the case.  And of course Wolfe 
returned to that SF-Faerie trope again The Evil Guest.  As for Wolfe's 
Faith...

> The identity confusion between memory and identity is already present in Horn, Silk, and rebooted Silver Silk - does having Horn be a neighbor after the pit follow Horn's role as representative of…

Of course he is. When the narrator meets with the Neighbors, he is 100% 
human. He is also 100% Neighbor. He's the "Neighbor-Man" (as 
He-Pen-Sheep called him). He *has* to be both to be a fit mediator 
between the Neighbors and Mankind...which is his role here. That is a 
flat-out analogy of Christ...the "one mediator between God and 
man"...who was 100% God and 100% man. I'm surprised, considering that 
you recognize that Wolfe is often thinking about his Faith in his 
stories that you don't find this more appealing. This is the difference 
between, say, Hercules and Jesus. According to Christian theology, Jesus 
wasnt' half-God.

"He weren't no universal principle.
He weren't no universal mind.
He weren't no New Romantic
Snowing us that love is blind.
He never told us that he was invincible.
Never sold us on his x-ray eyes.
Never came off like some extraterestrial
Hanging out in human disguise."
     ~ Steve Scott, "Flesh and Blood"

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 16:31:16 +0000

>  James Wynn wrote:
>> I think it is a mistake to think that just because Wolfe writes 
>> novels investigating identity that he has this idea in his mind of 
>> how it works.
>
> David Stockhoff wrote:
> OK. But he has to have at least a recognizable basic mechanism, even 
> if the details are fuzzy.

The mechanism is that the Neighbors (at least in the ways we encounter 
them) are spiritual beings. The mechanisms of their nature are delved 
into every time the Rajan dream-travel's. The Neighbor reanimates and 
repairs Horns body and inhabits it (thus the Puppet foreshadowing). 
Later, Horn's body is dying and he has no other body to inhabit. His 
fellow Neighbors help him out by sending him to one...THE ONE that will 
help him accomplish his mission. It has always bothered me that Silk was 
dying just as Horn was, but understanding that the Neighbors are 
Time-Travelers resolves all that.

Additionally, making the narrator of this story Horn walks away from the 
pattern set in The Book of the Long Sun. There, the story is about Silk, 
but it's told by Horn. Here it is sort of about Silk and Horn but it is 
told by neither of them (for they have died) even though it is 
autobiographical. It's genius. And it perfects the ambiguity Wolfe likes 
in his story telling.

Marc is on the right track, but he has under-estimated Wolfe's cleverness.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 19 Nov 2011 16:42:16 +0000

--- On Sat, 11/19/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Saturday, November 19, 2011, 7:50 AM
> I'm not so sure they are and this appears to be a definite
> interest for Wolfe.
> When a person suffers a stroke his personality sometimes
> changes. What will heaven be like when we leave our physical
> memories behind (remember Wolfe is not a materialist). Some
> people claim to remember former lives. How does that work?
> Wolfe is having the Narrator remember but not remember.
> 
> And as I said, Wolfe is investigating the Incarnation here.
> And he's not all that sure about it himself. Orthodox
> theology rejects the idea of Christ as God "hiding out" in a
> human body because it makes the scene at Lazarus's tomb and
> his prayer at Gethsemane and his "My God, my God" statement
> just theater. And yet you have that foreshadowing of Horn's
> childhood with the puppet...and that's just the opposite. I
> think it is a mistake to think that just because Wolfe
> writes novels investigating identity that he has this idea
> in his mind of how it works.

As far as the puppet toy, any chance that toy was really Silk's?

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 17:18:20 +0000

> As far as the puppet toy, any chance that toy was really Silk's?

*******

I once had a toy, a little wooden man in a blue coat who was moved by 
strings. When I played with him, I made him walk and bow, and spoke for 
him. I practiced until I thought myself very clever. One day I saw my 
mother holding the two sticks that held his strings, and my little 
wooden man saluting my youngest sister much more cleverly than I could 
have made him do it, and laughing with his head thrown back, then 
mourning with his face in his hands. I never spoke of it to my mother, 
but I was angry and ashamed.  ~ OBW pg 158
**********

The reference to siblings makes it unlikely that it was Silk. Anyway, 
wouldn't references to Silk's life undermine the idea that Horn was _in 
control_  until the end of OBW.

*

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111119/8ab55a7d/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 20:00:33 +0000

>> >  from his "5th Head of Cerberus" writing period

One last thing on this:

If Wolfe had had the colonists call the Vanished People "Faeries" or "Fair Folk", I doubt there would be much argument faerie tropes would be very important. There is no difference in calling them "Neighbors".

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 19 Nov 2011 20:54:02 +0000

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Fwd: Babbiehorn?: Was: a sincere question mostly for roy
To: urth at lists.urth.net
Date: Saturday, November 19, 2011, 9:18 AM

I once had a toy, a little wooden man in a blue coat who was moved by strings. When I played with him, I made him walk and bow, and spoke for him. I practiced until I thought myself very clever. One day I saw my mother holding the two sticks that held his strings, and my little wooden man saluting my youngest sister much more cleverly than I could have made him do it, and laughing with his head thrown back, then mourning with his face in his hands. I never spoke of it to my mother, but I was angry and ashamed. ~ OBW pg 158
**********

The reference to siblings makes it unlikely that it was Silk. Anyway, wouldn't references to Silk's life undermine the idea that Horn was _in control_? until the end of OBW.

Two brief things: Silver silk is in there already in OBW, that's why errors like calling the kids the wrong names creep in, he just isn't dominant until IGJ.

I was reading shakespeare today and the term huswife came up, and I realized it was just a form of house: I think Babbie is like a spirit house.

Also, your contention that Horn is part neighbor is good, I am just not sure he is fully neighbor and fully human in that way. He is still spiritually inferior to Silk even after his time in the pit: a self-serving man. ?If the neighbor portion of him is there, it has not made him "better"?in the way that Silk is good, so I can't quite liken it to the condition of Christ being fully human and fully divine. I will on my next re-read of Short Sun, probably next year, pay careful attention to hints that he is or is not a neighbor, but I am still sticking with the external neighbor Horn paradigm for now as something distinct from the resurrected Horn, I need to look at the text holistically again. (fasting was a trait of Silk when he was scared of being selfish)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111119/39086b56/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 19 Nov 2011 21:03:28 +0000

On 11/19/2011 3:54 PM, Marc Aramini wrote:
> I was reading shakespeare today and the term huswife came up, and I 
> realized it was just a form of house: I think Babbie is like a spirit 
> house.

Considering the references to houses, and that Wolfe originally wanted 
to use the name "hushog" (I don't know who pointed that out), meaning 
house-pig, I'd say that case is nailed shut. And it strengthens your 
idea that What was left of Horn went into Babbie, and possibly even my 
idea that 2 other versions of Horn went into Babbie as well to fulfill 
the prophecy. Why invent a "house" and only use it once?

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 19 Nov 2011 23:18:17 +0000

> I was reading shakespeare today and the term huswife came up, and I realized it was just a form of house: I think Babbie is like a spirit house.

Yeah, I knew it was Scandinavian for house. And I understood that the word referred to Babbie's ability to take in souls. It's just that the whole thing seemed rather overt for a Wolfe naming  MO.

> Also, your contention that Horn is part neighbor is good, I am just not sure he is fully neighbor and fully human in that way. He is still spiritually inferior to Silk even after his time in the pit: a self-serving man.  
> 
> 
> If the neighbor portion of him is there, it has not made him "better" in the way that Silk is good, so I can't quite liken it to the condition of Christ being fully human and fully divine.  I will on my next re-read of Short Sun, probably next year, pay careful attention to hints that he is or is not a neighbor, but I am still sticking with the external neighbor Horn paradigm for now as something distinct from the resurrected Horn, I need to look at the text holistically again. (fasting was a trait of Silk when he was scared of being selfish)

Well okay. But there is a long period while he is on the Whorl that he does come off very Silkish. He does strike that man I
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111119/cac17ef1/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Sun, 20 Nov 2011 00:42:20 +0000

> Temple with his knowledge and understanding.

John Crowley's blog recently had an entry about the _Infancy Gospel of 
Thomas_, where we learn *exactly* what he was up to ;)

Cheers, David Duffy.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 01:43:05 +0000

On 11/19/2011 2:54 PM, Marc Aramini wrote:
 >I was reading shakespeare today and the term huswife came up,
 >and I realized it was just a form of house: I think Babbie is like a 
spirit house.

Yeah, I knew it was Scandinavian for house. And I understood that the 
word referred to Babbie's ability to take in souls. It's just that the 
whole thing seemed rather overt for a Wolfe naming  MO.

 >Also, your contention that Horn is part neighbor is good,
 >I am just not sure he is fully neighbor and fully human in that way.
 >He is still spiritually inferior to Silk even after his time in the 
pit: a self-serving man.

Well okay. But there is a long period while he is on the Whorl that he 
does come off very Silkish. He does strike that man who gave him the 
corn but I the man attacked HIM (I could speculate, but it's not exactly 
clear to me why he did that). I don't think Wolfe would consider 
self-defense a mark against one's character. I don't not believe the 
Neighbors morally superior other than that they don't prey on others.

 >Also, your contention that Horn is part neighbor is good,
 >I am just not sure he is fully neighbor and fully human in that way.
 >He is still spiritually inferior to Silk even after his time in the 
pit: a self-serving man.

I don't really see him that way. Because he cheats on Nettle? Those vows 
were "until death do us part".
Even before he fell in the pit, I didn't hold it against Horn since I 
think Seawrack was designed to be literally irresistible.

 >If the neighbor portion of him is there, it has not made him 
"better" in the way that Silk is good,
 >so I can't quite liken it to the condition of Christ being fully human 
and fully divine.

I don't think we're expected to take it that far. The Rajan is a 
Christ-figure, not Christ. Just as is Severian (who is far from perfect).
The Rajan is a mediator between Neighbor and Man (not God and Man as 
Jesus is). He is an impossible combination of two incapitable entities. 
100% of both. He is a sense a Trinity. Wolfe is exploring and 
rationalizing these facts. The Rajan is not to Jesus in the same way 
Aslan is.

 >I will on my next re-read of Short Sun, probably next year,
 >pay careful attention to hints that he is or is not a neighbor,
 >but I am still sticking with the external neighbor Horn paradigm
 >for now as something distinct from the resurrected Horn,

Well, as with all Wolfe stories, you invariably end up with 3 or 4 
equally defensible big theories without the textual means to finally 
choose the *right* one. That's why I like it when I think I can identity 
more than one external paradigms that I can use to *check* a theory. I 
think the connection between Neighbors (greenbuck and the pit) and 
Faeries (white deer and faerie circles) with the story of Prydain from 
the Mabinogion is meaningful in Horn's story. And the connection to 
Actaeon  (son of Aristaeus) reconfirms it.

I think you should /consider/ accepting the possibility that Green is 
not post-Ushas, but Eden (I like your "jungle as Eden" analogy). In that 
case, Blue could be the companion satellite that collided with Urth to 
form Lune. "Trees eating people to form Neighbors" is absolutely vital 
if Green is Urth's future. But it is totally unnecessary if the Green is 
in Urth's past. You might be right about the hybidization as an 
important clue, but it might not mean what you think it does.

 >I need to look at the text holistically again.
 >(fasting was a trait of Silk when he was scared of being selfish)

I don't think he would have to fake eating in order to fast. I think it 
is really important that he doesn't show any genuine interest in eating 
until the Spring. I consider that additional evidence that the Neighbors 
are the trees.

One advantage you have over me however is that at least you have settled 
in your own mind how the inhumi are/become liannas. I could say that 
when inhumi feed on Neighbors in dream-travel form, that their children 
take the form of vines. That would get me there.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111119/7104429d/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 02:51:33 +0000

No dia 19/11/2011, ?s 15:09, David Stockhoff <dstockhoff at verizon.net> escreveu:

>> Sure. But, investigating the connection between memory and identity the common thread in Wolfe's fiction--the question of _who_ we are aside from our physical minds.
> 
> Seems to me that whereas spirit, mind, and body are clear divisions, that between memories and persona is more subject to authorial "whim" (i.e., necessity). But that's not to say Wolfe violates it. I can see the resurrected Horn as Neighbor personality + Horn memories. That would explain why he doesn't start acting Neighborly. His body seems to have changed as well.

That's all very well, but the Rajan acts typhonly, presumably because he is Silk and Silk has something of Typhon.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 02:53:52 +0000

No dia 19/11/2011, ?s 15:50, James Wynn <crushtv at gmail.com> escreveu:

> I'm not so sure they are and this appears to be a definite interest for Wolfe.
> When a person suffers a stroke his personality sometimes changes. What will heaven be like when we leave our physical memories behind (remember Wolfe is not a materialist). Some people claim to remember former lives. How does that work? Wolfe is having the Narrator remember but not remember.
> 
> And as I said, Wolfe is investigating the Incarnation here. And he's not all that sure about it himself. Orthodox theology rejects the idea of Christ as God "hiding out" in a human body because it makes the scene at Lazarus's tomb and his prayer at Gethsemane and his "My God, my God" statement just theater. And yet you have that foreshadowing of Horn's childhood with the puppet...and that's just the opposite. I think it is a mistake to think that just because Wolfe writes novels investigating identity that he has this idea in his mind of how it works.

But by saying that the Rajan is Silk and is Horn even though their spirits aren't there seems to imply you have a very fixed model in your mind, in which people are their memories.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 02:58:11 +0000

> Also, your contention that Horn is part neighbor is good, I am just not sure he is fully neighbor and fully human in that way.  He is still spiritually inferior to Silk even after his time in the p…

Come on, the guy leaves everything he loves to go on a hopeless errand which even if fulfilled won't bring him any special thing. Why do the both of you dislike Horn so much? Silk liked him. 

>   If the neighbor portion of him is there, it has not made him "better" in the way that Silk is good, so I can't quite liken it to the condition of Christ being fully human and fully divine. 

But that's not because the analogy fails, it's because the Neighbours aren't divine.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 02:59:38 +0000

On 11/19/2011 8:53 PM, Ant?nio Pedro Marques wrote:
> But by saying that the Rajan is Silk and is Horn even though their 
> spirits aren't there seems to imply you have a very fixed model in 
> your mind, in which people are their memories.

But that doesn't mean that I am positive how that would affect such a 
person's psychology under every possible circumstance (or even Wolfe). 
It is not possible to run such a being through scientific tests. 
Ambiguity is a central aspect in all Wolfe's works.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 03:01:11 +0000

No dia 19/11/2011, ?s 21:03, David Stockhoff <dstockhoff at verizon.net> escreveu:

> Considering the references to houses, and that Wolfe originally wanted to use the name "hushog" (I don't know who pointed that out), meaning house-pig, I'd say that case is nailed shut. And it strengthens your idea that What was left of Horn went into Babbie,

It gets me a bit miffed that people keep repeating this in disregard to the fact that Hide takes the time to mention the Rajan looks more like Horn in (some) dream travels than in real life.

> and possibly even my idea that 2 other versions of Horn went into Babbie as well to fulfill the prophecy. Why invent a "house" and only use it once?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 03:07:06 +0000

No dia 20/11/2011, ?s 01:43, James Wynn <crushtv at gmail.com> escreveu:

> >He is still spiritually inferior to Silk even after his time in the pit: a self-serving man.  
> 
> Well okay. But there is a long period while he is on the Whorl that he does come off very Silkish. He does strike that man who gave him the corn but I the man attacked HIM (I could speculate, but it's not exactly clear to me why he did that).

I asked about that once but nobody seemed to have found the question interesting. I think it's a good deal of a mystery, the kind if thing that should be a clue, as you people like to say, to something. I mean, the guy gives him what he wants, explains to him how to use it, and then attacks him in less favourable circumstances than he had before, when he's just about to go away?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/8aaa15ca/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 03:08:48 +0000

No dia 20/11/2011, ?s 02:59, James Wynn <crushtv at gmail.com> escreveu:

> But that doesn't mean that I am positive how that would affect such a person's psychology under every possible circumstance (or even Wolfe). It is not possible to run such a being through scientific tests. Ambiguity is a central aspect in all Wolfe's works.

But then why insist on 'Horn is gorn'?

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 03:10:54 +0000

> But then why insist on 'Horn is gorn'?

Because the explanation I've presented strikes me as the one that best 
fits all the elements in the story. And if the explanation is right then 
Horn's spirit went first and his body and brain went next. What is left?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 03:22:04 +0000

No dia 20/11/2011, ?s 03:10, James Wynn <crushtv at gmail.com> escreveu:
> Because the explanation I've presented strikes me as the one that best fits all the elements in the story. And if the explanation is right then Horn's spirit went first and his body and brain went next. What is left?

I don't understand what's the harm for your explanatory framework of having Horn's and Silk's spirits still there.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 03:51:08 +0000

> I don't understand what's the harm for your explanatory framework of having Horn's and Silk's spirits still there.

It depends on what you mean by "spirit". For many people a person's 
"spirit" or "soul" are mere systemic arrangements and typically that is 
the way Wolfe presents them as well. Thus Typhon is truly ON the Whorl 
in the form of Pas; Severian can be copied, the original destroyed, and 
*he* continues. The Short Sun is different. On the Whorl, the Rajan 
speaks to Hound about the soul in purely classical terms...as a man 
living in a house.

One could imagine the Neighbor /possessing/  Horn...both of them in 
Horn's body at once. But then, when Horn's body is destroyed, the whole 
thing becomes very cumbersome when the Neighbors send him to Silk. Why 
would they send both of them to Silk? It is far simpler to imagine one 
simple mechanism. Horn dies. The Neighbor enters. Silk dies. The 
Neighbor enters.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 13:48:54 +0000

On 11/19/2011 9:51 PM, Ant?nio Pedro Marques wrote:
> No dia 19/11/2011, ?s 15:09, David Stockhoff<dstockhoff at verizon.net>  escreveu:
>

Naturally.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 13:53:05 +0000

On 11/19/2011 10:01 PM, Ant?nio Pedro Marques wrote:
> No dia 19/11/2011, ?s 21:03, David Stockhoff<dstockhoff at verizon.net>  escreveu:
>

So why don't you point out the passages? I haven't gotten there yet.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 14:05:16 +0000

On 11/19/2011 10:51 PM, James Wynn wrote:
>> I don't understand what's the harm for your explanatory framework of 
>> having Horn's and Silk's spirits still there.
>
> "spirit" or "soul" are mere systemic arrangements and typically that 
> is the way Wolfe presents them as well. Thus Typhon is truly ON the 
> Whorl in the form of Pas; Severian can be copied, the original 
> destroyed, and *he* continues. The Short Sun is different. On the 
> Whorl, the Rajan speaks to Hound about the soul in purely classical 
> terms...as a man living in a house.

I'm skeptical that LS and SS can work together with two different 
theories of the soul. Are you sure this is not simply an attempt to warn 
the reader than multiple possessions are the bread and butter of SS?
> Horn's body at once. But then, when Horn's body is destroyed, the 
> whole thing becomes very cumbersome when the Neighbors send him to 
> Silk. Why would they send both of them to Silk? It is far simpler to 
> imagine one simple mechanism. Horn dies. The Neighbor enters. Silk 
> dies. The Neighbor enters.

To me that seems more complicated than a new Horn being created that is 
all Horn and all Neighbor. Once the new Horn is created, it's a single 
entity. Where's the complexity?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 14:50:51 +0000

> So why don't you point out the passages? I haven't gotten there yet.

I'll give you some more time, then.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 14:56:47 +0000

On 11/20/2011 9:50 AM, Ant?nio Pedro Marques wrote:
> No dia 20/11/2011, ?s 13:53, David Stockhoff<dstockhoff at verizon.net>  escreveu:
>

Thanks.

I guess I really don't understand when people get miffed at all. If you 
have counter-evidence or a counter-pattern in response to an identified 
pattern, voice it. Saying "evidence X strengthens theory Y" doesn't mean 
nothing else exists. I never said all of Horn is gone at the end of OBW 
and in fact have stated repeatedly that I think he is not all gone.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 15:34:39 +0000

No dia 20/11/2011, ?s 14:56, David Stockhoff <dstockhoff at verizon.net> escreveu:

> I guess I really don't understand when people get miffed at all. If you have counter-evidence or a counter-pattern in response to an identified pattern, voice it. Saying "evidence X strengthens theory Y" doesn't mean nothing else exists. I never said all of Horn is gone at the end of OBW and in fact have stated repeatedly that I think he is not all gone.

Marc thinks he's all gone and James thinks he was never there (fsvo 'was': apparently, sometimes James makes a point of saying he isn't there, others he makes of point of saying he is there in a way and it's all a bit cloudy anyhow).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 15:37:19 +0000

On 11/20/2011 10:34 AM, Ant?nio Pedro Marques wrote:
> No dia 20/11/2011, ?s 14:56, David Stockhoff<dstockhoff at verizon.net>  escreveu:
>

Yes, the arguments are hard to separate and the text is vague. I am not 
sure of all the differences between a mind and a soul and a spirit, or 
between all-god-all-man and half-god-half-man. We need to gather all the 
evidence....

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 15:48:58 +0000

--- On Sun, 11/20/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Sunday, November 20, 2011, 7:34 AM
> No dia 20/11/2011, ?s 14:56, David
> >> No dia 20/11/2011, ?s 13:53, David
> Stockhoff<dstockhoff at verizon.net>?
> escreveu:
> >> 
> >>>> No dia 19/11/2011, ?s 21:03, David
> Stockhoff<dstockhoff at verizon.net>???escreveu:
> >>>> 
> >>>>>> I was reading shakespeare today
> and the term huswife came up, and I realized it was just a
> form of house: I think Babbie is like a spirit house.
> >>>>> Considering the references to houses,
> and that Wolfe originally wanted to use the name "hushog" (I
> don't know who pointed that out), meaning house-pig, I'd say
> that case is nailed shut. And it strengthens your idea that
> What was left of Horn went into Babbie,
> >>>> It gets me a bit miffed that people keep
> repeating this in disregard to the fact that Hide takes the
> time to mention the Rajan looks more like Horn in (some)
> dream travels than in real life.
> > I guess I really don't understand when people get
> miffed at all. If you have counter-evidence or a
> counter-pattern in response to an identified pattern, voice
> it. Saying "evidence X strengthens theory Y" doesn't mean
> nothing else exists. I never said all of Horn is gone at the
> end of OBW and in fact have stated repeatedly that I think
> he is not all gone.
> 
> Marc thinks he's all gone and James thinks he was never
> there (fsvo 'was': apparently, sometimes James makes a point
> of saying he isn't there, others he makes of point of saying
> he is there in a way and it's all a bit cloudy anyhow).
> 

Mostly gone, there is ALWAYS a residue after possession.  Now Silk is the dominant personality, but for all intents and purpose he has said goodbye and is only a memory in Silk.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 16:23:45 +0000

Also, I prefer to let the text do its talking, but please take a look at chapter 17 of rttw.  I know Roy's objections: he believes the narrator who claims Babbie was asking for a weapon, but read this:

"So while I was worrying about all that, I bumped into somebody short and hairy and as hard as a rock. ...'It's me, babie.  It's Hoof,'very quick.
something happened then that surprised me as much as just about anything I saw o the Red Sun Whorl, except for that part right at the last.  Because Babbie threw his arms around me and gave ma  great big hug, saying "huh! huh! huh!" and lifted me off my feet." ... " the mate started to argue, and I said, 'bring him at once' He swung at me then, I ducked, and Babbie grabbed his arm and threw him down so fast and hard that he might as well have been a girl's doll.  The lantern fell down and went out. ... Babbie was pointing to his mouth. 'huh-huh-huh.' I thought he wanted Father to change him so he could take, and I did not think Father could do that.  But father knew right away what he wanted."

Babbie is first trying to say Hoof, then Horn.  If you think the narrator understands what's going on, he is asking for a knife, but he is really pointing at his tusk and trying to say Horn.  Where does Babbie show up?  when Horn says good bye sitting under a tree.  How often do we need to see trees conneted with Nieghbors?

Also from chapter 17: "'look through it,' he told me.  I held it up to my eye. ... when I had been looking a while I noticed the limb of a tree floating upright to starboard. ... there was somebody sitting in one of the branches, and it was one of the vanished people.  Father took the ring back and the Vanished Man was gone.  So was the tree he had been sitting in."

If you believe hoof understands the situation, the narrator provided for Horn correctly, but in light of the prophecy, the goodbyes, the actions of Babbie, the presence of a tree and Babbie at the end of obw when Horn says goodbye to his family, it's really really difficult for me to take hoof's assertion that Babbie was only asking for a weapon when he said huh huh huh seriously, or that ideologically tusks are not horns.  I have repeated those quotes about 50 times, but the refutation of the way Babbie acts to both greet Hoof joyfully and try to say his name "hoof", and then to act so quickly when he is threatened has never been serious.  why does Babbie act like Horn a father defending his son there?  He is.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 20 Nov 2011 19:08:31 +0000

I can't speak for the list, Marc, but I don't think the mainstream  
view now denies a presence of Horn in Babbie. The debate seems to be  
over the particulars.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 00:11:48 +0000

> theories of the soul. Are you sure this is not simply an attempt to 
> warn the reader that multiple possessions are the bread and butter of SS?

Well, Silk's afterlife experience might be an alternate model of the 
soul. Additionally, "Soldier of Sidon" reveals that Wolfe is aware that 
the Egyptians maintained simultaneous multiple definitions of "soul". As 
is noted there, the Egyptians recognized that each man had five souls.

There is no example of multiple simultaneous possession on the Whorl, 
but we do have that pattern in the Bible so it should be considered 
conceivable. But then I need a method for the Neighbors to resurrect 
Horn and (without any narrative establishment) transport his human soul 
to Silk. Additionally, although Marc has a mechanism for the Neighbors 
to resurrect Horn, he can't explain why Horn was resurrected and no one 
else.

> To me that seems more complicated than a new Horn being created that 
> is all Horn and all Neighbor. Once the new Horn is created, it's a 
> single entity. Where's the complexity? 

There isn't any except that I have to first buy in 100% to Marc's theory 
that humanity of Urth was devoured by trees to create the Neighbors. 1) 
I don't find the evidence for that compelling. 2) I can't find any 
thematic support for it to buttress it (the eucharist analogy doesn't 
get me there). 3) Even if I *did* accept the theory, I would still not 
be able to explain how Urth became Green (which is the primary value of 
Marc's theory). In fact, it would still imply that Urth is *Blue* which 
was the conclusion Marc originally came to when he developed the theory. 
When Wolfe told him "No! No! No! Urth is Green" Marc changed planets, 
but *he didn't alter the theory that put Urth on Blue*. Wolfe's comment 
should have made him re-evaluate that.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/ece0fcff/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 14:56:06 +0000

--- On Sun, 11/20/11, James Wynn <crushtv at gmail.com> wrote:

There isn't any except that I have to first buy in 100% to Marc's theory that humanity of Urth was devoured by trees to create the Neighbors. 1) I don't find the evidence for that compelling. 2) I can't find any thematic support for it to buttress it (the eucharist analogy doesn't get me there). 3) Even if I *did* accept the theory, I would still not be able to explain how Urth became Green (which is the primary value of Marc's theory). In fact, it would still imply that Urth is *Blue* which was the conclusion Marc originally came to when he developed the theory. When Wolfe told him "No! No! No! Urth is Green" Marc changed planets, but *he didn't alter the theory that put Urth on Blue*. Wolfe's comment should have made him re-evaluate that.

Wanted to respond really quickly, only in vague terms.

I thought the metatextual commentary was pretty clearly indicative of a great mystery involving the nature of the inhumi and neighbors. The final symbol of the book is that of the Hyacinth flower: the blood of the man is crushed into the ground by the shepherd, but the flower blooms up from it. Combined with the eucharist, I think this blood to flower and grape to blood imagery is important. Man must be similarly crushed, through flood and through consumption, to spring up as something new that will endure elsewhere/when (neighbors)

Also, I was certain, after looking at the trees and their association with vanished people, and the inhuma claim to be everywhere, and the climbing of the tower on Green, that it was a far future Urth, but I had no mechanism to map it to Blue and account for the passage of time Rigoglio noted (why wind up THEN instead of when Rigoglio left?). The green is urth statement only reinforced that it was the future and gave me the narrator's mental mechanism for that particular time. I always knew it was the future of urth, I just couldn't solidify why they wound up at that time on Urth. But the narrator thinking of green before it was as it is is a pretty good mechanism - the new sun made it as it is (note - warmer than Urth).

In any case, "sharing blood" to me is not a handshake, and the trees DO EAT, as do the inhumi, who pass the traits of those they eat onto their children. Whether or not the trees can do that is unknown, but when Seawrack says "you were dead" and "dead things are food" and the neighbor calling himself Horn shows up, I am applying inhumi traits to the trees.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/b1365632/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 15:06:17 +0000

On 11/21/2011 9:56 AM, Marc Aramini wrote:
> I always knew it was the future of urth, I just couldn't solidify why 
> they wound up at that time on Urth.  But the narrator thinking of 
> green before it was as it is is a pretty good mechanism - the new sun 
> made it as it is (note - warmer than Urth).

At least one thing is certain: the White Fountain/New Sun will make Urth 
warmer. Earth occupies such a narrow temperature band of habitability 
that even slight changes will have a dramatic effect, and the New Sun is 
bound to make Urth even warmer than the black hole made it cooler. That 
alone tells us Ushas will be a jungle planet, though Green still has ice 
caps on its poles.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 16:27:23 +0000

>David Stockhoff: At least one thing is certain: the White Fountain/New Sun 
>will make Urth warmer. Earth occupies such a narrow temperature band of 
>habitability that even slight changes will have a dramatic effect, and the 
>New Sun is bound to make Urth even warmer than the black hole made it cooler. 
>That alone tells us Ushas will be a jungle planet, though Green still has ice 
>caps on its poles.
 
I disagree.  Ushas may be warm but it is not a jungle planet. Ushas differs from
Green in one very important aspect: oceans. This issue was discussed recently 
but I think it is so crucially important that it bears repeating.
 
This is where Marc and my disagreement over time frame becomes important. He sees
Green (and the Green Man) as part of humanity's future. I see them as the past and
Green as an allusion to Eden, after the Fall, dominated by reptilian, parasitic
things. Both Blue and Ushas seem to me to allude to a post Flood, pre-Christ earth.
That time period has ALL the stuff Wolfe is interested in- Egyptians, Hebrews, 
Greeks, Romans Persians, etc.
 
(Well, he is interested in medieval times, Vikings and Norse myths also. As he 
stated in the video interview, he had to create a new universe to stage Wizard/Knight; 
one which lacks Christ. That seems an important key to most of Wolfe's work. He is
acknowledged as a Christian writer but he doesn't want to write stories in which
the presence of Christ is a factor. It is his absence that interests Wolfe.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 16:35:27 +0000

> but I think it is so crucially important that it bears repeating.

Sure. But remember we leave Ushas before we see much evolution or 
recolonizing.