Subject: (urth) Severian's Family. What the text shows...

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 22 Dec 2010 15:48:15 +0000

I know some of you are all, "So what?" about Severian's family tree, but I happen to find it important to understanding some of the underpinnings and mysteries of Severian, if we are still only scratching the surface.

Here are some things I wanted to get off of my chest, as I am seeing some renewed questions as to whether some of the family tree speculation is/was accurate...

. .

CAS = DORCAS + SEVERIAN'S GRANDMOTHER

"'I never knew her, sieur. Cas they called her, but she died when I was young. In childbirth, my father said.' [...]

"He reached into his shirt and drew out a locket of cloisonne enamel. The pictures inside were of Dorcas in full face and profile, a Dorcas hardly younger than the Dorcas I had known."

I know someone mentioned Casdoe in some other discussion, but I wanted to put this one to bed at least. Knowing that Cas = Dorcas also proves that the boatman at the botanic was indeed Ouens father, and Dorcas's husband. Without a doubt. And based on the information to follow, Dorcas is also Ouen's mother, and since the text implies that Ouen is Severian's father, then Dorcas is also Severian's grandmother.

. .

OUEN = SEVERIAN'S FATHER

"'Do you know, Ouen, you look a bit like her.'

"The fat innkeeper had been listening more or less openly. Now he chuckled. 'He looks more like you!'

"I am afraid I turned to stare at him.

"'No offense intended, sieur, but it's true. He's a bit older, but when you were talking I saw both your faces from the side, and there isn't a patch of difference.'

"I studied Ouen again. His hair and eyes were not dark like mine, but with that coloring aside, his face might almost have been my own."

Common logic deduces this passage to indicate Ouen is Severian's father. It is possible, I suppose, to argue Ouen may be his son, if Severian exists in some older time-traveling twin of himself, though the Catherine commentary hereafter implies Severian's curiosity with those in and around the Inn of Lost Loves have to do with discovering his parents and grandparents.

I'm sticking to what I can read here, and I read an innkeep remarking that Ouen looks like an older version of Severian (hair and eye coloring aside). I also see the remark that Ouen may look a bit like Dorcas. If this is true and not  totally inaccurate, then Severian bears a passing resemblance to Dorcas as well, further tying him into her bloodline.

. .

CATHERINE = OUEN'S LOVER + SEVERIAN'S MOTHER

"'You said you never found a woman like Dorcas like that one in your locket. Still you found a woman, I think.'

"His eyes would not meet mine. 'Several, sieur.'

"'And fathered a child.'

"'No, sieur!' He was startled. 'Never, sieur!'

"'How interesting. Were you ever in difficulties with the law?'

"'Several times, sieur.'

"'It is well to keep your voice low, but it need not be so low as that. And look at me when you speak to me. A woman you loved or perhaps only one who loved you a dark woman-was taken once?'

"'Once, sieur,' he said. 'Yes, sieur. Catherine was her name. It's an old-fashioned name, they tell me.' He paused and shrugged. 'There was trouble, as you say, sieur. She'd run off from some order of monials. The law got her, and I never saw her again.'"

So, presuming Ouen is Severian's father, and presuming he slept with this woman named Catherine (who found herself in trouble before running off with "some order of monials" (Pelerines?) and ending up "gotten" by the law). She was dark haired, and we have a nice passage about what happens to pregnant women who bear children while imprisoned at Matachin Tower...

"Since that time our numbers have been repaired solely from the children of those who fall into our hands. In our Matachin Tower, a certain bar of iron thrusts from a bulkhead at the height of a man's groin. Male children small enough to stand upright beneath it are nurtured as our own; and when a woman big with child is sent to us we open her and if the babe draws breath engage a wet-nurse if it be a boy. The females are rendered to the witches."

Furthermore, we have to assume this woman was pregnant and had a child, strictly based on Severian's line of questioning. His "How interesting," line is especially pointed in this regard, as though he knows more about Ouen's past than Ouen himself. Isn't it worth noting that Severian, whether through the acquisition of the memories of his forebears, or simply doing some Columbo work off-screen, has now taken an authoratative stance on a matter that puzzled him when he first encountered it back at Sanguinary Field?

One question I've had is... should we have been as privy to Ouen's past as well? Is there something in the text right there before our eyes asking to be connected to Catherine and Ouen and Dorcas?

. .

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101222/0add8ded/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 22 Dec 2010 17:00:13 +0000

On 12/22/2010 9:48 AM, Ryan Dunn wrote:
> "I studied Ouen again. His hair and eyes were not dark like mine, but
> with that coloring aside, his face might almost have been my own."

Hey, this makes Ouen a possible "antipolaric twin" of Sev as well!

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 22 Dec 2010 17:07:10 +0000

On 12/22/2010 9:48 AM, Ryan Dunn wrote:
> "'Once, sieur,' he said. 'Yes, sieur. Catherine was her name. It's an
> old-fashioned name, they tell me.' He paused and shrugged. 'There was
> trouble, as you say, sieur. She'd run off from some order of monials.
> The law got her, and I never saw her again.'"
>
> So, presuming Ouen is Severian's father, and presuming he slept with
> this woman named Catherine (who found herself in trouble before running
> off with "some order of monials" (Pelerines?) and ending up "gotten" by
> the law).

My reading is monials --> run off --> slept with Ouen --> arrested, 
presumably for something done *before* she ran, but not positively.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 22 Dec 2010 17:25:45 +0000

> _
>
> _
> Ryan Dunn-
> I know some of you are all, "So what?" about Severian's family tree, 
> but I happen to find it important to understanding some of the 
> underpinnings and mysteries of Severian, if we are still only 
> scratching the surface.
>
> Here are some things I wanted to get off of my chest, as I am seeing 
> some renewed questions as to whether some of the family tree 
> speculation is/was accurate...

Thanks, Ryan.  My only problem with this is the conflating of what the 
text says and presumptions about what the text means.

> [snip]
> I know someone mentioned Casdoe in some other discussion, but I wanted 
> to put this one to bed at least. Knowing that Cas = Dorcas also proves 
> that the boatman at the botanic was indeed Ouens father, and Dorcas's 
> husband. Without a doubt. And based on the information to follow, 
> Dorcas is also Ouen's mother, and since the text implies that Ouen is 
> Severian's father, then Dorcas is also Severian's grandmother.
>

Right. I don't think this information is in dispute. Connecting Dorcas 
as Severian's grandmother in the normal way (as opposed to the skewed 
Marble/Rose/Mucor way) is dependent on Ouen being Sev's father in the 
normal. However, this text is an acknowledged complication for those who 
say the boatman _is_ Inire.

>
> OUEN = SEVERIAN'S FATHER
> [snip]
> Common logic deduces this passage to indicate Ouen is Severian's 
> father. It is possible, I suppose, to argue Ouen may be his son, if 
> Severian exists in some older time-traveling twin of himself, though 
> the Catherine commentary hereafter implies Severian's curiosity with 
> those in and around the Inn of Lost Loves have to do with discovering 
> his parents and grandparents.
>
> I'm sticking to what I can read here, and I read an innkeep remarking 
> that Ouen looks like an older version of Severian (hair and eye 
> coloring aside). I also see the remark that Ouen may look a bit like 
> Dorcas. If this is true and not  totally inaccurate, then Severian 
> bears a passing resemblance to Dorcas as well, further tying him into 
> her bloodline.
>

I think you are acknowledging that the text doesn't confirm that Ouen is 
Severian's father. That Ouen is Severian's father is a theory to explain 
it. "Common logic" doesn't deduce anything. You are offering a theory 
that overlays the data. But we know from other examples that there are 
different kinds of "fathers" in Wolfe's works. And unfortunately 
deciding that Ouen is Sevs "father" and Dorcas is his "grandmother" 
hasn't resolved all the open questions about his ancestry or lineage.  
But I agree that if Ouen and Severian are connected by bloodline. And if 
Ouen and Severian are connected then Severian and Dorcas are connected. 
But I doubt HOW they are connected.

> [snip]
> this woman named Catherine (who found herself in trouble before 
> running off with "some order of monials" (Pelerines?) and ending up 
> "gotten" by the law).

Yes "presuming" and "presuming". Severian says " A woman you loved or 
perhaps only one who loved you...?'" That leaves open a wide door to the 
actual nature of their relationship. It doesn't even presuppose they 
ever had sex. And her background is terribly shrouded in mystery.

I don't know exactly what went on here. But Wolfe is capable of 
carefully explaining things when he wants to. So I don't believe the 
solution is to garnered from "common logic" in this case.

> She was dark haired, and we have a nice passage about what happens to 
> pregnant women who bear children while imprisoned at Matachin Tower...
>
> "Since that time our numbers have been repaired solely from the 
> children of those who fall into our hands. In our Matachin Tower, a 
> certain bar of iron thrusts from a bulkhead at the height of a man's 
> groin. Male children small enough to stand upright beneath it are 
> nurtured as our own; and when a woman big with child is sent to us 
> we open her and if the babe draws breath engage a wet-nurse if it be a 
> boy. The females are rendered to the witches."
>
> Furthermore, we have to assume this woman was pregnant and had a 
> child, strictly based on Severian's line of questioning. His "How 
> interesting," line is especially pointed in this regard, as though he 
> knows more about Ouen's past than Ouen himself. Isn't it worth noting 
> that Severian, whether through the acquisition of the memories of his 
> forebears, or simply doing some Columbo work off-screen, has now taken 
> an authoratative stance on a matter that puzzled him when he first 
> encountered it back at Sanguinary Field?
>
> One question I've had is... should we have been as privy to Ouen's 
> past as well? Is there something in the text right there before our 
> eyes asking to be connected to Catherine and Ouen and Dorcas?
>

I think the mysterious Catherine was pregnant and had a child...probably 
two. I'm not convinced she had them in the Matachin tower. No more than 
Able was born in that cave at the beginning of The Knight even though a 
goddess of childbirth is standing over him when he awakes without 
previous memory. I think Severian knows the answer by the time he meets 
Ouen. But he's not telling. Yeah, we should know more about Ouen. But we 
should definitely know more about Catherine. I really expected Severian 
to meet her in tUotNS.

u+16b9

> . .
>
> ...ryan
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

Ryan, note what Severian says:

"A woman you loved or perhaps only one who loved you.."

There's a lot of ways to read that. It opens a very wide door as the 
level of intimacy in Ouen and Catherine's relationship. It is quite 
possible they never had sex. In fact, do we know that the monials would 
have taken her back if she had?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101222/6fadf5b2/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 22 Dec 2010 17:56:04 +0000

Ooh, better and better!

Thanks Ryan.
I forgot to deal with Ouen.
(I'm not trying to prove a theory, just climbing out on a branch to see if it will hold.)

So James, are you mapping Ouen to Fish, as an anti-poleric brother to Severian?
That is interesting, though there is an age difference that keeps them from being twins as Fish and Frog are. Ouen is balding, and describes his twenties, when he got the locket, as in the past, yet Severian is only about twenty.  I had assumed Ouen was his Father of course, too, but somehow it always felt a bit flat to me.  (we need an aesthetic blowback icon) 

Of course, if tying Ouen to Fish one would want to make sense of the slaying of fish and founding of the wall. Is this just a conflation with Romulus and Remus?  Would it be possible to say that Severian's reign is built somewhat on this foundation of having Ouen caring for Dorcas in the Oldgate Quarter? It is the first thing he does when he has returned and claimed the throne.

On Dec 22, 2010, at 9:25 AM, James Wynn <crushtv at gmail.com> wrote:

> Thanks, Ryan.  My only problem with this is the conflating of what the text says and presumptions about what the text means.
> 
>> 
> Right. I don't think this information is in dispute. Connecting Dorcas as Severian's grandmother in the normal way (as opposed to the skewed Marble/Rose/Mucor way) is dependent on Ouen being Sev's father in the normal. However, this text is an acknowledged complication for those who say the boatman _is_ Inire.
> 
>> 
>> OUEN = SEVERIAN'S FATHER
>> [snip]
> I think you are acknowledging that the text doesn't confirm that Ouen is Severian's father. That Ouen is Severian's father is a theory to explain it. "Common logic" doesn't deduce anything. You are offering a theory that overlays the data. But we know from other examples that there are different kinds of "fathers" in Wolfe's works. And unfortunately deciding that Ouen is Sevs "father" and Dorcas is his "grandmother" hasn't resolved all the open questions about his ancestry or lineage.  But I agree that if Ouen and Severian are connected by bloodline. And if Ouen and Severian are connected then Severian and Dorcas are connected. But I doubt HOW     they are connected.
> 
> 
>> 
>> So, presuming Ouen is Severian's father, and presuming he slept with this woman named Catherine (who found herself in trouble before running off with "some order of monials" (Pelerines?) and ending up "gotten" by the law).
> 
> Yes "presuming" and "presuming". Severian says " A woman you loved or perhaps only one who loved you...?'" That leaves open a wide door to the actual nature of their relationship. It doesn't even presuppose they ever had sex. And her background is terribly shrouded in mystery.
> 
> I don't know exactly what went on here. But Wolfe is capable of carefully explaining things when he wants to. So I don't believe the solution is to garnered from "common logic" in this case.
> 
>> She was dark haired, and we have a nice passage about what happens to pregnant women who bear children while imprisoned at Matachin Tower...
>> 
> I think the mysterious Catherine was pregnant and had a child...probably two. I'm not convinced she had them in the Matachin tower. No more than Able was born in that cave at the beginning of The Knight even though a goddess of childbirth is standing over him when he awakes without previous memory. I think Severian knows the answer by the time he meets Ouen. But he's not telling. Yeah, we should know more about Ouen. But we should definitely know more about Catherine. I really expected Severian to meet her in tUotNS.
> 
> u+16b9
> 
>> . .
>> 
>> ...ryan
>> 
> There's a lot of ways to read that. It opens a very wide door as the level of intimacy in Ouen and Catherine's relationship. It is quite possible they never had sex. In fact, do we know that the monials would have taken her back if she had?
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101222/c232b0f1/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 17:56:20 +0000

>James Wynn: I think Severian knows the answer by the time he meets Ouen. But he's 
>not telling. Yeah, we should know more about Ouen. But we should definitely know more 
>about Catherine. I really expected Severian to meet her in tUotNS.
 
I agree that Severian is not telling us a lot of embarassing stuff that he knows.
 
I think Severian does meet her in tUotNS; sees her anyway, as the woman on the 
Path Of Air. As such, I think this ties her to the Contessa in the play and to the 
woman in the coffin that Vodalus/Hildegrin dig up. So perhaps all we need to know
about her can be gleaned from these connections.
 
>Jeff Wilson: My reading is monials --> run off --> slept with Ouen --> arrested, 
 
Same here. I am willing to go a bit further and suggest the livid face of the dark-
haired woman in the coffin suggests death by Allowin's Neckace, the only torture device 
which is described in great detail for no apparent reason. 
 
For me, dark hair, middle age, armiger height, oval face, failed Pelerine, sentenced to
strangulation is enough of a connection for me to associate Catherine with Cyriaca. Thus
Catherine's crime was adultery (implying a powerful husband cuckolded). 
 
I can provide some further speculation in this vein if any are interested.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 22 Dec 2010 18:10:27 +0000

> Son of Witz-
> That is interesting, though there is an age difference that keeps them 
> from being twins as Fish and Frog are.

I'm not making any claims about Ouen. The Stream introduces Time-travel 
so all bets are off regarding age differences.

> Ouen is balding, and describes his twenties, when he got the locket, 
> as in the past, yet Severian is only about twenty.  I had assumed Ouen 
> was his Father of course, too, but somehow it always felt a bit flat 
> to me.  (we need an aesthetic blowback icon)

That would be useful.

"This theory sucks. There's no way it's true! [blowbackicon]"

> Of course, if tying Ouen to Fish one would want to make sense of the 
> slaying of fish and founding of the wall. Is this just a conflation 
> with Romulus and Remus?  Would it be possible to say that Severian's 
> reign is built somewhat on this foundation of having Ouen caring for 
> Dorcas in the Oldgate Quarter? It is the first thing he does when he 
> has returned and claimed the throne.

Meh. I don't like that solution. But you are right that "slaying" might 
not mean really "slaying".  But it should be good enough that one would 
say "Oh! Now I get it."

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 22 Dec 2010 18:18:05 +0000

> about her can be gleaned from these connections.

Yes, O agree that the Contessa and the woman on the Path of Air are probably Catherine. This scene is so poignant and mysterious. The connection between the two seems huge. The event is somehow in the Play, even though this scene happens after the writing of the play, and after Severian recounts the plays elements to Canog, so it's inclusion seems almost supernatural. Did revelation put it there?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 22 Dec 2010 18:30:31 +0000

On Dec 22, 2010, at 10:10 AM, James Wynn <crushtv at gmail.com> wrote:

>> That is interesting, though there is an age difference that keeps them from being twins as Fish and Frog are.
> 
> I'm not making any claims about Ouen. The Stream introduces Time-travel so all bets are off regarding age differences.
> 

ok, good point. I forgot to consider how much a bit of distance can mean in that stream.

>> Ouen is balding, and describes his twenties, when he got the locket, as in the past, yet Severian is only about twenty.  I had assumed Ouen was his Father of course, too, but somehow it always felt a bit flat to me.  (we need an aesthetic blowback icon)
> 
> That would be useful.
> 

> Meh. I don't like that solution. But you are right that "slaying" might not mean really "slaying".  But it should be good enough that one would say "Oh! Now I get it."
> 

Yeah, me either. Clearly we would expect a myth to wander from its roots, especially when theybare prophetic rather than historic.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 22 Dec 2010 19:19:50 +0000

> Thanks, Ryan.  My only problem with this is the conflating of what the text says and presumptions about what the text means.

- I think using context to understand the nature of the conversation without inventing ulterior motives can help. This entire scene, the line of questioning, the tone of Severian, all has to be considered relevant, I'll explain what I mean below...

> Right. I don't think this information is in dispute. Connecting Dorcas as Severian's grandmother in the normal way (as opposed to the skewed Marble/Rose/Mucor way) is dependent on Ouen being Sev's…

- Irrespective of who the boatman is, we understand that Severian, Dorcas, and Ouen are related. We also can safely presume (yes, I said it) that Catherine is in the mix. See below...

> I think you are acknowledging that the text doesn't confirm that Ouen is Severian's father. That Ouen is Severian's father is a theory to explain it. "Common logic" doesn't deduce anything. You are…

No, the text itself doesn't confirm that Ouen is his father, but what other options are there?

Can you use the context of this conversation to conclude Ouen is his son? That would make Dorcas Severian's wife, or father of his child, and what about the boatman?

Can you use the context to conclude Severian and Ouen are brothers? How would you do that?

What about Ouen as his twin, or a time-traveling clone? Seems a bigger stretch than the previous to to me.

The context of this conversation matters. My theory is based on the supposition that Ouen fathered a child, which Severian infers, then sarcastically reaffirms when Ouen denies it out of naivet?. 

> I don't know exactly what went on here. But Wolfe is capable of carefully explaining things when he wants to. So I don't believe the solution is to garnered from "common logic" in this case.

- Wolfe uses various degrees of revelation, depending on the situation. I feel that the more obvious revelations are more of Gene relenting and letting the viewer know to look for more. Based on other interviews with Wolfe about this and other texts, he demands a lot from his readers, but he makes no bones about the fact that he writes puzzles that are designed to be demystified.

- The reason we deduce that Ouen had sex with Catherine is because she became pregnant, and in this dialogue, Severian interrogates Ouen and infers that he fathered a child. That line cannot be omitted from consideration here. It's the same conversation. So either Severian guessed wrong, or you are overlooking an obvious clue right in the conversation.

> I think the mysterious Catherine was pregnant and had a child...probably two. I'm not convinced she had them in the Matachin tower. No more than Able was born in that cave at the beginning of The K…

- So the clues do not lead you to believe Catherine had children in the tower? Even though we learn that torturers are reared by the guild from women who give birth while imprisoned there? Coupled with the aforementioned scene with Ouen, where we are essentially getting to the bottom of the parentage (which is punctuated with some clear insight about Catherine which Severian dug up, not Ouen), I find it hard to understand why you are unconvinced.

- Able in the cave and the goddess over him is symbolic of his rebirth in this new world. BotNS does not use magic in anywhere near the same way, and the realism underpinning the text is most of the reason Severian's dystopia is so resonant. Yes there is whimsy abound, but the delivery of things like lineage is very realistically investigated, alluded to, and revealed.

- Severian seems to have solved the riddle of Dorcas, Ouen, and Catherine. We have clues that retrofit what his solution may be, and a small leap of deduction points to the lineage I have outlined. At least that is my opinion anyhow.

- Boatman as Inire as a theory doesn't complicate anything, it only deepens the parentage and poses other questions. If anything it calls the extent of time travel into question. We are presented with questions and solutions from Severian regarding time travel. His revelation to the reader (whether 100% accurate or not) creates a set of rules where multiple Severians are confirmed, and multiple Inires are also highly probable. No?

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101222/d8210b66/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 22 Dec 2010 20:03:38 +0000

Ryan, what you lay out is, I believe, the standard reading most of us have. Jame's idea is sorta from the wilderness.  I think it is interesting, but it will take a lot to convince me that the situation  is other than how you describe.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101222/be0a75db/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 22 Dec 2010 20:14:41 +0000

> Ryan, what you lay out is, I believe, the standard reading most of us have. Jame's idea is sorta from the wilderness.  I think it is interesting, but it will take a lot to convince me that the situ…

I figured the common interpretation was as I described, but sometimes enough time and a reliance on collective unconscious can call things into question, so I felt I should cite the text and comment on the interpretation directly as a reminder.

...ryan