Subject: (urth) Fish and Cave

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Dec 2010 16:01:50 +0000

>Marc Aramini: Fish and Frog must be very important, too, though I used it once to argue that 
>Pia was Sev's sister (her description of dark hair with pale features, high cheekbones and a 
>thin waist really mirrors Sevs, and he finds a girl who looks like Pia eviscerated in Baldander's 
>castle) and that one of them was sent down the river, but someone convinced me the river was headed 
>the wrong way or something.
 
That is interesting. I don't see how Fish and Frog are involved in Pia's story but I'd like to. I'm
interested in James' take on that also.
 
For me, there isn't too much hesitation in thinking that every sexual partner of Severian's might be a
family member. The stuff surrounding Pia is at least chin-scratching, including the Dorcas resemblance
and the cloning. I tend to think such wrong-flowing river contrivances are not necessary to understand
the general concept of "family connection" that Wolfe is going for. When you have giant asexual and 
sexually reproducing creatures in the mix, our human sense of kin labelling doesn't quite work.
 
Anyway, the fish theme is strong here. Pia's people worship Oannes, the fish god. The town 
on the shore is named Murene which basically means "Eel". The Lake is Diuturna which is about the same 
word as Juturna. Baldanders seems to want to go "swimming with Undines" there. And of course we have 
Severian eating fish and labelling himself as an Oannes at the end of UotNS. Good fishing indeed!
 
(shore and island people again as paired opposites, one "good" one "evil". Can we really think that Oannes
and Abaia are different gods in the same lake?)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 22 Dec 2010 16:58:29 +0000

Just briefly, I don't see that the Fish "symbol" is entirely ruled out. 
I'd say it's twisted into unrecognizability, for very good reasons:

some having to do with avoiding a Sunday school lesson, and some having 
to do with the fact that everything in Briah is a twisted shadow.of 
something in our universe.

> and Abaia are different gods in the same lake?)

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101222-0, 12/22/2010
Tested on: 12/22/2010 11:58:30 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 23 Dec 2010 18:45:44 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> and Abaia are different gods in the same lake?)

I thought we were told that Abaia lived in the sea?  I can't recall where 
exactly, but the locations of Erebus and Abaia were given at some point.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 24 Dec 2010 04:17:30 +0000

>Gerry Quinn: I don't shrink away from ambiguity - in fact I have been pointing out 
>ambiguities here!  What I don't accept without very strong evidence are 
>theories that are self-contradictory.
 
Well, yes, what I mean is that by pointing out ambiguities you feel you are disproving 
theories or weakening them perhaps.
 
If self-contradiction really bothers you so much I can understand why you don't believe in God.
I accept and now much better understand your role in interpreting Gene Wolfe. It is a valuable
one.
 
Cool beans!:-)

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 24 Dec 2010 15:37:11 +0000

----- Original Message ----- 
> theories or weakening them perhaps.

In this particular case, I pointed out that either of two possible sea 
goddesses could have been meant - that increases the number of possible 
theories rather than limits them.  Of course by the same token it can 
slightly weaken any theory based on it being a particular one of the two.

It is natural that there should be a tension between the proliferation of 
theories and their strength.  This is precisely why I challenge theories, 
that is to say I investigate how well the fit with the text as a whole.  If 
every possible theory is equally valid, no theory means anything much.

> I accept and now much better understand your role in interpreting Gene 

For the record, I think there *is* room for believing in God, that is to say 
I think there are interpretations of the physical universe as we understand 
it that allow for a God in the strong sense.  I do think the universe cannot 
be self-contradictory.  A text can, but preferably should not.  I give it 
the benefit of the doubt until a contradiction is proved.

Anyway I will wish you and everyone a Merry Christmas!

- Gerry Quinn