Subject: (urth) plantary problems

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Dec 2010 17:31:35 +0000

>James Wynn: I'm not crazy about Lee's postulation either. If Nessus is connected to 
>the distant cities of Green, why is it not connected to any city in the 
>galaxy that has a mirror in it?
 
Hm. Things are spiralling out of control here. I guess the connection could be a mirror
though I was thinking more along the lines of a permanent dream-travel connection (in
contrast to the temporary dream-travel connections made by The Cumaean and Silk-Horn)

I don't think it matters. Nor do "any" other cities or planets in the galaxy matter;
Wolfe doesn't mention them, they don't exist; not in the labyrinth of his stories, 
anyway. If Dr. Talos can create a cosmic opus using only five actors, Dr. Wolfe can
create one using only five heavenly bodies, Urth, Yesod, The Whorl, Blue and Green.
(I don't include Lune because nobody goes there.)  

For me, Marc addresses the key question: 
 
>I think we need to look at what caused the deluge.
 
But I don't think the relevant answer is astronomical. It is Biblical. The Flood was caused
by the "Sons Of God and the Nephilim".  "Fallen angels and giants". "Demons and Men Of Reknown". 
By whatever name these things are called (e.g. inhumi and godlings, Inire and Baldanders). They 
show up repeatedly in the Sun Series and I don't see how they can be ignored in a story where
Floods are a recurring theme.
 
(I'm not making this stuff up. I swear! http://www.gotquestions.org/Nephilim.html

If there is a connection between Urth and Green I can't imagine it being just for fun. There has
to be a thematic purpose to it. I can't remember where the "are Inhumi on Urth?" discussion went
but not far enough, imho. Was Quetzal's origin discussed? Urth's populace knows of manatees but 
only a few know what they really are. I think even fewer know the truth about those elusive blood 
bats.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 18:04:09 +0000

> Lee Berman-

Wolfe said that Quetzal was a recent arrival, and since I believe his 
mother fed on Tussah that sounds reasonable to me. But when that 
question was asked, no one knew about the other inhumi on Green. There 
has been no word from on high about the existence of inhumi on Urth. If 
Wolfe intended to retcon them in, then we should expect to see one or 
two during the Rajan's travels to Urth.

u+16b9

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 28 Dec 2010 19:24:41 +0000

See, this Green is Urth thing is a messy messy can of worms for some reason given what we don't really understand about Silk's powers. Sorry, my fault. The implications are chaotic and bizarre, but for all my solutions I prefer to look for evidence with quotes, which I agree are more often than not ambiguous in Wolfe. So we do have in the text a saying that Silk can enter other people's stories and change them, which is bizarre, like he is a nexus for the creation of mythic reality or something.

But as far as the mechanism goes, yes, obviously, Rigoglio was thinking about Urth, but Silk was thinking about Green. That was the mechanism I was missing when I thought Blue was Urth, obviously, there was no thought or motivation from Silk to indicate he was going to Blue. That scene outright says the guy in charge of the translation through space wanted to go to Green. So given the description of the city and its sewers and its towers and the retold myth of Severian there, I think that is pointing toward a physical contiguity? with Urth. I don't have a problem with the Vanished people because they are just the next stage of people in this schemata. 

Now Blue is causing all sorts of problems, and I just don't know what to make of the weird conjunction between the two planets either.

I hope someday Wolfe publishes something that will shed light on whether he viewed Severian as a salvific figure or something quite a bit more sinister, and how the white fountain altered the cosmology (or astronomy I guess) of Urth, but that is a vain hope.

--- On Tue, 12/28/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) plantary problems
To: urth at lists.urth.net
Date: Tuesday, December 28, 2010, 9:31 AM

(I don't include Lune because nobody goes there.)? 

If there is a connection between Urth and Green I can't imagine it being just for fun. There has
to be a thematic purpose to it. I can't remember where the "are Inhumi on Urth?" discussion went
but not far enough, imho. Was Quetzal's origin discussed? Urth's populace knows of manatees but 
only a few know what they really are. I think even fewer know the truth about those elusive blood 
bats. ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/a0f57a69/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 19:36:26 +0000

> Marc Aramini -
> I don't have a problem with the Vanished people because they are just 
> the next stage of people in this schemata.

Well, you should because the Rajan asserts the Neighbors' home planet 
was Blue, not Green.

u+16b9

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 28 Dec 2010 19:42:34 +0000

I'm feeling really stooopid...I haven;t read the books in a while...but isn't the Rajan Horn in Silks' body who was kidnapped by the townspeople who thought he was Silk to rule/clean up their town? The Rajan is something else entirely?
explanations appreciated

???????? ? ? 

STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Tue, 12/28/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) plantary problems
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 28, 2010, 11:36 AM

> Marc Aramini -
> I don't have a problem with the Vanished people because they are just the next stage of people in this schemata.

Well, you should because the Rajan asserts the Neighbors' home planet was Blue, not Green.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/e3d2c0a5/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Dec 2010 19:59:56 +0000

> Stuart Hamm-
> I'm feeling really stooopid...I haven;t read the books in a 
> while...but isn't the Rajan Horn in Silks' body who was kidnapped by 
> the townspeople who thought he was Silk to rule/clean up their town? 
> The Rajan is something else entirely?
> explanations appreciated.
>

The Rajan is the same. But I believe it is a teensy bit more complicated 
than Horn in Silk's body. 
http://lists.urth.net/pipermail/urth-urth.net/2010-December/018826.html

Wolfe doesn't call him Horn, or Silk, or Silkhorn in interviews. He 
calls him the Rajan. So that's what I call him.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/b83df5bb/attachment-0001.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 28 Dec 2010 20:04:25 +0000

Whew...I agree James and am familiar with the "3 quills in the pen case" theories...I got the impression that someone here mentioned that the Rajan had dream traveled to Blanko and not gotten there by lander...

???????? ? ? 

STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) plantary problems
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, December 28, 2010, 11:59 AM

  

             Stuart Hamm-

              I'm feeling really stooopid...I haven;t read the books in
              a while...but isn't the Rajan Horn in Silks' body who was
              kidnapped by the townspeople who thought he was Silk to
              rule/clean up their town? The Rajan is something else
              entirely?

          

    The Rajan is the same. But I believe it is a teensy bit more
    complicated than Horn in Silk's body.
    http://lists.urth.net/pipermail/urth-urth.net/2010-December/018826.html

  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101228/76458ff0/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Dec 2010 23:07:28 +0000

>Gerry Quinn: "The red star there is called the Fish's Mouth, and on its one surviving 
>world there dwells an ancient and acute mind."
>The planetary system containing Blue and Green has at least two surviving worlds.

>Antonio Pedro Marques: Well, one could argue Green is not surviving, as in there may be no 
>intelligent life there at some point.

Yes. The phrase "one surviving world" should inspire the question of why the other
world(s) did not survive rather than be reduced to a simplistic count of one.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 23:31:47 +0000

> world(s) did not survive rather than be reduced to a simplistic count of 

Feel free to speculate on the history of that system... the fact remains 
that the number is stated to be one.

- Gerry Quinn