Subject: (urth) Losing Imitation

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Dec 2010 22:14:19 +0000

>James Wynn: Actually, that's the opposite lesson of Dr Veil and of the evolutionary 
>loss of the carapace. If the abos are perfect imitations, then they must lose the 
>ability to shape-shift away from their imitation.

On this I must cite direct text as evidence:

>Aunt Jeannine: "If Veil was correct then you and I are abos from Sainte Anne, at least
>in origin...Do you think "he" was right?"
 
>Number Five: "I don't think it makes any difference.  He said the imitation would have to be 
>perfect, and if it is, they're the same as we were anyway".

>Aunt Jeannine: "Number Five, you're too young for semantics and I'm afraid you've been led
>astray by that word 'perfect'...The imitation could hardly have been exact, since human 
>beings don't possess that talent and to imitate them 'perfectly' the abos would have to lose
>it."
 
>Number Five: "Couldn't they?"
 
>Aunt Jeannine: "My dear child, abilties of every sort must evolve.  And when they do they must
>be utilized or they atrophy. If the abos had been able to mimic so well as to lose the power
>to do so, that would have been the end of them, and no doubt it would have come long before the
>first ships reached them...."

Thus inhumi on Urth, dream-travel be damned, cannot be perfect imitations of humans. They have the 
ability to shift back to their original form and have not, can not lose it, on basic evolutionary 
principles. (according to Auntie Gene anyway)

Of course Aunt Jeannine goes on to say:
 
>"veil, who wants a dramatic explanation for the cruelty and irrationality he sees around him, has 
>hung fifty pounds of theory on nothing".

I'm sure most remember that Aunt Jeannine IS Dr Veil. Hilarious that Wolfe has anticipated both the
wild theorists about his work and the conservative nay-sayers in one character. Which is he implying 
are the correct ones?

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 29 Dec 2010 17:42:58 +0000

>> it."  Number Five: "Couldn't they?" Aunt Jeannine: "My dear child, abilties of every sort must evolve.  And when they do they must
>> be utilized or they atrophy. If the abos had been able to mimic so well as to lose the power to do so, that would have been the end of them, and no doubt it would have come long before the first ships reached them...."
>
>

I don't think this applies to the inhumi and I think you have 
misinterpreted the lesson. I think Wolfe is making a statement about 
colonization here. It has always gone on. One group arriving to push out 
the previous one. But in order for the colonization to stick, the 
arrivals with have to take on the customs and eventually even the 
appearance of the natives--those attributes were not invented out of 
nothing. So the arrivals become the natives--in this case, by the 
natives becoming the arrivals. And the native environment is huge and 
inexhaustible. The arrivals will never overwhelm the environment's 
ability to absorb them. When Marsch goes into the outback, he finds abos 
existing quite happily occassionally taking the form of cats or 
four-eyed elks. He even find the abos in their original native state: 
lurid, white worms.

As for the inhumi, when they are in dream-travel, they aren't mimicking. 
That is who they really are without the clothing of their bodies. They 
are no more mimicking than Cilinia was mimicking a night chough (as Pas 
did before her). Returning to their reptilian form is only a matter 
putting their old clothes back on.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Dec 2010 19:41:31 +0000

>James Wynn: I don't think this applies to the inhumi and I think you have 

James it is interesting. We are seeing the same connection between Shadow Children and Inhumi 
but in reversed perspective. Sainte Anne/St. Croix is the home planetary system of Shadow Children 
and Green/Blue is the home planetary system of Inhumi. Humans have come to both planets and have 
been killed/imitated/replaced by the natives in both places.
 
Shadow Children, like Inhumi, dream travel. Why do they do it? To lure prey to their planetary
system. Why do Inhumi dream-travel? We don't really know. But we have the Whorl delivering prey
to the Inhumi planetary system. 
 
(when the question comes up of why the Whorl was sent to Blue/Green all I've ever seen are shrugs)

When you say the inhumi "really are human" in dream travel, what does that mean? That they show
the human form of someone they have bitten? I can't really understand any other meaning. These 
things are really vampires or reptiles or vines or white worms.
 
(FWIW, Dracula author Bram Stoker also wrote Lair Of the White Worm. I don't think the vampire connection
is coincidental)
 
By analogy I must guess that the Shadow Children appear human to those humans they contacted via
dreams. Perhaps it is redundant to note that both the locals from Ste. Anne and the locals from
Green are pretty bad at using tools.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 29 Dec 2010 20:37:52 +0000

> (when the question comes up of why the Whorl was sent to Blue/Green all I've ever seen are shrugs)

In fairness, that's what Wolfe did when asked why the Whorl was sent.
He also said Typhon didn't know about the inhumi, and they weren't part 
of /his/ plan.

> When you say the inhumi "really are human" in dream travel,
> what does that mean? That they show the human form of someone
> they have bitten? I can't really understand any other meaning. These things are really vampires or reptiles or vines or white worms.

Their bodies are reptilian vampires. Their souls are human. Pas and his 
family are human in this regard as well...not in the eyes of God 
perhaps...but in every other way. At least the way, Wolfe sees it.

It true that inhumi in dream-travel tend to be promiscuous. But that is 
because their plight is like that of the chems...human souls trapped in 
inhuman corporeal forms (and that is exactly what I think the chems 
are). When they get their human (okay, human-ish) bodies, they want to 
use them. They want to be loved by humans. It's the Pinocchio story 
again. Its like the giants in The Wizard Knight. (It true these bodies 
don't need to eat, but they can be killed in the conventional ways, so I 
presume if you cut them open, you would find human organs.)

The Rajan says they are truly human. Perhaps he is prejudiced by his 
memory of Hyacinth. But he is the best authority we have on this 
subject, so I am inclined to believe him. He also says that sex with 
them is wrong. And perhaps that is Silk talking (he did speak of a 
"taint" between them that doesn't come from either of them).

> (FWIW, Dracula author Bram Stoker also wrote Lair Of the White Worm. I don't think the vampire connection

Perhaps, but Wolfe has denied any physical connection between Green/Blue 
and St Anne/St Croix. But Wolfe might have had some thought of that 
somewhere in the mix as well.

>
> By analogy I must guess that the Shadow Children appear human to those
> humans they contacted via dreams. Perhaps it is redundant to note that
> both the locals from Ste. Anne and the locals from Green are pretty bad
> at using tools.

Well, twins share dreams, so it is not unlikely that they contact other 
entities through dreams. But I'd want evidence that they APPEAR in dreams.

I don't think I'd draw so close a correlation between Fifth Head and 
Short Sun. Wolfe is reusing parts, but I don't think the 
Neighbors/Inhumi are Shadow Children/abos. Only in part because I think 
the abos ARE Shadow Children. I just think Sandwalker and the psychic 
tribe he meets in the pit are descended from different waves of human 
colonization.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 22:19:33 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> system.

I don't remember them dream travelling.  And they certainly did not lure 
humans to their system - quite the opposite. (I'm ignoring for the purposes 
of this point that the Shadow Children are human.)  The abos don't dream 
travel like Silk etc. either, although the twin brothers enter each others' 
mind in dreams.  And there is no evidence that they lured prey, or preyed on 
humans to any significant extent.

> Why do Inhumi dream-travel? We don't really know. But we have the Whorl 
> delivering prey

Isn't it obvious?  There are habitable planets there.  Presumably they have 
suitable atmospheric chemical signatures, as determined by spectroscopy.

> things are really vampires or reptiles or vines or white worms.

Their spirits are human.  They see that as their true identity.

> humans they contacted via
> dreams.

Which humans are those?

> Perhaps it is redundant to note that both the locals from Ste. Anne and 
> the locals from

Some species are technological, some aren't.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 29 Dec 2010 22:54:18 +0000

On 12/29/2010 4:19 PM, Gerry Quinn wrote:
> And they certainly did not lure humans to their system - quite the 
> opposite. (I'm ignoring for the purposes of this point that the Shadow 
> Children are human.

If Wolfe is to be credited, they are not.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 30 Dec 2010 00:43:08 +0000

From: "James Wynn" <crushtv at gmail.com>

> If Wolfe is to be credited, they are not.

He also said Urth = Green, and look at the trouble THAT'S caused!

As you say, he made some comment to that effect.  But the book indicates 
otherwise, so I tend to believe he misspoke, though I guess theories about 
two groups of abos are tenable if one has some reason for believing that.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 01:46:48 +0000

>>> Gerry Quinn-
>>> (I'm ignoring for the purposes of this point that the Shadow 
>>> Children are human.
>>
>> James Wynn-
> Gerry Quinn-

It doesn't mean it isn't true. It only means it has not been established 
HOW it is true. I think it is true. I only doubt that the Blue/Green sun 
is Urth's Sol.

> Gerry Quinn-
> As you say, he made some comment to that effect.  But the book 
> indicates otherwise, so I tend to believe he misspoke, though I guess 
> theories about two groups of abos are tenable if one has some reason 
> for believing that.

There are at least two OTHER groups of abos identified. Furthermore we 
KNOW abos sometimes take the forms of trees if the stories of their 
reproduction are to be believed. And only a very naive Wolfean reader 
would think VRT's pussy cat is just a pussy cat.

There were multiple groups of humans that came to St A/St C. Why would 
the abos, so famous for changing their appearance, be in only one form?

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 30 Dec 2010 03:05:57 +0000

>>>> (I'm ignoring for the purposes of this point that the Shadow Children 
>>>> are human.
>>>
>>> James Wynn-

Completely different planets, completely different biota, completely 
different stars, you get from one to the other in a generation ship...

>> otherwise, so I tend to believe he misspoke, though I guess theories 
>> about two groups of abos are tenable if one has some reason for believing 
>> that.
>
> There are at least two OTHER groups of abos identified.

True, but the hillmen and marshmen seem to differ culturally, not 
biologically.

> Furthermore we KNOW abos sometimes take the forms of trees if the stories 
> of their reproduction are to be believed. And only a very naive Wolfean 
> reader would think VRT's pussy cat is just a pussy cat.

I don't know about the cat, but I am pretty sure the trees are not abos. 
There is some sexual symbolism / mythology regarding trees, and the abos 
seem to think the trees father children.  Nevertheless male abos exist and 
have sex with females, who bear children as humans do.

> There were multiple groups of humans that came to St A/St C. Why would the 
> abos, so famous for changing their appearance, be in only one form?

They copied the humans who landed first - presumably just one group, 
possibly monoracial.  Abos have both genders and individual appearances.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 04:29:22 +0000

>> J Wynn-
>> It doesn't mean it isn't true. It only means it has not been 
>> established HOW it is true. I think it is true. I only doubt that the 
>> Blue/Green sun is Urth's Sol.
>
> G Quinn-

And yet, the author has something to say that throws a kink in our 
initial interpretation. This reasoning of yours is like a little child's 
who thinks his father has become scary when he puts on a halloween mask 
and no assurances from him will make a difference. That actors in 
westerns are actually cowboys. You created a category based on what you 
read, and you can't be influenced by evidence to the contrary because 
the categories are the categories.

>> J Wynn-
> G Quinn-

Seeming is not being. There's no evidence the marshmen are capable of 
psychic connections is there? We really don't have enough evidence on 
the matter. But even if it were true, the hillmen and marshmen sure 
_seem_ a lot more human-like than the "Shadow Children" (for clarity's 
sake I'll labeling them as though the distinction were exclusive). This 
belies your argument. The Shadow Children are not so different in looks 
from Sandwalker that mere human differentiation could not account for 
it. They are far more different from humans in psychic abilities. Why 
not assume they are _all_ human?

>> J Wynn-
>> Furthermore we KNOW abos sometimes take the forms of trees if the 
>> stories of their reproduction are to be believed. And only a very 
>> naive Wolfean reader would think VRT's pussy cat is just a pussy cat. 
>> There were multiple groups of humans that came to St A/St C. Why 
>> would the abos, so famous for changing their appearance, be in only 
>> one form?
>
> G Quinn-
> I don't know about the cat, but I am pretty sure the trees are not 
> abos. There is some sexual symbolism / mythology regarding trees, and 
> the abos seem to think the trees father children.  Nevertheless male 
> abos exist and have sex with females, who bear children as humans do. 

Hmmm...so when reference is made to trees during mating, that's 
sexual/symbolism--not to be taken literally--even though that is what 
the stories about abos among humanity say (such humanity as exists on St 
C). But gender differentiations could NOT be merely formal distinctions 
among an alien race MIMICKING human behavior. What evidence causes you 
to fall one way or another? Do you have an extra-textual model in mind 
that you are bringing to the story?

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 30 Dec 2010 05:47:49 +0000

> And yet, the author has something to say that throws a kink in our initial 
> interpretation. This reasoning of yours is like a little child's who 
> thinks his father has become scary when he puts on a halloween mask and no 
> assurances from him will make a difference. That actors in westerns are 
> actually cowboys. You created a category based on what you read, and you 
> can't be influenced by evidence to the contrary because the categories are 
> the categories.

Correct me if I'm wrong - but didn't Wolfe say he was joking when he said 
Urth is Green, and that he regretted it?

And do you not accept that the four points I made are somewhat cogent when 
it comes to the question of whether these planets are the same?

> Seeming is not being.

All the universe of the story is in the book 5HoC - if "seeming" means "what 
the text tells us", then seeming is in fact being.  But anyway that is 
beside the point.  If you are saying there could be other possibilities than 
the obvious, of course you are right.

> There's no evidence the marshmen are capable of psychic connections is 
> there?

Eastwind located his twin and had him captured - the twins' connection works 
both ways.  Of course Eastwind was born a hillman.

Do you mean the psychic connection between Sandwalker and the Shadow 
Children?  It's true that no marshman[*] is shown to be capable of that, but 
there is also no evidence that they are not.  The Shadow Children say "it is 
a long time since we took a Shadow-friend from among the native populace" - 
they do not indicate that there are different types of natives.

[*] I almost wrote "marschman" for some reason, and then for a moment I 
wondered if there was any connection between "marsh" and "Marsch".  But I 
don;t think there's anything there - the human mind can make infinitely many 
links... and not all can be meaningful.

> We really don't have enough evidence on the matter. But even if it were 
> true, the hillmen and marshmen sure _seem_ a lot more human-like than the 
> "Shadow Children" (for clarity's sake I'll labeling them as though the 
> distinction were exclusive). This belies your argument. The Shadow 
> Children are not so different in looks from Sandwalker that mere human 
> differentiation could not account for it. They are far more different from 
> humans in psychic abilities. Why not assume they are _all_ human?

The Shadow Children do give an explanation for their powers.  They also 
indicate that their psychic powers in part come from the native population 
(the astral travelling in Short Sun that requires both humans and inhumi 
echoes this).

The idea that all the 'abos' are human is interesting, but it discards all 
the evidence for shapeshifting etc.

>>> stories of their reproduction are to be believed. And only a very naive 
>>> Wolfean reader would think VRT's pussy cat is just a pussy cat. There 
>>> were multiple groups of humans that came to St A/St C. Why would the 
>> seem to think the trees father children.  Nevertheless male abos exist 
>> and have sex with females, who bear children as humans do. They copied 
>> the humans who landed first - presumably just one group, possibly 
>> monoracial.  Abos have both genders and individual appearances.
>
> sexual/symbolism--not to be taken literally--even though that is what the 
> stories about abos among humanity say (such humanity as exists on St C).

The main reason I don't take it literally is that Sandwalker and Seven Girls 
Waiting mate in the ordinary way.

> But gender differentiations could NOT be merely formal distinctions among 
> an alien race MIMICKING human behavior. What evidence causes you to fall 
> one way or another? Do you have an extra-textual model in mind that you 
> are bringing to the story?

I don't totally discount the possibility that the abos have some weird 
biology in which trees are male and smaller mobile abos are female, except 
when they are imitating males of another species.  I just don't see much 
evidence for it.

That the symbolism is evident to the abos themselves is not in doubt: "His 
tree had grown large, and she wrapped it with her hands."

And of course all this is filtered through the mind of VRT, who may have 
created his own concept of abo mythology.  No doubt he has been taught 
something of it by his mother, but his ideas are likely distorted.  Also, 
there is some meta-fictional play within the story; David in the first 
novella could not reasonably know much of abo culture, yet some of what he 
says appears in the second novella.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 09:34:12 +0000

> G Quinn-
> Correct me if I'm wrong - but didn't Wolfe say he was joking when he 
> said Urth is Green, and that he regretted it?

Well, he said he should just keep his mouth shut. It's a pretty random 
joke if that's all it was. The nasty sarcasm in such a joke totally 
alien to my interactions with Wolfe. But none of that explains the 
actual textual references in the novel.

> And do you not accept that the four points I made are somewhat cogent 
> when it comes to the question of whether these planets are the same?

What we have is a paradox. These planets cannot be the same. But the 
story has some very significant that references that equate the Green 
and possibly the City of the Inhumi with Urth and the Neighbors and 
their culture with Urth and Nessus and humanity. I think we should 
embrace the paradox in order to find out what is going on. Pretending 
nothing weird is going on is not going to get us anywhere. I puzzled for 
years over why Hyancinth was like the shape-changing Ladley Worm before 
coming to a conclusion.

> If you are saying there could be other possibilities than the obvious, 
> of course you are right.

That's usually true with Wolfe. But there is nothing obvious about the 
"Shadow Children". They tell multiple stories about their origins. I 
believe as many of them as I possibly can.

>> There's no evidence the marshmen are capable of psychic connections 
>> is there?
>
> Eastwind located his twin and had him captured - the twins' connection 
> works both ways.  Of course Eastwind was born a hillman.

Yeah, like Sandwalker. So we agree that there is no evidence that the 
marshmen have such powers. But, obviously, I wouldn't be surprised if 
they did. Hillmen, marshmen, little people--they are all abos. When 
Sandwalker psychically connected to the Shadow Children, he became 
one...because biologically they are not really different.

> Children?  It's true that no marshman[*] is shown to be capable of 
> that, but there is also no evidence that they are not. 

Ummm...Can I use that sort of argument for one _my_ theories in the future?

> The Shadow Children say "it is a long time since we took a 
> Shadow-friend from among the native populace" - they do not indicate 
> that there are different types of natives.

Not in this specific quote.

> [*] I almost wrote "marschman" for some reason, and then for a moment 
> I wondered if there was any connection between "marsh" and "Marsch".  
> But I don;t think there's anything there - the human mind can make 
> infinitely many links... and not all can be meaningful.

The link was obviously intended by Wolfe. I have always presumed the 
name implied that VRT is of the Marshman branch. One can debate over 
what is intended. However, it is doubtful that a pun like that would 
have been missed by the author. The name Marsch was not picked at 
random. It's not a common name.

> The Shadow Children do give an explanation for their powers.  They 
> also indicate that their psychic powers in part come from the native 
> population (the astral travelling in Short Sun that requires both 
> humans and inhumi echoes this).

There's no evidence that any human in the universe except the Rajan can 
astral travel with the aid of inhumi. Well, you know why this makes 
sense to me.

I don't remember this quote about where their powers come from. I'm sure 
it can't be emphatic. As for where they come from, the "Shadow Children" 
have some interesting things to say about that. They say they "either 
came here recently or long, long ago". They say this twice. Well, of 
course both are true. They are abos (long, long ago) who replaced humans 
(recently) and took on their history. They say "We had no names before 
men came out of the sky. We were mostly long and lived in holes in the 
roots of trees". We could debate what that means, but it doesn't imply 
they were always human.  I don't make much of the shadow children saying 
they came from Gondwanaland, but I believe these statements.

> The idea that all the 'abos' are human is interesting, but it discards 
> all the evidence for shapeshifting etc.

I certainly never implied such an idea. But you made much of the 
apparent lack of biological difference between the hillmen and marshmen 
as opposed to the "shadow children". I was pointing out that the 
differences should be irrelevant to you since you believe that the 
inhuman shadow children are human and the hillmen and marshmen are not.

> The main reason I don't take it literally is that Sandwalker and Seven 
> Girls Waiting mate in the ordinary way.

How so? I seem to recall a tree involved. As expected, based on lore.

> biology in which trees are male and smaller mobile abos are female, 
> except when they are imitating males of another species.  I just don't 
> see much evidence for it.

It seems to me to be staring us in the face.

> That the symbolism is evident to the abos themselves is not in doubt: 
> "His tree had grown large, and she wrapped it with her hands."

hello!

> And of course all this is filtered through the mind of VRT, who may 
> have created his own concept of abo mythology.  No doubt he has been 
> taught something of it by his mother, but his ideas are likely distorted. 

It seems unlikely to me in the extreme that abos and humans could breed. 
Much more so in a story in which evolutionary theory takes so large a 
role.  VRT is playing the role of the son of his mother's father.

> Also, there is some meta-fictional play within the story; David in the 
> first novella could not reasonably know much of abo culture, yet some 
> of what he says appears in the second novella.

The second novella was written by a psychic being who was in David's 
house for quite a while. He has Sandwalker dream one of Number Five's 
dreams as well.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 10:08:58 +0000

On 12/30/2010 3:34 AM, James Wynn wrote:
> VRT is playing the role of the son of his mother's father. 

Mother's husband that is.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 12:21:54 +0000

James, we may still disagree on Aunt Jeannine's assessment of whether abos
retain their imitative abilities while in human guise, but that was a truly
impressive display of knowledge, insight and patience in your explication of
5HoC to Gerry. Bravo!

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 30 Dec 2010 14:54:37 +0000

Is it possible that the passage in CotA about the "divine year" opens up a window to the idea that all of these are the same planet in different universe cycles? Could this be a product of recycling reestablished world building without reinventing it each time?

I have not read Long Sun so my question is more prodding than anything, but thought I would ask.

...ryan

On Dec 30, 2010, at 3:34 AM, James Wynn <crushtv at gmail.com> wrote:

>> And do you not accept that the four points I made are somewhat cogent when it comes to the question of whether these planets are the same?
> 
> What we have is a paradox. These planets cannot be the same. But the story has some very significant that references that equate the Green and possibly the City of the Inhumi with Urth and the Neighbors and their culture with Urth and Nessus and humanity. I think we should embrace the paradox in order to find out what is going on. Pretending nothing weird is going on is not going to get us anywhere. I puzzled for years over why Hyancinth was like the shape-changing Ladley Worm before coming to a conclusion.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 16:00:12 +0000

> Lee-
> retain their imitative abilities while in human guise...

Well, I agree they RETAIN it in theory. But they can't use it. VRT stays 
in his prison, not because he CAN'T escape but because he can't imitate 
John V. Marsch and escape. Marsch could not get through those bars and 
so neither can he. Thus Veil's paradox is answered. Veil is only wrong 
in arguing that the abos would cease to exist if they could perfectly 
mimic humans. Humanity sees themselves as gods compared to their 
environment (the Shadow Children say something like that when 
remembering their appropriated human history). But in fact they are 
insignificant.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 16:06:51 +0000

>Ryan Dunn: Is it possible that the passage in CotA about the "divine year" opens up a window 
>to the idea that all of these are the same planet in different universe cycles? Could this be a 
>product of recycling reestablished world building without reinventing it each time?
 
I think it is worth asking. Tzadkiel's Ship seems to travel the length of the universe to get to
its end and on to the higher one. I think most would agree the Whorl doesn't do this.
 
My best conception of the Bang/Gnab universes is as an ascending coil or spiral (shape supported by
Apheta's cave). This shape would actually allow a portal from one universe to the one just above or
below to facilitate transport even more quickly and easily than driving the length of your own
universe/coil. If you had the right mechanism.
 
(I think it is possible that just the city or even portions of the city are extending across planets;
perhaps also across universes?)

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 16:17:50 +0000

> Ryan Dunn-

I suggested this recently. There are problems with it.
http://lists.urth.net/pipermail/urth-urth.net/2010-December/020017.html

u+16b9

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 30 Dec 2010 16:26:19 +0000

Gerry, I have to comment on this whole mess. i was in contact with Wolfe very frequently at about that time when the light started to turn on for Short Sun for me in 2002, and I sent him my ideas about trees hybridizing and Horn in Babbie but I said I couldn't find a way for the transport across space to zero in on Blue at that different time. He sent me a letter written on a manuscript page from IGJ, but I still didn't see anything there. So I sent him a Christmas card with a long haired man with a staff, and I drew a little face on the staff, and inside was a christmas tree, and I put scary teeth in the tree, and big eyes, and I asked if the astral transport through the distance of space that the ship in UotNS went through allowed blue to be Urth, and he sent his own Christmas card, and on the back, it said, no, no, no Green is urth. 

And that's where I become the bad guy, because I first posted that Gene had told me something, Nick Gevers frantically convinced me to share it with him, he confronted Gene in disbelief, Gene told Nick he was joking because Nick's attitude to me when he heard it was "he's pulling your leg."? Gene never told me he was joking, he just told me he should have learned to keep his mouth shut by now. But my problem, that they were planning on going to green, and wound up on Urth which I thought should be Blue, was solved by these words, and there is a mechanism for that mistaken transport in the text which was not there for Blue=Urth.

Whether the discussion ever discovers what Blue or Green is, or whether they are connected, I believe what Gene told me, and I am very sorry that my inquiries led to him being so harassed. 

In eschatology and genesis it states anything can emerge from the black hole at the center of the sun.

--- On Wed, 12/29/10, Gerry Quinn <gerryq at indigo.ie> wrote:

As you say, he made some comment to that effect. But the book indicates otherwise, so I tend to believe he misspoke, though I guess theories about two groups of abos are tenable if one has some reason for believing that.

- Gerry Quinn

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/f29fb4ee/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 16:32:14 +0000

> Marc Aramini-
> He sent me a letter written on a manuscript page from IGJ, but I still 
> didn't see anything there. 

What page was it?

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 30 Dec 2010 17:25:47 +0000

> I have not read Long Sun so my question is more prodding than anything, but thought I would ask.

OH MY GOD, RYAN!
Read it!  Considering what you're up to.

Plus, dunnoh if this happened to you, but my first read of BotNS was befuddling and frustrating. It opened up later.  Long Sun was thrilling and fascinating from the get go, at all points.  You don't have to discover the Second House to enjoy Long Sun.

Oh my god you're gonna love it. Read read read!

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Dec 2010 17:30:49 +0000

> universe/coil. If you had the right mechanism.

My reading also supports this, though the gradual ascenscion of the 
Briah spiral may be very gradual, and not monotonically upward; some 
cosmic years may lose ground, leaving the Yesodis fretting to undo the 
tangle. Which they can, via the Corridors, though with much finer 
instruments than Tzadkiel's cyclopean Ship.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 30 Dec 2010 17:35:03 +0000

On Dec 30, 2010, at 8:26 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> and he sent his own Christmas card, and on the back, it said, no, no, no Green is urth. 

Scan that shit already, dude.
~witz

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 30 Dec 2010 18:16:41 +0000

The manuscript page was? In Greens Jungles p 339. I looked on that page in the book and suddenly I realized maybe he was pointing my attention to that page in the published book instead of what he sent me. That guy is tricky!. — I can't find this actual page in the book right now so I'm just going to type half of it here and maybe you can find it.

"they're moving again. This is it."?
"They're not galloping," I protested.
"Trotting."? They won't gallop until they're up close. Did you think they would?"
"I nodded. "It would be better if they did."
"that's why they don't." He nudged me to make sure I understood taht he was joking. "you've never seen a charge?"
"I have, but they are much closer."
"they will be."
"I started for Kupus' unevein line of men and boys with slug guns, but Inclito caught my elbow. "the women and sprats are scare already, remember? The men are, too, and I mean you and me. So walk."

......etc

the page ends with
"Something - some stir, perhaps, among the women and elderly -

So let's look at both pages, pg 339 and this one, in In Green's Jungles.

--- On Thu, 12/30/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Losing Imitation
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, December 30, 2010, 8:32 AM

> Marc Aramini-
> He sent me a letter written on a manuscript page from IGJ, but I still didn't see anything there. 

What page was it?

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/5835a92b/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 30 Dec 2010 19:52:02 +0000

> joke if that's all it was. The nasty sarcasm in such a joke totally alien 
> to my interactions with Wolfe. But none of that explains the actual 
> textual references in the novel.

What textual references?  There may be some metaphorical references, but I 
don't recall anywhere at all where the text seems to be seriously implying 
that these planets are literally the same place.

> What we have is a paradox. These planets cannot be the same. But the story 
> has some very significant that references that equate the Green and 
> possibly the City of the Inhumi with Urth and the Neighbors and their 
> culture with Urth and Nessus and humanity. I think we should embrace the 
> paradox in order to find out what is going on. Pretending nothing weird is 
> going on is not going to get us anywhere.

I think you are only seeing a paradox because you take certain metaphors too 
literally.  I have yet to be convinced that there is any paradox to embrace 
(or otherwise solve).

>> If you are saying there could be other possibilities than the obvious, of 
>> course you are right.
>

They don't really, if you read with care.

> marshmen have such powers. But, obviously, I wouldn't be surprised if they 
> did. Hillmen, marshmen, little people--they are all abos. When Sandwalker 
> psychically connected to the Shadow Children, he became one...because 
> biologically they are not really different.

I can't remember any indication that Sandwalker ever became a Shadow child - 
where do you get this from?

>> Children?  It's true that no marshman[*] is shown to be capable of that, 
>> but there is also no evidence that they are not.
>

Sure, when it's appropriate!

>> The Shadow Children say "it is a long time since we took a Shadow-friend 
>> from among the native populace" - they do not indicate that there are 
>> different types of natives.
>

Do they anywhere?

>> don;t think there's anything there - the human mind can make infinitely 
>> many links... and not all can be meaningful.
>
> The link was obviously intended by Wolfe. I have always presumed the name 
> implied that VRT is of the Marshman branch. One can debate over what is 
> intended. However, it is doubtful that a pun like that would have been 
> missed by the author. The name Marsch was not picked at random. It's not a 
> common name.

What name in 5HoC is?  Whatever name he picked, one could come up with a 
bunch of associations.  There's no point making much of it unless they are 
backed up by other evidence.

>> indicate that their psychic powers in part come from the native 
>> population (the astral travelling in Short Sun that requires both humans 
>> and inhumi echoes this).
>
> astral travel with the aid of inhumi. Well, you know why this makes sense 
> to me.
>
> it can't be emphatic

"Once there was a people using their hands - when they had hands - only to 
take food; there came among them another who crossed from star to star. 
Then it was found that the first heard the sogs of the second and sent them 
out again - greater, greater, greater than before.  Then the second felt 
their songs more strongly in all their bones - but touched, perhaps, by the 
first."

As the Shadow Children are killed, the Old Wise One derives an increasing 
proportion of his mentality from Sandwalker and becomes confused as to the 
respective identities of the two (count 'em, two - not one, not three) 
peoples.  But this is really not hard to explain..

>. As for where they come from, the "Shadow Children" have some interesting 
>things to say about that. They say they "either came here recently or long, 
>long ago". They say this twice. Well, of course both are true. They are 
>abos (long, long ago) who replaced humans (recently) and took on their 
>history.

And just how do you think they "took on their history"?

There's no need for any of these complex theories when you realise that the 
Old Wise One (the source for all this information) is increasingly composed 
from more of Sandwalker and less of the Shadow Children, which causes him to 
suffer some confusion of identity.  [Wolfe spells it out by showing him 
getting taller (a bit like SilkHorn again), and he even says "Now I am half 
a man".]

> They say "We had no names before men came out of the sky. We were mostly 
> long and lived in holes in the roots of trees". We could debate what that 
> means, but it doesn't imply they were always human.  I don't make much of 
> the shadow children saying they came from Gondwanaland, but I believe 
> these statements.

And you are right - the Old Wise One, who says this, is referring to the abo 
part of him.

The speaker is the Old Wise One, who at this time is only half a Shadow 
Child.  (Even Sandwalker corrects him on this point.)

> I certainly never implied such an idea. But you made much of the apparent 
> lack of biological difference between the hillmen and marshmen as opposed 
> to the "shadow children". I was pointing out that the differences should 
> be irrelevant to you since you believe that the inhuman shadow children 
> are human and the hillmen and marshmen are not.

Not sure what you are saying here to be honest.

>> "His tree had grown large, and she wrapped it with her hands."

Do you mean you think this is referring not to Sandwalker's penis, but to 
some kinkiness involving an actual tree?  Sandwalker's own special tree, at 
that, which isn't mentioned in the text but happened to be just where he 
found the bees, out in the wilderness?

    He moved her shoulders gently.  "No," she said, "not on top of me.  I'd 
split.  I'd
    be sick.  Like this."

She's stuffed with honey and bee larvae, and isn't keen on the missionary 
position.  There's no actual tree around anyway, but even if there was I 
imagine she'd have been even less inclined to climb up it to do whatever you 
imagine abo girls do with trees!

Nope, the imitation extends to mating.  Now you might point out that the 
inhumi have a sort of spiritual mating as humans before they do their 
reptile thing, and arguably the chems could also be said to parody human 
mating.  But as regards the abos, we know the women at least gestate and 
bear and feed young just as humans do.

>> something of it by his mother, but his ideas are likely distorted.
>

I don't think biological evolutionary theory plays much part in 5HoC. 
Cultural evolution is much more key.  Besides, by the same token the plants 
and animals of the twin planets should be inedible to humans, but they 
aren't.

But anyway, there's no reason to suppose that abos and humans can interbreed 
if you don't want to.  VRT could have had an abo father, who would - from 
what we know of abo culture - have had as little to do with his upbringing 
as he would have if in truth he were a tree.  Abo women can live with human 
males - whether or not they look elsewhere for impregnation is not stated. 
[One could hypothesise a cuckoo lifestyle, in which the abo child takes on 
certain physical characteristics of the supposed human father in order to 
gull him into acceptance of the child - indeed, it would be a more plausible 
mechanism for whatever truth there is in Veil's Hypothesis than vampiric 
abos pouncing on random humans in the night and replacing them; the 
situation with Marsch was very unusual.  But this is really an unknown - I 
don't believe there is enough textual evidence to say anything definitive 
about it.]

>> first novella could not reasonably know much of abo culture, yet some of 
>> what he says appears in the second novella.
>
> The second novella was written by a psychic being who was in David's house 
> for quite a while. He has Sandwalker dream one of Number Five's dreams as 
> well.

I personally prefer the metafictional idea here, but perhaps you are right. 
But if so there are considerable problems believing anything in the second 
novella.  For example, it is David who asserts that the abos mated with 
trees.

- Gerry Quinn

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 31 Dec 2010 08:39:34 +0000

> >> Correct me if I'm wrong - but didn't Wolfe say he was joking when he
said
> > joke if that's all it was. The nasty sarcasm in such a joke totally
alien
> > What we have is a paradox. These planets cannot be the same. But the
story
> literally.  I have yet to be convinced that there is any paradox to
embrace

It isn't going to make any difference; I know because I've been through this
before, but I have to say something before I just get disgusted and leave
the List, which is probably what I should do anyway. Facts are facts,
regardless of who likes them or doesn't. There seem to be some people left
who put more stock in the text than fanciful interpretations that belie it
or distort it beyond reason. Maybe this will interest those people.

There has been a lot of crap bandied about of late that I don't have the
time or interest to get involved with, but one issue, the notion that the
City of the Inhumi is actually Nessus, really bugs me. It just isn't so, and
no amount of wishing will make it so. Silkhorn wrote down the story he told
at dinner at Inclito's house about Horn's encounter with the Neighbor on
Green who wanted him to clear the sewer. He wrote:

"The buildings of that city were not built by the inhumi themselves, for the
inhumi do not like tools or use them skillfully. Its builders were the
Vanished People, the same master builders who began this gracious house of
yours." (IGJ, 60) And to anticipate the argument that Silkhorn doesn't know
where he is or Horn was, there is the testimony of the same Neighbor. After
walking through the ruins of the city that is crumbling under the onslaught
of the encroaching jungle, the Neighbor said:
---------------
    "How we deceived ourselves!" the man of the Vanished People who had been
his guide said. "We thought we were building here for the ages. Another
thousand years, and everything you see will be gone." (63)
---------------

Even if Silkhorn had his head up his ass, I don't see how anyone could
believe that the Neighbors didn't know who they were, where they came from,
or what they themselves had built. And to suggest that the Neighbor just
lied is not credible. There are other details that unimaginative assholes
like me notice that indicate that the City on Green is not Nessus. The black
sword that Horn was given came from a selection of swords inside a "bronze
tablet" (23) that was located in a ruined building. There was a black sheath
that came with it, and a sword belt with many thin straps (24) that "had
never been intended for such a body as his (61). That is, not a human body.

Soon after Horn and the Neighbor entered the sewer they came to "an altar of
bronze and stone" (64). Behind it was an image too worn for Horn to make out
what it looked like. The Neighbor told him, "This was our goddess of
purity". That is, it was a Neighbor shrine for a Neighbor goddess. Horn
prayed to it and was rewarded with the little light that he used in the
sewer.

There is no doubt about it; the ruined City on Green was built by the
Neighbors, for the Neighbors and used by the Neighbors before they abandoned
it. If this is another "asinine" reading by me of the simple textual facts,
so be it.

Gerry, you seem to have gotten all over you a lot of crap that really has
more to do with me than you, as you have probably figured out by now. Sorry
about that, but I'm not flinging it. <g>

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 31 Dec 2010 14:12:16 +0000

>Roy C. Lackey: There is no doubt about it; the ruined City on Green was built by the
 
"Asinine" and "unimaginative asshole" are terrible things to call someone. Roy, you've 
received high praise for your contributions to the lupine world many times in the past
and present and I wish to join in that.
 
But is it possible for a bit of imagination to help?  Marc finds evidence that
the ruins on Green are like Nessus. Roy says this is impossible because the ruins on Green
were built by Neighbors. Must one be wrong and the other right?
 
James finds paradox. For me, understanding paradox is like understanding an optical 
illusion. Flip your perspective and recognize the truth in both views. What if Nessus,
on Urth was built (at least partially) by Neighbors?
 
Do we know when Nessus was first built? Is it impossible that it was built during a time
period when Urth was part of an interstellar empire with back and forth commerce and travel 
for both humans and aliens?
 
 Fomalhaut is a pretty close star. Could this be the source of the name "Neighbors"?
 
Gerry has noted that Fomalhaut is a red star in BotNS. But so is Sol. Both are young stars now; 
neither is red now. Perhaps Wolfe was hinting at a similar stellar history. Perhaps there is 
the suggestion that any Fomalhaut planets may have gone through periods of black holes
in the sun and the subsequent white fountain recovery + Flood. The Fish references only bolster
the idea that aliens on Urth may have come from a flooded planet.
 
Robert Borski has suggested that the multi-limbs (and heads?) of Neighbors is an auctorial clue
that Blue is the home planet of Typhon.  Father Inire and The Cumaean are supposed to be aliens. 
What planet do they come from? How could Typhon, Inire and the Cumaean (none of whom have saint 
names) come from the same place? They are so different. It might be possible if their home star 
had two planets and two species.
 
Is it possible the Neighbor-Inhumi conflict/interaction was played out in Urth's history as well
as on Blue and Green?
 
I'll leave it at that for now, just saying that I prefer such a synthesis of everyone's ideas to
each insisting they are correct and all others wrong. Gerry likes to insist that some ideas are
bad but I have respect for all the people (Roy, Borski, Marc, etc.) who have contributed their
well-thought out and researched ideas here.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 31 Dec 2010 14:17:38 +0000

oh, yeah, forgot to mention that Roy's mention of the jungle-covered ruins
on Green really do remind me of the moss-covered ruins of Nessus that Severian 
sees downriver on the Samru.
 
Seemed worth adding.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 31 Dec 2010 14:28:27 +0000

I shouldn't fret too much about it - I'm sure most authors, however much being questioned by enthusiasts for their works annoys them, would be more annoyed still if it all went away ;-)

Have you considered the possibility that "Urth is Green" has a metaphorical meaning?  That Green is what Earth/Urth can become if we lose our humanity?  It would seem to fit reasonably well with the themes Wolfe is exploring in the Short Sun trilogy.

- Gerry Quinn

  ----- Original Message ----- 
  From: Marc Aramini 
  To: The Urth Mailing List 
  Sent: Thursday, December 30, 2010 4:26 PM
  Subject: Re: (urth) Losing Imitation

        And that's where I become the bad guy, because I first posted that Gene had told me something, Nick Gevers frantically convinced me to share it with him, he confronted Gene in disbelief, Gene told Nick he was joking because Nick's attitude to me when he heard it was "he's pulling your leg."  Gene never told me he was joking, he just told me he should have learned to keep his mouth shut by now.  But my problem, that they were planning on going to green, and wound up on Urth which I thought should be Blue, was solved by these words, and there is a mechanism for that mistaken transport in the text which was not there for Blue=Urth.

          - Gerry Quinn

------------------------------------------------------------------------------

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/a7cc0eb8/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Dec 2010 15:41:46 +0000

Roy, if Green is Urth, the Neighbors are what people become, I think. That's all. You know, the "Vanished People".

Is that such an impossible asssertion?

--- On Fri, 12/31/10, Lee Berman <severiansola at hotmail.com> wrote:

Seemed worth adding. ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/00f72653/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 31 Dec 2010 15:49:24 +0000

>Gerry Quinn: Have you considered the possibility that "Urth is Green" has a metaphorical meaning?  
>That Green is what Earth/Urth can become if we lose our humanity?  It would seem to fit reasonably 
>well with the themes Wolfe is exploring in the Short Sun trilogy.

I think this is insightful. Still, being SF, I think Wolfe tends to take what is metaphor on Earth
and turn it into reality on Urth ("fleshed from dreams", so to speak).  
 
I think there is evidence that humans on Urth during Severian's time DID lose their humanity, evidenced
by the relentless institutionalized cruelty with which they treat each other, both in the Commonwealth
and in Ascia, the only two places on Urth we are able to see.
 
Likewise, there is evidence that the Neighbors lost their..erm...Neighborhoodiness?..on Green and did
not treat other beings in their star system (including in the Whorl) very well.
 
We could haggle over time frames, but I think there is a suggestion that the star (whatever it might
be named) of Blue and Green may have gone through a black hole/white fountain process affecting both 
planets.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Dec 2010 15:55:43 +0000

Let me get all your rebuttals in order, because I feel like we just argue in circles and circles.

1) The vegetation and life are too different. - I think vegetative evolution and hybridization is going on. This quote from shadow of the torturer, chapter 2:

"Two thoughts (that were nearly dreams) obsessed me and made them infinitely precious. The first was that at some not-distant time, time itself would stop .... the colored days that had so long been drawn forth like a chain of conjuror?s scarves come to an end, the sullen sun wink out at last. The second was that there existed somewhere a miraculous light - which I sometimes conceived of as a candle, sometimes as a flambeau - that engendered life in whatever objects it fell upon, so that a leaf plucked from a bush grew slender legs and waving feelers, and a rough brown brush opened black eyes and scurried up a tree." 
(Shadow and Claw 18) 

As early as Chapter 2 of New Sun, the coming of the New Sun is animating vegetation.
All life left on green is a result of that hybridization.

2) Time travel is not involved in Silk's astral travel - he shows up in the story in the past at the beginning of iGJ

3)? The neighbors made the city on Green - I think the people of Urth are the neighbors, or will become them.

4) Rigoglio is responsible for them winding up on Urth. The text at least shows that Silk is thinking of Green at a time before it was corrupted? and his son Sinew when they make the jump. This muddles the jump.

5) What is blue, and how do you see the light from space? paradoxes explain everything, baby. But seriously, this is what we need to work on. 

Saying the neighbors built green or that Silk says they are different places are not very useful as absolute refutation because he does not even understand who he is. In RttW I can quote Silk as saying "I am Horn.", but the end, where "Silk nodded" works against that assertion.

I honestly believe Gene sat down and said, who, what, when, where, and how are going to be very hard to distinguish in this book, and a central mystery answers all of these questions. Even Horn's fate is answered by paying attention to the vegetation.

n Fri, 12/31/10, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) City on Green
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 31, 2010, 7:41 AM

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/c76353a0/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Dec 2010 16:09:39 +0000

Anybody ever notice any planetary statements in Empires of Foliage and Flower? Need to go over that again I guess. Oh, Father Thyme :(

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/d98b33ab/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 31 Dec 2010 17:02:05 +0000

> of the encroaching jungle, the Neighbor said:

I missed the name calling, but please don't leave, Roy.
Who else would slap sense into us?

I'm trying to open up to the possibility that "Green is Urth" (which is how he wrote it to Marc, not the other way around, which makes it seem as if it is not a joke, though he regretted the telling)
It's a bit ugly. Maybe it fits. I won't say it doesn't unless I've really considered it. Of course, it's a HUGE leap, without much of anything to fill the plot gaps. But it is interesting.

As Roy points out, the City on Green is not Nessus, and not built by people with bodies like ours.  I don't see how the Whorl could have been gone long enough to the transformation from man to multi-limb neighbors, and all the other flaura and fauna changes, along with Moon and Blue swapping (do either blue or green have moons, I forget?) but then I don't really grok all the relativity time wonkorama rules. Perhaps all this has passed between the Whorls's Exile and Return.

As for what all this does for the themes, well that might seem tastier the more we chew it, but it starts out with a very funky flavor.

I think it's "not exactly right" to frame these books with any single, over-arching phrase-theme, such as, "You can't go home," or "the ramifications of a world without Jesus," though I might be guilty of hammering the "Resurrection and Death" label here.  These are useful framing concepts that help with that Gestalt-o-Vision, but none is likely to encompass the vast amount of thematic material here.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Fri, 31 Dec 2010 17:28:53 +0000

That line about the leaf turning into a bug is a symbol, a day dream...not
something that actually happened.  How can that be used as evidence?

On Dec 31, 2010 7:55 AM, "Marc Aramini" <marcaramini at yahoo.com> wrote:

Let me get all your rebuttals in order, because I feel like we just argue in
circles and circles.

1) The vegetation and life are too different. - I think vegetative evolution
and hybridization is going on.  This quote from shadow of the torturer,
chapter 2:

"Two thoughts (that were nearly dreams) obsessed me and made them infinitely
precious. The first was that at some not-distant time, time itself would
stop .... the colored days that had so long been drawn forth like a chain of
conjuror?s scarves come to an end, the sullen sun wink out at last. The
second was that there existed somewhere a miraculous light - which I
sometimes conceived of as a candle, sometimes as a flambeau - that
engendered life in whatever objects it fell upon, so that a leaf plucked
from a bush grew slender legs and waving feelers, and a rough brown brush
opened black eyes and scurried up a tree."
(Shadow and Claw 18)

As early as Chapter 2 of New Sun, the coming of the New Sun is animating
vegetation.
All life left on green is a result of that hybridization.

2) Time travel is not involved in Silk's astral travel - he shows up in the
story in the past at the beginning of iGJ

3)  The neighbors made the city on Green - I think the people of Urth are
the neighbors, or will become them.

4) Rigoglio is responsible for them winding up on Urth.  The text at least
shows that Silk is thinking of Green at a time before it was corrupted  and
his son Sinew when they make the jump.  This muddles the jump.

5) What is blue, and how do you see the light from space?  paradoxes explain
everything, baby.  But seriously, this is what we need to work on.

Saying the neighbors built green or that Silk says they are different places
are not very useful as absolute refutation because he does not even
understand who he is.  In RttW I can quote Silk as saying "I am Horn.", but
the end, where "Silk nodded" works against that assertion.

I honestly believe Gene sat down and said, who, what, when, where, and how
are going to be very hard to distinguish in this book, and a central mystery
answers all of these questions.  Even Horn's fate is answered by paying
attention to the vegetation.

n *Fri, 12/31/10, Marc Aramini <marcaramini at yahoo.com>* wrote:

>
> Roy, if Green is Urth, the Neighbors are what people become, I think.
That's all.  You know, t...
-----Inline Attachment Follows-----

> To post, write urth at urth....

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/2450f5c7/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 31 Dec 2010 19:06:47 +0000

Nessus was built by the Neighbors! Roy said so.

Urth is Green!

;)

> it. If this is another "asinine" reading by me of the simple textual facts,

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101231-0, 12/31/2010
Tested on: 12/31/2010 2:06:47 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Dec 2010 19:19:38 +0000

Witz, hybridization is instant speciation, which is why its such an important theme in the first chapter of OBW, almost no time at all has to pass.

--- On Fri, 12/31/10, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

?I don't see how the Whorl could have been gone long enough to the transformation from man to multi-limb neighbors, and all the other flaura and fauna changes, 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/e43046fa/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Dec 2010 19:23:40 +0000

You are right Jordan. That line about the miraculous light coming was just a daydream. How can that be used as evidence for the new sun?

--- On Fri, 12/31/10, Jordon Flato <jordonflatourth at gmail.com> wrote:

From: Jordon Flato <jordonflatourth at gmail.com>
Subject: Re: (urth) City on Green
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 31, 2010, 9:28 AM

That line about the leaf turning into a bug is a symbol, a day dream...not something that actually happened. How can that be used as evidence?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/f9f56cbf/attachment.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Fri, 31 Dec 2010 19:58:37 +0000

Well now thats just cheeky, marc!  The way you wrote it made it sound as if
you thought the new sun literally changed the leaf to a bug, which is not
something we are ever even remotely shown.   The new sun as tje harbingwr of
new life for urth is certsinly given life in that metaphor

On Dec 31, 2010 11:23 AM, "Marc Aramini" <marcaramini at yahoo.com> wrote:

You are right Jordan.  That line about the miraculous light coming was just
a daydream.  How can that be used as evidence for the new sun?

--- On *Fri, 12/31/10, Jordon Flato <jordonflatourth at gmail.com>* wrote:

> That line about the leaf turning into a bug is a symbol, a day dream...not
something that actua...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/82877210/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Dec 2010 20:01:43 +0000

I just find it odd that his two certainties include this strange sentience coming to vegetation in light of the Green Man and the life on Green. I think its more than a throwaway daydream.

Also, Father Thyme in Empires of Foliage and Flower is a vegetable of some kind who just absorbs water when it rains, something his little girl can't do, she has to drink water tinged with blood. I just feel like there was some vegetative schema for the future of Urth from the very beginning, whether good or bad I don't know.

From: Jordon Flato <jordonflatourth at gmail.com>
Subject: Re: (urth) City on Green
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 31, 2010, 11:58 AM

Well now thats just cheeky, marc!? The way you wrote it made it sound as if you thought the new sun literally changed the leaf to a bug, which is not something we are ever even remotely shown. — The new sun as tje harbingwr of new life for urth is certsinly given life in that metaphor

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/d804a660/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 31 Dec 2010 23:04:45 +0000

Sure, but the fauna on these planets isn't fresh from the lab.

On Dec 31, 2010, at 11:19 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

>  I don't see how the Whorl could have been gone long enough to the transformation from man to multi-limb neighbors, and all the other flaura and fauna changes,
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/7f00b694/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 31 Dec 2010 23:12:26 +0000

It dawned on me today that there IS a a big component that points towards this, The Tale of the Town That Forgot Fauna. 

On Dec 31, 2010, at 12:01 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Well now thats just cheeky, marc!  The way you wrote it made it sound as if you thought the new sun literally changed the leaf to a bug, which is not something we are ever even remotely shown.   The new sun as tje harbingwr of new life for urth is certsinly given life in that metaphor
> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/47dfca1d/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Dec 2010 23:30:30 +0000

Yes, it isn't from the lab now, and I'm not sure if it ever was, BUT I do think it is instant recombination (ie - where Neighbor Horn comes from, the munching of and recombination with human Horn by a big Tree, like the trees that eat trees on Green - my take on the pit is that it is the maw of a ginormous tree, the kind that were seen making up other islands on Blue).

On 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/594cc814/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Fri, 31 Dec 2010 23:45:35 +0000

Hi Roy,

You're right in your frustration at the way some behave sometimes; all 
the same I don't think everything is worthless fancy. If I bother 
pointing out problems in some theories that appear here, it's solely in 
the hope that they'll be improved on, or interesting alternatives 
developed. Granted, it is not well received, but on the whole I think it 
kind of works.

I don't think Green is Urth either, though obviously that's 
unfalsifiable: given enough leeway (and time is relative so we have as 
much as we want to) anything can turn into anything else (I think some 
contributors here haven't yet gotten that). I do think the relationship, 
if any, betweem the City of the Inhumi and Nessus is worth exploring. 
Your objections would be unsurmountable if we were discussing a short 
period of earthly history, but we're not.

- When did the Neighbours leave the scene? Those buildings won't last 
another thousand years - that means they can't be that old, or that 
wouldn't be remarkable - what are the odds that the Whorl would reach 
Blue/Green almost at the same time, broadly speaking, that the 
Neighbours have vanished?

- Again, what the hell is the purpose of the City of the Inhumi (pace 
Benewicz). Heck, we don't have a city on Blue, where the Neighbours came 
from, but we have an impressive one on Green?

- What's the meaning/etymology of Nessus? Nexus is a superb association. 
What's the purpose of our being told repeatedly how vast the city is?

A nice year 2 all.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 01 Jan 2011 00:25:02 +0000

On 12/31/2010 1:23 PM, Marc Aramini wrote:
>
> You are right Jordan. That line about the miraculous light coming was
> just a daydream. How can that be used as evidence for the new sun?

It's a method of presenting an idea to the reader that is meant to be 
taken less than completely literally, but should still be considered 
otherwise why bother to introduce it at all? It is a similar device to 
the "true" lies in various characters' dialogue: they suggest to the 
reader something that needs to taken into consideration, though since 
the lies tend to be less symbolic and less figurative since they are 
intended by the speaking characters to be believed  as if literally 
true, of course, which limits the author. A wholly internal conceit on 
the other hand can be as fanciful as necessary.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 01 Jan 2011 00:29:37 +0000

> What's the purpose of our being told repeatedly how vast the city is?

"Nexus" is highly ironic for a walled, largely lawless city in a kingdom 
with closed roads.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 01 Jan 2011 00:54:00 +0000

I think I just had Gestalt-O-Vision with the "Closed roads"
What the hell is the purpose of the closed roads?

The closed roads seem to represent how there is no growth, only stagnation. No new paths.  Society's dead body with stalled arteries.  works for me at least.

~witz

On Dec 31, 2010, at 4:29 PM, Jeff Wilson wrote:

> "Nexus" is highly ironic for a walled, largely lawless city in a kingdom with closed roads.
> 
> --

---

From: Adam Thornton <adam at io.com>
Date: Sat, 01 Jan 2011 01:08:27 +0000

> "Nexus" is highly ironic for a walled, largely lawless city in a kingdom with closed roads.

"Nessus" is the centaur whose blood killed Hercules.  I always took it as kind of an ironic inversion of "Buenos Aires"; "foul blood" as opposed to "fair winds".

Adam

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 01 Jan 2011 01:38:17 +0000

> The closed roads seem to represent how there is no growth, only stagnation. No new paths.  Society's dead body with stalled arteries.  works for me at least.

The old Autarch says they closed the roads to paralyze the social order. 
I assume this means that not being free to travel easily, the bulk of 
the people are stuck with their lot.

It doesn't exactly represent stagnation or death so much as the only 
stable solution that has been found; he lists the other alternatives 
that suck more.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 01 Jan 2011 01:41:10 +0000

> "Nessus" is the centaur whose blood killed Hercules.  I always took it as kind of an ironic inversion of "Buenos Aires"; "foul blood" as opposed to "fair winds".

I'm down with all of that, it's just that nexus implies that separate, 
distant things are being brought together and attached, which is belied 
by the walls, gates, roadblocks, and so forth that keep people separated 
and apart.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 01 Jan 2011 04:04:48 +0000

On Dec 31, 2010, at 5:38 PM, Jeff Wilson <jwilson at io.com> wrote:

> The old Autarch says they closed the roads to paralyze the social order. I assume this means that not being free to travel easily, the bulk of the people are stuck with their lot.
> 
> It doesn't exactly represent stagnation or death so much as the only stable solution that has been found; he lists the other alternatives that suck more.
> 
> -- 

Of course, that is the ploughman's meaning. I think my explanation aims for sooth sayers meaning.  All that you said is true.

Sometimes I find it easier to see the symbols if you can map the themes out and retell the story with them, sometimes like a cheesy movie trailer. 
In that spirit:
 "In a world where the sun is dying and the Urth is cold, in a shut down kingdom where there is no hope and the roads are closed, one man comes to forge a new path to the future, as well as to the past."
(is that cheesy enough? Did you read it in that trailer guy's voice? It works best that way.  I heard he just died.)

So that's all I'm saying. They represent, plotwise, exactly what you laid out. I just never saw the thematic purpose. I'm convinced most every plot element is there for such a reason.

~witz

---

From: aaron <aaronsingleton at gmail.com>
Date: Sat, 01 Jan 2011 04:11:32 +0000

Closing the roads makes it easier to keep people out of certain areas--
that's the obvious reason for me.  Otherwise, just to discourage travel I
suppose.

On Fri, Dec 31, 2010 at 8:38 PM, Jeff Wilson <jwilson at io.com> wrote:

>> The closed roads seem to represent how there is no growth, only
>> stagnation. No new paths.  Society's dead body with stalled arteries.  works
>> for me at least.
>>
>
> The old Autarch says they closed the roads to paralyze the social order. I
> assume this means that not being free to travel easily, the bulk of the
> people are stuck with their lot.
>
> It doesn't exactly represent stagnation or death so much as the only stable
> solution that has been found; he lists the other alternatives that suck
> more.
>
>
> --

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101231/3d34cf55/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 01 Jan 2011 04:29:37 +0000

Thinking of the etymology of "Nessus," I recall that it is the name of a 
centaur slain by a poisoned arrow. When we visit Nessus, we see the 
river Gyoll many times, which must be very polluted by the time it 
reaches the dead zones. As it slashes across Nessus, it is very like a 
poisoned arrow. I assume this is the conventional view.

When we visit the city of the Neighbors/Inhumi, we mostly encounter the 
big sewer. I don't like where this leads, but there it is. (It's like 
the flushing of the Vincula at Thrax, too, so maybe this is not a 
remarkable similarity.)

As for the vastness: the city of Nessus is uncontrollable, like a living 
thing that is born and dies daily. It is a megacity, technically. Such 
cities are indeed nexuses.

On 12/31/2010 6:45 PM, Ant?nio Marques wrote:
> pointing out problems in some theories that appear here, it's solely 
> in the hope that they'll be improved on, or interesting alternatives 
> developed. Granted, it is not well received, but on the whole I think 
> it kind of works.
>
> contributors here haven't yet gotten that). I do think the 
> relationship, if any, betweem the City of the Inhumi and Nessus is 
> worth exploring. Your objections would be unsurmountable if we were 
> discussing a short period of earthly history, but we're not.
>
> Benewicz). Heck, we don't have a city on Blue, where the Neighbours 
> came from, but we have an impressive one on Green?
>
> - What's the meaning/etymology of Nessus? Nexus is a superb 
> association. What's the purpose of our being told repeatedly how vast 
> the city is?
>
>
> A nice year 2 all.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101231-1, 12/31/2010
Tested on: 12/31/2010 11:29:37 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 01 Jan 2011 04:33:48 +0000

Yes, definitely. But this only forces us to think of what else it may be 
the nexus of, if not a global network of large cities.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101231-1, 12/31/2010
Tested on: 12/31/2010 11:33:48 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 01 Jan 2011 04:36:43 +0000

Oops, Nessus killed Hercules, not the other way. Well, we might wonder 
then who is Hercules.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101231-1, 12/31/2010
Tested on: 12/31/2010 11:36:43 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Sat, 01 Jan 2011 05:49:27 +0000

> Oops, Nessus killed Hercules, not the other way. Well, we might wonder 
Hercules also killed Nessus, if that helps.  As I recall, Deionara, who 
was Mrs. Hercules?  The main squeeze of Hercules?  had Nessus help her 
across a river, and then he tried to rape her, and then Hercules killed 
him (with a poison arrow?  Don't remember), and, dying, he said to her 
something like, "if Hercules wears a shirt soaked in my blood, he will 
never love another."

So of course she does the Dillinger-hankie thing, and then Hercules puts 
it on, and OOPS AGONIZING DEATH.

Nota bene: I didn't look any of this up, so I could be *totally wrong*.

Adam

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 01 Jan 2011 06:49:23 +0000

On 12/31/2010 10:04 PM, Son of Witz wrote:
>
>
> On Dec 31, 2010, at 5:38 PM, Jeff Wilson<jwilson at io.com>  wrote:
>

Donald Leroy "Don" LaFontaine (August 26, 1940 — September 1, 2008)

> So that's all I'm saying. They represent, plotwise, exactly what you laid out. I just never saw the thematic purpose. I'm convinced most every plot element is there for such a reason.

Well, there's a copious buttload of obstacles for the protagonist to 
overcome, it makes for the dying (but not quite dead yet) earth thing 
like you said, and it provides for lots of plot meandering so that there 
is gradual motion in the direction of the greater arc while having 
plenty of time to layer up all of the acquaintances and curious 
happeninigs and other motifs used to build the larger themes of the 
Book, eh?

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 01 Jan 2011 07:07:39 +0000

> Nota bene: I didn't look any of this up, so I could be *totally wrong*.

Technically it was everlasting agony from which the only escape was 
death - though since he was half-immortal, once the mortality was burnt 
away, he ascended.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 01 Jan 2011 07:13:03 +0000

Adam got the Hercules-Nessus story right. I'll drone on that I think Severian's story
parallels that of Hercules more than any other legendary hero. I think the fouled waters
of Gyoll are associated with the poison somewhere in the text.
 
I don't think it is a contradiction for Nessus to have closed roads and have gotten its 
name (at least auctorially) from an association with the word "nexus". If it has closed roads 
it means they once were open. If it has a closed spaceport it means there was once an open space 
port. I think the city had the name Nessus long before the roads were closed and perhaps before
the space port was closed. "All roads lead to nexus/Nessus"? Why is Urth closed off...is someone
trying to keep something in or keep something out?
 
The end of CotA was meant to be the end of the series. I would think the ending would be important.  
Part of the ending has Severian flying around the Citadel and being unable to find the 
top of Valeria's tower. Where is it? What sort of beings can construct towers that have roots on 
Urth and tops lost in time/space?

>Wikipedia: Shirt Of Nessus: In Greek mythology, it is the shirt (chiton) daubed with the tainted blood 
>of the centaur Nessus that Deianeira, Hercules' wife, na?vely gave Hercules, burning him, and driving 
>him to throw himself onto a funeral pyre.
 
>Metaphorically, it represents "a source of misfortune from which there is no escape; a fatal present; 
>anything that wounds the susceptibilities"[2] or a "destructive or expiatory force or influence"[3]
 
in UotNS it is the pain from his destruction of Nessus that sends grief-stricken Severian lunging and 
hurtling to the distant past to assuage his misery in the primitive life of Apu Punchau.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 01 Jan 2011 07:19:11 +0000

>Marc Aramini: I just feel like there was some vegetative schema for the future of Urth 
>from the very beginning, whether good or bad I don't know.

Marc, James has suggested that Spring Wind may be a disguised legend of Typhon (also Alexander).
Spring Wind was conceived via his mother screwing around with the juices of a certain plant.
Borski has suggested Typhon may have originated on Blue.
 
Probably not helpful to your theory but I thought I'd throw those ideas at you, just in case.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 01 Jan 2011 07:46:00 +0000

On 1/1/2011 1:13 AM, Lee Berman wrote:
> If it has closed roads
> port.

Since Nessus moves upriver over time, it cannot be said for certain that 
the roads and the port were part of the city when they were open in the 
same way they are in Severian's time.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 01 Jan 2011 12:26:48 +0000

>Jeff Wilson: Since Nessus moves upriver over time, it cannot be said for certain that 
>the roads and the port were part of the city when they were open in the same way they 
>are in Severian's time.
 
I was aware of that movement but I think I can still say for certain Nessus was the center
of things on Urth for all intents and purposes. Autarch Somebody closed the roads so it wasn't 
so long ago when that happened. Nessus seems to be the capital city of the capital planet of an 
interstellar empire in Typhon's time. Severian starts in Nessus and returns time and time again. 
If the story is a Labryrinth with twisting paths turning in upon themselves, Nessus is surely 
its center. 
 
Perhaps Wolfe had no thoughts of the word nexus when he chose the name of this city with 
multi-book importance.  But I don't see the value in postulating that Nessus was not the 
center of civilization in Urth's visible past. We could say, "Maybe it was Yorkessus in 
Ascia. Or maybe Seoulessus in the Xanthic Lands", but what is the point of that? If you 
don't like the idea of the name Nessus being related the word nexus, why not just say that?
 
[FWIW, poking around the text on this issue uncovered some possible support for James' idea
that Typhon mirrors Alexander The Great. As Severian is being taken from the Citadel to
Typhon's mountain retreat, the accompanying soldiers are described as, "maintained with the 
disciplined precision of hand-colored troops commanded by a child.."

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 01 Jan 2011 12:54:51 +0000

> If the story is a Labryrinth with twisting paths turning in upon themselves, Nessus is surely

It's the beginning and the end; if it had a center, I'd say it would be 
the House Absolute, which is also where the capital is, judging by the 
extern ambassadors being received there. Nessus is the population 
center, but that's not the same thing.

Nessus is probably within a length of its original position at the time 
of Ymar, given that Inire establishes the Botanic Gardens that time or 
later and it is still barely within the patrolled area of the city by 
Sev's time.

> don't like the idea of the name Nessus being related the word nexus, why not just say that?

I said it was ironic, but irony suits me fine.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 01 Jan 2011 13:53:32 +0000

Modeling Severian after Hercules certainly would have given Wolfe the 
ability to construct a seemingly loose, episodic narrative with a higher 
purpose. Such as we have here.

Other than the Augean Stables, has anyone compared Hercules' 
chores/feats/tasks/miracles one for one with Severian's?

On 1/1/2011 2:13 AM, Lee Berman wrote:
> __________________________________

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110101-0, 01/01/2011
Tested on: 1/1/2011 8:53:33 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 02 Jan 2011 04:43:00 +0000

Marc Aramini wrote:
[snip]
>3) The neighbors made the city on Green - I think the people of Urth are
the neighbors, or will become them.<
[snip]
>Saying the neighbors built green or that Silk says they are different
places are not very useful as absolute refutation because he does not even
understand who he is. In RttW I can quote Silk as saying "I am Horn.", but
the end, where "Silk nodded" works against that assertion.<
--------------

As I said when I started this thread, it was a *Neighbor*, not Silkhorn, who
claimed that his race built the City on Green. It was also a Neighbor in the
Land of Fires who told Horn that his race (the Neighbors) originated on
Blue. The Neighbors did not suffer from Silkhorn's identity confusion.

Humans originated on Urth. If Green is Urth, then the Neighbors did not
originate there. The Neighbors did not, could not have built Nessus. There
is no evidence, no suggestion at all that the Neighbors ever existed in
Urth's past, and Severian went all the way back many thousands of years into
the past to the dawn of history in the time of Apu-Punchau, long before
Nessus even existed.

If Green is post-deluge Urth, i.e. Ushas, the Neighbors still did not
originate there; they came from Blue. Further, ignoring that, if you want to
say that the remnants of humanity Severian saw on Ushas somehow evolved or
otherwise changed into the race of double-limbed Neighbors (never mind all
the other creatures), it is very doubtful that the ruins of a drowned Nessus
would still be standing in the time that likely would have taken. Ignoring
that, there is the Green Man from Ushas's future who, apart from being green
and living off of sunlight, looked like a man -- with two arms and two legs.

If you want to argue that the Green Man represented a stage between humans
and Neighbors, then it is even less likely that the ruins of Nessus would
still be standing at the time Horn saw the City on Green.

The Hierogrammates had examined the future of Urth and found it probable
that the humans of Ushas would become the Hieros who would bring about the
race of Hierogrammates. Apheta, a larval-stage Hierogrammate, looked like a
human woman and said that her form was that of the race that had fashioned
hers, the Hieros.

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 02 Jan 2011 07:37:30 +0000

>Roy C. Lackey: Humans originated on Urth. If Green is Urth, then the Neighbors did not
 
I think Roy makes pretty good arguments for Green not being Urth (yet, still, considering 
the private Wolfe correspondence, I can easily see why Marc isn't ready to drop the idea 
like it is the lit stink bomb Roy implies).
 
But I think Roy is wrong in the above paragraph, specifially the part about "Neighbors did
not, could not have built Nessus."
 
Citing Severian's time travels is not relevant. He only travels to two places in Urth's past,
Apu Punchau's time when there was no advanced technology and the end of Typhon's reign when
interstellar travel is dwindling to nil (the ships at the Citadel site are already "hulks"). 
We do know that in between these two times have been periods of great interstellar travel to
and from Urth. Nessus was at least partially built (and perhaps named) in this time period.
 
We are told there are numerous alien races and we know some representatives spend time on 
Urth. We know Blue and Green are in reachable space from Urth. It seems eminently *possible*
that Neighbors and/or Inhumi have made it to Urth in real (as opposed to dream-) travel.
 
>>From my perspective, it is not only possible but probable that Neighbors and/or Inhumi have
made it to Urth in history previous to Severian's times there. I base this probablity on the
Dr. Talos principle. Like the impressario, Gene Wolfe prefers not to have different actors
play all the different roles in his dramas. Instead he likes to have a smaller stable of
actors who don disguises to play the various roles.
 
Thus, I think he is loathe to create two completely unrelated species to put into an offshoot
story from BotNS. If he wanted no relationship he would have created a completely, unconnected
story. (so yes, I do think Neighbors and Inhumi are disguised versions of aliens found on Urth
though it is actually vice-versa; [angels and fallen angels])

Like most here, I think Gene Wolfe did NOT have Neighbors and Inhumi specifically in mind when he
wrote BotNS. However, I think one single word provides the strong suggestion that Wolfe meant some 
of the aliens who travel to Urth have the capacity to become entwined in identity with humans. Nephilim.
 
Nephilim are giants (or "men of reknown) who result from the mating between humans and a superior race. 
We have numerous giants in the extended story, we have humans and we have superior alien races. But can 
humans and alien species mate?
 
Here is the thing: In dream travel, we know that Inhumi go to Urth and all they want to do is have sex. 
But, (it might be argued), that's just a dream. It doesn't result in offspring (or does it?). *But* on 
Blue/Green, all Inhumi really want to do is suck blood out of humans. This IS related!
 
When we humans mate with each other it involves a fluid exchange which results in the blending of the 
identity of two beings. That process is also true for Inhumi biting humans. Wolfe MEANS for us to get 
the connection.

(James thinks there is identity blending not only between humans and inhumi but also between human and 
Neighbor. I think the idea has merit, and if it does, I think inhumi are the vector for the identity
merging. James thinks Horn merges with a Neighbor at his death in the Pit. When Horn wakes up there the
first thing he sees is an inhumu, Krait)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 02 Jan 2011 08:01:04 +0000

>David Stockhoff-Other than the Augean Stables, has anyone compared Hercules' 
 
I gave it a preliminary shot. I think I had comparisons for five or six of
the twelve labors. Some were awfully metaphorical: Hercules captures the deer
with golden antlers= Severian's relationship with Dorcas (name means "gazelle").  
Hercules, like Severian, carries the weight of the world on his shoulders when
he subs for Atlas. etc.

I think "one for one" may be too much to ask...it would be like Typhon having 100 heads 
like his mythological namesake. Too direct and obvious a borrowing for Wolfe. Still, 
Nessus, a twin, disguised parentage, mysterious strengths and indominability are pretty
good clues. I think there are others, not yet discovered.

Someone recently mentioned The Town That Forgot Fauna. I think there is much there which 
reflects on the founding of Nessus. It is on a river. It has grand walls and towers. There
are black beans mentioned. We never learn the "grand name" of this city but its nicknames
"Urbis" and "Pestis" are highly evocative of the name "Nessus" to me.
 
Unexplored, I think, is the name of the owner of the original piece of land, Fauna. This 
Roman goddess is significant to me in that she is the daughter of the god Faunus. As I 
have noted elsewhere, an epithet for Faunus is Innus, derived from the copulatory verb,
"inire" and a name associated with monkeys. BotNS does have a male and female character 
who are both very old.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 02 Jan 2011 14:40:52 +0000

I googled "Urbis" and "Pestis" to see what loose associations might come 
up. There were none of any great interest: pestis (plague) is the 
species name of the Black Death, and Urbis tends to bring up Rome, but 
you would expect that. Rome is the Eternal City, which Nessus resembles 
in its lifespan, and of course both cities are notorious for other 
reasons. Thinking of Nessus as a Nexus in the sense that postimperial 
Rome was a nexus might be productive.

For those of you who like puzzles, however, I present the Stanford 
Digital Forma Urbis Romae Project,

      DIGITAL MAP OF THE SLABS OF THE FORMA URBIS ROMAE:

http://formaurbis.stanford.edu/docs/FURslabmap.html

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110101-1, 01/01/2011
Tested on: 1/2/2011 9:40:53 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com