Subject: (urth) lupine crisis of faith

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Dec 2010 19:10:38 +0000

I think I'm currently having a disturbing crisis of faith and I think Marc Aramini
is mostly to blame (heh). I am not much of a fan of horror stories. I can take a short 
story or a movie because there is a short recovery time but horror novels which end badly are
a bit disturbing. I like being happy and optimistic! Long ago I was both awestruck and disturbed
after reading the novel 5HoC but I gave Gene Wolfe another chance due to his genius but
also hoping he might get a bit more positive. I thought BotNS and Short Sun ended on sort of
a positive note. Now I'm not so sure.
 
I'd recently noticed that the end of UotNS, while sunny, is pretty gnostic in its world-
view with four paired opposites for gods and a demon in the ocean. Now I have Marc suggesting 
that Urth/Ushas has a connection (urban or planetary) to that hellish horror called Green.
 
Also someone's recent haunting question: "Who says the Megatherians were killed on Ushas?". 
 
Who indeed. Just a little common sense should tell me that earth-bound, immortal Megatherians
would welcome Ushas and be mortally fearful of the future of ice, the one thing that could
trap them for eternity.
 
If Wolfe was truly trying to imply that the Ragnarok future was a bad one, I would think he
would include a small hint of it to be found in Master Ash. But nope. The guy is completely,
and entirely a cool and righteous dude. 
 
Then we have the androgynous Green Man who represents the Ushas future.  In their first meeting 
the Green Man describes himself as: "A great seer, a great liar, like every man whose foot is in 
a trap.".  Should we believe anything else he says about himself? When someone tells us they are
a liar we should not believe them any further. But in this case we end up doing so, anyway.
 
Later,
 
>The green man threw back his head and laughed. Much later I was to hear the sound the alzabo makes 
>as it ranges the snow-swept tablelands of the high country; its laughter is horrible, but the green 
>man’s was more terrible, and I drew away from him. “You’re not a human being,” I said. “Not now, if 
>you ever were.”
 
Why would Wolfe include this passage? Worse than the alzabo! Why??? I'm afraid I now know.
 
More and more I am fearing that I have been duped for years into enjoying a horror series and cheering 
for the genocide of humanity and a finale in which demonic evil triumphs. (likewise the swarm of Inhumi 
that attack the wedding on Blue at the end of RttW does not bode well).

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 29 Dec 2010 19:25:19 +0000

> that attack the wedding on Blue at the end of RttW does not bode well). 		 	   		

 From "How To Read Gene Wolfe" by Neil Gaiman
http://www.sfsite.com/fsf/2007/gwng0704.htm

3) Reread. It's better the second time. It will be even better the third 
time. And anyway, the books will subtly reshape themselves while you are 
away from them./Peace/ really was a gentle Midwestern memoir the first 
time I read it. It only became a horror novel on the second or the third 
reading.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101229/a26c55ea/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 29 Dec 2010 21:23:52 +0000

From: "Lee Berman" <severiansola at hotmail.com>

>  that Urth/Ushas has a connection (urban or planetary) to that hellish 

However, the book explicitly indicates that they orbit different, distant 
stars.

>  would welcome Ushas and be mortally fearful of the future of ice, the one 

Nor is it indicated anywhere that they try to stop Severian - indeed, they 
seem to help him.  As to how things go after the coming of the New Sun, we 
are not told, although the presence of the the Green Man suggests life will 
at least at some future time be tolerable.

Wolfe never suggested that the coming of the New Sun would solve all human 
problems.  But without it, Urth dies.

>  and entirely a cool and righteous dude.

Righteous he may be, but he's still the last guy left alive on a snowball. 
His character is irelevant.

>  a liar we should not believe them any further. But in this case we end up 

Actually he is demonstrated to speak the truth.

>  Why would Wolfe include this passage? Worse than the alzabo! Why??? I'm 

His laughter is of despair at the current state of Urth.  This doesn't 
indicate any secret horror in his future.

- Gerry Quinn

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 29 Dec 2010 22:50:16 +0000

Don't sweat it Lee.
Urth ain't Green or Blue.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Dec 2010 23:31:51 +0000

>James Wynn: I don't think I'd draw so close a correlation between Fifth Head and 
>Short Sun. Wolfe is reusing parts, but I don't think the Neighbors/Inhumi are Shadow 
>Children/abos.
 
Yes, sorry if I overstated the connection. I don't really think Shadow Children are 
literally the same as Inhumi. They are only thematically very similar. Once Wolfe was
asked if St. Croix/Ste. Anne were in the same universe as Urth and he answered either,
"I don't know" or "I'm not sure".

>Son O' Witz: Don't sweat it Lee. Urth ain't Green or Blue.
 
LMAO. Hey, I'd only really be sweating it if any of them were Earth.
 
I'm interested in Marc's theory but I'm not convinced Urth is Blue or Green. Nessus
may exist on more than one of them (perhaps all three?) but I don't think that is 
the central issue any more than I think these books were written to focus on astronomy.
 
I think the primary point is the religious philosophy of demons (which includes false gods, 
angels and demiurges). So, I am open to all evidence suggesting that demons inhabit Urth,
in the form of Inhumi, aliens imitating human form or giant blobs in the sea (or space) who 
can pinch off human-shaped agents for themselves.
 
In other words I think Gene Wolfe is like Aunt Jeannine. He is a man wishing he could believe 
in demons as a way of explaining the horror and cruelty he sees in the world around him.  So 
while in disguise ("Veiled") as an author he is willing to treat them as real and explore the 
consequences.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Dec 2010 08:16:07 +0000

> would welcome Ushas and be mortally fearful of the future of ice, the one thing that could

Not even. Erebus and his periscii already operate just fine in the 
frozen south. They contribute to the cooling of the earth by 
appropriating the geothermal energy of Urth, and Abaia's outfit might 
well also, being ideally suited to exploit the majority of the volcanic 
vents under the sea. They would seem to have been doing so for some 
time, leading to Malrubius' mis-teaching that the internal fires of Urth 
had died down as well as the similar error of Typhon's scientists that 
the decline of the solar input would be inconsequential.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 12:07:03 +0000

> Just a little common sense should tell me that earth-bound, immortal Megatherians

>Jeff Wilson: Not even. Erebus and his periscii already operate just fine in the 
>frozen south.
 
Not even EVEN! In Urth's Antarctica there is still some water and land around. In BotNS Ragnarok, 
not only are the oceans completely frozen solid but so is Urth's atmosphere. I dare even Erebus and 
his mighty, cold, pale pandour warriors to operate in that environment. Try moving and breathing 
in a mile-thick layer of frozen air. I DOUBLE dare them. ;- )

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Dec 2010 12:20:02 +0000

> in a mile-thick layer of frozen air. I DOUBLE dare them. ;- ) 		 	   		

I wasn't thinking of quite *that* far ahead into the not-Ushas future, 
but...

	http://www.webscription.net/chapters/0743498747/0743498747___6.htm

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 30 Dec 2010 15:38:34 +0000

Flipping through Short Sun haphazardly last night, noticed two things: pretty sure that the 3rd person of RTTW are mostly Horn in that body, and the chapter HE IS SILK refers to Pig. So I think to get a full Silk reboot in there he has to give up the eye, as Silk really has tried to kill himself.

Second point: I believe James Wynn has hinted Mora is Hyacinth (or maybe someone who will become Kypris, not sure) and I saw it last night as I was flipping through. The Rajan KNOWS what is going to happen to her, saying, you won't find her, you won't find her, unless I'm very wrong, after she leaves her family. He says she reminds him of someone very strongly, and asks her to be careful with the kind of men she likes, and in his dream she transforms into Hyacinth while Fava transforms into maybe the prostitute stabbed by Chenille in the back seat, as it is Chenille's knife, but remember that she was possessed doing that killing. So yeah, Mora is going to disappear, Silk knows what is going to happen to her, she reminds him of somebody, and she turns into Hyacinth in the dream. The question is, is she going to turn into straight up Hyacinth or into the original of Kypris, as this does not seem like Kypris possession. Interesting.

Marc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/39a5db94/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 16:13:45 +0000

> Marc Aramini-
> Second point: I believe James Wynn has hinted Mora is Hyacinth (or 
> maybe someone who will become Kypris, not sure) and I saw it last 
> night as I was flipping through. 

Actually, I believe Hyacinth is Fava (the inhuma whose body died during 
dream-travel). I think she was collected by the Rajan and taken to the 
Whorl to take part in her story (just as the Rajan travels to the 
grandmother's past because he knows he's in that story). Since you 
believe the Rajan IS Silk, you will find this hard to credit. Since I 
believe he is more than Silk or Horn, this presents to revulsion 
regarding characters.  but I'm still collating all the refutations Dave 
Tallman offered during my last go 'round with this. My expedition so far 
has been fruitful.

> The Rajan KNOWS what is going to happen to her, saying, you won't find 
> her, you won't find her, unless I'm very wrong, after she leaves her 
> family.  He says she reminds him of someone very strongly, and asks 
> her to be careful with the kind of men she likes, and in his dream she 
> transforms into Hyacinth while Fava transforms into maybe the 
> prostitute stabbed by Chenille in the back seat, as it is Chenille's 
> knife, but remember that she was possessed doing that killing. So 
> yeah, Mora is going to disappear, Silk knows what is going to happen 
> to her, she reminds him of somebody, and she turns into Hyacinth in 
> the dream.  The question is, is she going to turn into straight up 
> Hyacinth or into the original of Kypris, as this does not seem like 
> Kypris possession.  Interesting.

Mora's story is significant. I've often wanted to connect her to 
physically Hy without success. Although, it should be noted that I 
believe Fava's mother fed on Mora when she was a baby.

u+16b9