Subject: (urth) mora and hyacinth

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 16:17:53 +0000

>Marc Aramini:  
>Second point: I believe James Wynn has hinted Mora is Hyacinth (or maybe someone who will 
>become Kypris, not sure)...
 
I am not nearly as familiar with Long/Short Sun as with BotNS and don't feel ready with answers
for this question. But I did mention to James on the subject, that Vadsig is possessed by both
Mora and Fava. Somehow this seems important in answering the question and I thought I'd mention
it here also.
 
I have a question for everyone regarding the first part of Marc's question though. Horn (perhaps 
Horn+) is running around in Silk's body the whole Short Sun story. And Silk has lost an eye. (is 
there any chance Oreb ate it after Silk died?). But at the end, this SilkHorn character gives an eye 
to Pig. So...is this character blind at the end? Also did Maytera Marble ever get her replacement eye? 
There is surely more to Mucor than meets the eye (heh). What is her true significance?
 
Well, a lot of questions but, no time like the present for seeking answers.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 30 Dec 2010 16:28:13 +0000

He just gives up one eye, so Pig can upload Silk to Mainframe or back to Silk's body, who still has an eye left.

that's how Horn gets Silk back, I think, now that I consider the 3rd person sections of IGJ and Rttw as being stories of Horn (ie- the man on green in IGJ, because Horn left the building at the end of OBW except for scant fragments that Silk is trying to keep alive)

--- On Thu, 12/30/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) mora and hyacinth
To: urth at lists.urth.net
Date: Thursday, December 30, 2010, 8:17 AM

Well, a lot of questions but, no time like the present for seeking answers. ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/1f8755d8/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 17:00:24 +0000

>Marc Aramini: He just gives up one eye, so Pig can upload Silk to Mainframe or back to 
>Silk's body, who still has an eye left. that's how Horn gets Silk back, I think, now that 
>I consider the 3rd person sections of IGJ and Rttw as being stories of Horn (ie- the man on 
>green in IGJ, because Horn left the building at the end of OBW except for scant fragments 
>that Silk is trying to keep alive)

That's a little confusing but...I seem to remember now..SilkHorn, at the end, looks more like 
Horn, shorter, stockier etc. Perhaps that's it? He is no longer in the Silk body which has
given up both eyes? (Pig does get a blue eye, iirc).

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 17:17:17 +0000

> given up both eyes? (Pig does get a blue eye, iirc).

He only gives up one eye. he has one left.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 30 Dec 2010 17:43:08 +0000

James Wynn wrote (30-12-2010 17:17):
>> That's a little confusing but...I seem to remember now..SilkHorn, at
>> the end, looks more like Horn, shorter, stockier etc. Perhaps that's
>> it? He is no longer in the Silk body which has given up both eyes? (Pig
>> does get a blue eye, iirc).
>

Just to clear it up: he has only one eye because he gave the other one to 
Pig. We learn of the giving-his-eye episode in RttW, but it happened before 
he started writing iGJ. Unless I'm missing something.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Dec 2010 18:00:18 +0000

>Antonio Pedro Marques: Just to clear it up: he has only one eye because he gave the other one to 

Well, from my view SilkHorn only has one eye because Silk's body lost one. I mean heck, I look
on the cover of IGJ and there is Silk with an eyepatch. If I understand correctly, he later
returns to the Whorl and gives an eye to Pig at the end. Leaving him with none.
 
But perhaps after that perhaps he does not stay in Silk's body? Confusing. To me anyway.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Thu, 30 Dec 2010 18:05:56 +0000

It must have been a while since you've read these Lee! ;)

Silks' body lost one on the Whorl, giving it to pig.  He was then spirited
away from the Whorl to become the Rajan, who is who you see on the cover of
IGJ.  That picture is from AFTER he comes BACK from the Whorl.  Silk never
returns to the Whorl.  He never left it.  Horn's spirt( or hell a Neighbor's
spirit merged with Horn for some folks) leaves Green, enters Silk (the
Return to the Whorl of the title), Silk gives an eye to Pig, and then gets
taken to Blue, Horn in Silks body, and becomes the Rajan, and 75% of the
book takes place after that.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/bcb4241f/attachment-0001.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Thu, 30 Dec 2010 18:06:50 +0000

And for the record, there is no matter of interpretation or puzzle pieces
here.  You're just wrong! Ha! ;)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/e0a0ebf9/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 18:09:23 +0000

Right, Jordan.
When OBW starts 1) Horn has died in the pit and been resurrected, 2) 
traveled to Parajuco and boarded a ship to Green, 2) Died on Green and 
had his "spirit" transmutted to Silk, 3) Wondered all around the Whorl 
4) met Pig, and 5) been carried to Gaon to become Rajan.

All the battle sequences in IGJ, the astral-travels to Green to defeat 
the inhumi, the astral-travel to Urth, the battle with the inhumi on 
Blue, the killing of Jahlee-- all this occurs after the Rajan has 
escaped from Gaon and after the events on the Whorl recorded in RttW.

u+16b9

On 12/30/2010 12:05 PM, Jordon Flato wrote:
> Silks' body lost one on the Whorl, giving it to pig.  He was then 
> spirited away from the Whorl to become the Rajan, who is who you see 
> on the cover of IGJ.  That picture is from AFTER he comes BACK from 
> the Whorl.  Silk never returns to the Whorl.  He never left it. 
>  Horn's spirt( or hell a Neighbor's spirit merged with Horn for some 
> folks) leaves Green, enters Silk (the Return to the Whorl of the 
> title), Silk gives an eye to Pig, and then gets taken to Blue, Horn in 
> Silks body, and becomes the Rajan, and 75% of the book takes place 
> after that.
>
> On Thu, Dec 30, 2010 at 10:00 AM, Lee Berman <severiansola at hotmail.com 
> <mailto:severiansola at hotmail.com>> wrote:
>
>
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/223a60c6/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 18:10:27 +0000

> Jordon Flato -
> And for the record, there is no matter of interpretation or puzzle 
> pieces here.  You're just wrong! Ha! ;)

It's so comforting when something like this happens.

u+16b9

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Thu, 30 Dec 2010 18:11:05 +0000

whew............

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Thu, 12/30/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) mora and hyacinth
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, December 30, 2010, 10:09 AM

    
  Right, Jordan.

    When OBW starts 1) Horn has died in the pit and been resurrected, 2)
    traveled to Parajuco and boarded a ship to Green, 2) Died on Green
    and had his "spirit" transmutted to Silk, 3) Wondered all around the
    Whorl 4) met Pig, and 5) been carried to Gaon to become Rajan.

    All the battle sequences in IGJ, the astral-travels to Green to
    defeat the inhumi, the astral-travel to Urth, the battle with the
    inhumi on Blue, the killing of Jahlee-- all this occurs after the
    Rajan has escaped from Gaon and after the events on the Whorl
    recorded in RttW. 

    u+16b9

    On 12/30/2010 12:05 PM, Jordon Flato wrote:
    It must have been a while since you've read these Lee!
      ;)

      Silks' body lost one on the Whorl, giving it to pig. ?He was
        then spirited away from the Whorl to become the Rajan, who is
        who you see on the cover of IGJ. ?That picture is from AFTER he
        comes BACK from the Whorl. ?Silk never returns to the Whorl. ?He
        never left it. ?Horn's spirt( or hell a Neighbor's spirit merged
        with Horn for some folks) leaves Green, enters Silk (the Return
        to the Whorl of the title), Silk gives an eye to Pig, and then
        gets taken to Blue, Horn in Silks body, and becomes the Rajan,
        and 75% of the book takes place after that.

        On Thu, Dec 30, 2010 at 10:00 AM, Lee
          Berman <severiansola at hotmail.com>
          wrote:

            >he started writing iGJ. Unless I'm missing something.

            Well, from my view SilkHorn only has one eye because Silk's
            body lost one. I mean heck, I look

            on the cover of IGJ and there is Silk with an eyepatch. If I
            understand correctly, he later

            returns to the Whorl and gives an eye to Pig at the end.
            Leaving him with none.

            But perhaps after that perhaps he does not stay in Silk's
            body? Confusing. To me anyway.

            Urth Mailing List

        

      

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101230/b746b159/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 30 Dec 2010 18:21:00 +0000

> returns to the Whorl and gives an eye to Pig at the end. Leaving him with 

Wolfe didn't paint the cover.  Granted the covers are pretty literal, but I 
don't think we can take the artist's rendition as tremendously 
authoritative.  (Also, is Horn described as walking through Green's jungles 
side by side with a Neighbour?  I don't recall such an incident.  And when 
did Horn qua Horn ever lose an eye?)

The artist is conflating Silk and Horn at different periods.  The picture is 
clearly of Green, as we can see Blue in the sky - but Silk was never on 
Green.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 18:43:16 +0000

> The artist is conflating Silk and Horn at different periods.  The 
> picture is clearly of Green, as we can see Blue in the sky - but Silk 
> was never on Green.

Not physically. Only in astral-travel to visit Sinew and drive out the 
inhumi and their human slaves.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 30 Dec 2010 19:08:20 +0000

> But perhaps after that perhaps he does not stay in Silk's body? Confusing. To me anyway. 		 	   		

I think you're being tricked by your memory. The order of telling of events 
is not their order of occurrence.

Fancies aside, the chronology is as follows:

- Horn departs from Lizard
- Horn goes to Green on a lander
- Horn is about to die on Green and is taken to Silk's body, who has both eyes
- An eye of Silk's body is given to Pig
- RtW events take place on the Whorl
- Silk/Horn travels to Blue, God knows how
- Silk/Horn rules Gaon
- Silk/Horn goes to Bianko
- Silk/Horn starts dream traveling to a lot of places
- Silk/Horn goes to Dorp

So, only one eye lost. To tell the truth, I don't think my cover of iGJ 
shows any eyepatch. Though as mentioned, the scene depicted need not be 
pre-Silk Horn's.

The possibility that the Rajan is a dream traveling Silk/Horn is 
interesting, what with the amount of food he (don't) eats being constantly 
discussed, but it does bring a lot of problems with it - unless it points to 
how dream travel works in the first place: since the Rajan is the source of 
it, maybe he's not subject to the same rules as everyone else.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Dec 2010 19:21:38 +0000

BTW

The cover of Home Fires is pretty boring, but at least its better than 
the 4th grade
Photoshop cover from The Sorcerer's House.

Wolfe recently said something about the covers on The Book of the New Sun.
He said he has always been happy with the original cover of Shadow of 
the Torturer. No one expected the sales to be a big deal so they let him 
and the editor do what they wanted. But with each volume the 
expectations for the sales of the next volume increased. Consequently, 
with each release the Art Director became more involved and exercised 
more control, so that with each release, the quality of the artwork 
deteriorated. I don't know who the Art Director was a Tor at the time. 
He shouldn't put Gene Wolfe as a reference on his C.V.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 31 Dec 2010 19:09:23 +0000

Art directors can be a timid breed. They are sensitive to backlash and 
blame, because that's what they are hired to prevent.

On 12/30/2010 2:21 PM, James Wynn wrote:
> the Torturer. No one expected the sales to be a big deal so they let 
> him and the editor do what they wanted. But with each volume the 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101231-0, 12/31/2010
Tested on: 12/31/2010 2:09:23 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 01 Jan 2011 16:51:24 +0000

Finally!  So good to hear someone complain about the ATROCIOUS covers Wolfe
gets landed with.  I literally have to hide them from family and friends
when I'm reading them so they won't (justifiably) judge a book by its cover.
 They couldn't be more incongruous with the fine literary craftsmanship of
their contents.  I long for the day when they will reissue his entire output
in something with a design quality worthy of the artistic merit of the
writing.

DOJP

On Fri, Dec 31, 2010 at 7:09 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> The cover of Home Fires is pretty boring, but at least its better than the
>> 4th grade
>> He said he has always been happy with the original cover of Shadow of the
>> Torturer. No one expected the sales to be a big deal so they let him and the
>> editor do what they wanted. But with each volume the expectations for the
>> sales of the next volume increased. Consequently, with each release the Art
>> Director became more involved and exercised more control, so that with each
>> release, the quality of the artwork deteriorated. I don't know who the Art
>> Director was a Tor at the time. He shouldn't put Gene Wolfe as a reference
>> on his C.V.
>>
>> u+16b9
>>
>
>
> ---
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/bacd3bd8/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 01 Jan 2011 17:00:36 +0000

On the other hand, people have objected to the Short Sun covers - but are they not, essentially, very faithful and literal representations of the contents of the books?

- Gerry Quinn

  ----- Original Message ----- 
  From: Daniel Petersen 
  To: The Urth Mailing List 
  Sent: Saturday, January 01, 2011 4:51 PM
  Subject: Re: (urth) Wolfe covers

  Finally!  So good to hear someone complain about the ATROCIOUS covers Wolfe gets landed with.  I literally have to hide them from family and friends when I'm reading them so they won't (justifiably) judge a book by its cover.  They couldn't be more incongruous with the fine literary craftsmanship of their contents.  I long for the day when they will reissue his entire output in something with a design quality worthy of the artistic merit of the writing.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/c86c1e3e/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 01 Jan 2011 17:30:22 +0000

Gerry Quinn <gerryq at indigo.ie> wrote:

> On the other hand, people have objected to the Short Sun covers - but are
> they not, essentially, very faithful and literal representations of the
> contents of the books?
>

Em, not so sure about that.  Is Seawrack's hair colour wrong?  Horn's hair
doesn't look balding at all.  Babbie and the Neighbour would require much
speculation on the part of the artist and these are not particularly
impressive.  And the godling looks more giant than I remember him being
described when he's holding Silk-Horn.

But that aside, even if they depict accurate content from the stories, they
are terrible 'unicorns and rainbows' fantasy drawing styles, not
particularly skillful or tasteful or interesting.  They're some of the worst
and most embarrassing fantasy kitsch I've ever seen.  (RttW is not as
painful as the others - OBW is the worst.)   Is it even a good idea to try
to depict some of the most pulp-fantastic elements of Wolfe's stories on his
covers?  That can be so susceptible to misapprehending the literary
excellence and subtlety of the writing that simultaneously celebrates,
subverts, and transfigures the subgenre(s) Wolfe is drawing from (alongside
his 'mainstream' influences).  Why not try something more subtle or quite
clearly 'beautiful'?  If it has to be straightforward representational
figurative paintings of events in the stories, then AT LEAST GET AN ARTIST
WHO HAS A CLUE ABOUT GOOD REALISTIC PAINTING.

These paperback covers for The Knight:
http://www.waterstones.com/waterstonesweb/products/gene+wolfe/the+knight+28ebook29/6515022/

and The Wizard:
http://www.waterstones.com/waterstonesweb/products/gene+wolfe/the+wizard/5596395/

are just the worst!  Looks like they would be the Twilight of heroic
fantasy!  Yech!

DOJP

On Sat, Jan 1, 2011 at 5:00 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

>  On the other hand, people have objected to the Short Sun covers - but are
> they not, essentially, very faithful and literal representations of the
> contents of the books?
>

> *From:* Daniel Petersen <danielottojackpetersen at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Saturday, January 01, 2011 4:51 PM
> *Subject:* Re: (urth) Wolfe covers
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/d1f5fac7/attachment.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Sat, 01 Jan 2011 17:38:04 +0000

Oh my god i'm going to their up.  Those are awful...

On Jan 1, 2011 9:30 AM, "Daniel Petersen" <danielottojackpetersen at gmail.com>
wrote:

> On the other hand, people have objected to the Short Sun covers - but are
they not, essentially...

and The Wizard:

DOJP

On Sat, Jan 1, 2011 at 5:00 PM, Gerry Quinn <gerryq at indigo.ie> wrote:
>
> On the other hand, people ...

> >> To: The Ur...
> > To post, write urth at urth.net...
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/d44019b0/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 01 Jan 2011 18:09:14 +0000

I think IGJ is the one I would be most embarrassed to be seen reading on the train - I'd sooner have a sexy mermaid on the cover than that ridiculous Neighbour falling over his feet!   RTTW is fine IMO.  The Knight/Wizard covers are at least fairly monotone and don't jump out.

I admit I would also prefer something more abstract or less exotic.

Still, I think it's an interesting point that we are apt to consider these images terribly naff in visual form and yet they are pretty much exactly what is described in the text.  Perhaps we should not be so precious about them.

Anyway, embarrassment at SF covers has a long and honourable history, though perhaps the advent of e-readers will before long bring it to an end...

- Gerry Quinn

  ----- Original Message ----- 
  From: Daniel Petersen 
  To: The Urth Mailing List 
  Sent: Saturday, January 01, 2011 5:30 PM
  Subject: Re: (urth) Wolfe covers

  Em, not so sure about that.  Is Seawrack's hair colour wrong?  Horn's hair doesn't look balding at all.  Babbie and the Neighbour would require much speculation on the part of the artist and these are not particularly impressive.  And the godling looks more giant than I remember him being described when he's holding Silk-Horn.

  But that aside, even if they depict accurate content from the stories, they are terrible 'unicorns and rainbows' fantasy drawing styles, not particularly skillful or tasteful or interesting.  They're some of the worst and most embarrassing fantasy kitsch I've ever seen.  (RttW is not as painful as the others - OBW is the worst.)   Is it even a good idea to try to depict some of the most pulp-fantastic elements of Wolfe's stories on his covers?  That can be so susceptible to misapprehending the literary excellence and subtlety of the writing that simultaneously celebrates, subverts, and transfigures the subgenre(s) Wolfe is drawing from (alongside his 'mainstream' influences).  Why not try something more subtle or quite clearly 'beautiful'?  If it has to be straightforward representational figurative paintings of events in the stories, then AT LEAST GET AN ARTIST WHO HAS A CLUE ABOUT GOOD REALISTIC PAINTING.

  These paperback covers for The Knight:  http://www.waterstones.com/waterstonesweb/products/gene+wolfe/the+knight+28ebook29/6515022/

  and The Wizard:  http://www.waterstones.com/waterstonesweb/products/gene+wolfe/the+wizard/5596395/

  are just the worst!  Looks like they would be the Twilight of heroic fantasy!  Yech!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/724fc44e/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 01 Jan 2011 18:26:54 +0000

Gerry Quinn <gerryq at indigo.ie> wrote:

> Still, I think it's an interesting point that we are apt to consider these
> images terribly naff in visual form and yet they are pretty much exactly
> what is described in the text.
>

No, no, that's the whole point.  They are not at all 'exactly what is
described in the text'.  To do that you would need a rather genius,
innovative, subtle, knowledgeable artist who knows the history of 'fantasy
painting' as it were and visually 'describes' these scenes in a way that
does justice to the way Wolfe treats traditional fantastic material.  His
prose is seriously some of the very best anyone is ever going to read, his
ideas and twisting of ideas are so thought-provoking.  The covers should
bring at least *something* of that out - or at the very least not point in
the exact opposite direction so that people expect... not just 'standard
fare' but *sub*standard fantasy tripe and trash!  I am utterly mortified to
be seen reading a book with the cover of OBW!

I mean, if one of Wolfe's biggest fans, Neil Gaiman, can have tasteful,
well-designed, stylish covers, why can't Wolfe?

By the bye, I would have no problem with the covers looking *intentionally*
kitschy and pulpy in a self-aware naff way that has some fun and ironic
class and... SKILL.  They could at least look like old Edgar Rice Burroughs
or Robert E. Howard or Michael Moorcock covers.  That would be an
improvement!

DOJP

On Sat, Jan 1, 2011 at 6:09 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

>  I think IGJ is the one I would be most embarrassed to be seen reading on
> the train - I'd sooner have a sexy mermaid on the cover than that ridiculous
> Neighbour falling over his feet!   RTTW is fine IMO.  The Knight/Wizard
> covers are at least fairly monotone and don't jump out.
>
> Still, I think it's an interesting point that we are apt to consider these
> images terribly naff in visual form and yet they are pretty much exactly
> what is described in the text.  Perhaps we should not be so precious about
> them.
>
> Anyway, embarrassment at SF covers has a long and honourable history,
> though perhaps the advent of e-readers will before long bring it to an
> end...
>
> - Gerry Quinn
>
>
>
> *Sent:* Saturday, January 01, 2011 5:30 PM
>>  On the other hand, people have objected to the Short Sun covers - but
>> are they not, essentially, very faithful and literal representations of the
>> contents of the books?
>>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/f966a08e/attachment-0001.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Sat, 01 Jan 2011 18:50:37 +0000

Hi Daniel,
are you familiar with the bewitching covers Bruce Pennington did for
the first British paperback edition of the New Sun tetralogy?

If not, these clumsy, long-ago scans I did should give you taste:

http://easyweb.easynet.co.uk/~ajellis/WolfeArt.htm

The cover for Shadow, in particular, pretty much defines what I see in
my head when I think of Urth.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 01 Jan 2011 19:03:10 +0000

Ah, great, thanks, Tony.  I'd only seen the Shadow one - yes, these at least
are like (say) Moorcock covers and are not bad (still not quite doing
justice for me though).  Did you by any chance get and/or read these
versions when they came out in the (I presume) 80s?  I just wonder if that
helps give a certain sentimental/nostalgic value (which I would completely
understand).

The Hoof & Hide blog put up a great Flickr photostream of Wolfe covers that
include German, Japanese, French and others.  A few at least are better than
the standard ones we see over and over again:
http://www.flickr.com/photos/hoofandhide/.  The non-English versions from
about page 4 onward are generally FAR better than the English versions.

DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/2fef4a0f/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 01 Jan 2011 19:16:32 +0000

The UK paperback covers for TWK are indeed awful, though at least they have
newly commissioned artwork, unlike Gollancz's one-volume New Sun, titled
"Severian of the Guild" and bearing the exact same mediocre cover artwork as
the older SF Masterworks edition of The Fifth Head of Cerberus! Not that
that cover looked any better on Fifth Head, but still the laziness is
appalling.
http://forbiddenplanet.com/60435-sf-masterworks-the-fifth-head-of-cerberus/
http://www.amazon.co.uk/Severian-Guild-Torturer-Conciliator-Gollancz/dp/0575081309

And then there's the *other* SF masterworks Fifth Head cover:
http://www.amazon.co.uk/Fifth-Head-Cerberus-S-F-Masterworks/dp/1857988175

Anyone know if this alternate cover of AEG ever saw release anywhere? I
quite like it, even if it's not necessarily a perfect fit for the book it's
supposed to represent.
http://www.fantasticfiction.co.uk/w/gene-wolfe/evil-guest.htm

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/e90d6948/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 01 Jan 2011 19:24:17 +0000

I quite like that cover on Fifth Head.  At least it passes the train test.  (The colours in the image you link to are horribly washed out compared to the version I have - it's as if the were photoshopped to convert night to day or something...)

- Gerry Quinn

  ----- Original Message ----- 
  From: Matthew Keeley 
  To: The Urth Mailing List 
  Sent: Saturday, January 01, 2011 7:16 PM
  Subject: Re: (urth) Wolfe covers

  The UK paperback covers for TWK are indeed awful, though at least they have newly commissioned artwork, unlike Gollancz's one-volume New Sun, titled "Severian of the Guild" and bearing the exact same mediocre cover artwork as the older SF Masterworks edition of The Fifth Head of Cerberus! Not that that cover looked any better on Fifth Head, but still the laziness is appalling.
  http://forbiddenplanet.com/60435-sf-masterworks-the-fifth-head-of-cerberus/
  http://www.amazon.co.uk/Severian-Guild-Torturer-Conciliator-Gollancz/dp/0575081309

  Anyone know if this alternate cover of AEG ever saw release anywhere? I quite like it, even if it's not necessarily a perfect fit for the book it's supposed to represent.
  http://www.fantasticfiction.co.uk/w/gene-wolfe/evil-guest.htm 

  -Matt

------------------------------------------------------------------------------

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/8b1d4abd/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 01 Jan 2011 19:26:31 +0000

I believe there's been a rebrand on the SF masterworks; the new printings
have slightly different spines and markings and that washed-out look. Or so
I understand.

-Matt

On Sat, Jan 1, 2011 at 2:24 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

>  I quite like that cover on Fifth Head.  At least it passes the train
> test.  (The colours in the image you link to are horribly washed out
> compared to the version I have - it's as if the were photoshopped to convert
> night to day or something...)
>
> - Gerry Quinn
>
>
>
> *From:* Matthew Keeley <matthew.keeley.1 at gmail.com>
> *Sent:* Saturday, January 01, 2011 7:16 PM
> ------------------------------
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/39c099a7/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 01 Jan 2011 19:32:40 +0000

The Long Sun 2 volume edition covers are brilliantly executed in all the ways you seem to be asking for. They seem like rich historical paintings and not cheap SF scenes. The individual Long Sun covers not so much.

I have many issues with the Short Sun covers. The most complicated books get the most simplistic covers. Though, less would be even more here.

The first Don Maitz Shadow cover is excellent. I suspect Wolfe wrote in a detail based on a design 'error' of Maitz's. The journeyman is depicted with a multi-coloured brocade on the inside of the cloak. This is so wrong. Yet, when Severian is jailed in UotNS and lays the basis of the New Sun myth, he is wearing a fuligin cloak with a 'particlored brocade' interior.  So, the guild cloaks are inspired by this cloak Sev chose seemingly because it reminded him of his guild cloak.  Great stuff.

The best New Sun covers are by Bruce Pennington. They are remarkable, and would be a very saleable choice for Tor to use if they repackage the books any time soon. They are excellent illustrations. 

I've got lots of design sketches for New Sun covers. Someday I'll realize them. I'd also like a crack at The Wizard Knight covers. I have sympathy for anyone trying to tackle Wolfe in illustration, it's not easy to nail things down with certainty.

~sonofwitz

On Jan 1, 2011, at 10:26 AM, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

> Still, I think it's an interesting point that we are apt to consider these images terribly naff in visual form and yet they are pretty much exactly what is described in the text.  
> 
> No, no, that's the whole point.  They are not at all 'exactly what is described in the text'.  To do that you would need a rather genius, innovative, subtle, knowledgeable artist who knows the history of 'fantasy painting' as it were and visually 'describes' these scenes in a way that does justice to the way Wolfe treats traditional fantastic material.  His prose is seriously some of the very best anyone is ever going to read, his ideas and twisting of ideas are so thought-provoking.  The covers should bring at least *something* of that out - or at the very least not point in the exact opposite direction so that people expect... not just 'standard fare' but *sub*standard fantasy tripe and trash!  I am utterly mortified to be seen reading a book with the cover of OBW!  
> 
> I mean, if one of Wolfe's biggest fans, Neil Gaiman, can have tasteful, well-designed, stylish covers, why can't Wolfe?
> 
> By the bye, I would have no problem with the covers looking *intentionally* kitschy and pulpy in a self-aware naff way that has some fun and ironic class and... SKILL.  They could at least look like old Edgar Rice Burroughs or Robert E. Howard or Michael Moorcock covers.  That would be an improvement!
> 
> DOJP
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/c91281c5/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 01 Jan 2011 19:50:08 +0000

Yes, I like that one too.  Wish it were the main one sold everywhere.  I
never heard whether an edition actually came out with this cover.

Son of Witz to Urth
The Long Sun 2 volume edition covers are brilliantly executed in all the
ways you seem to be asking for. They seem like rich historical paintings and
not cheap SF scenes.

Yeah, those are the ones I have - they're decent.

DOJP
*
*

On Sat, Jan 1, 2011 at 7:32 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

>
> The Long Sun 2 volume edition covers are brilliantly executed in all the
> ways you seem to be asking for. They seem like rich historical paintings and
> not cheap SF scenes. The individual Long Sun covers not so much.
>
> I have many issues with the Short Sun covers. The most complicated books
> get the most simplistic covers. Though, less would be even more here.
>
> The first Don Maitz Shadow cover is excellent. I suspect Wolfe wrote in a
> detail based on a design 'error' of Maitz's. The journeyman is depicted with
> a multi-coloured brocade on the inside of the cloak. This is so wrong. Yet,
> when Severian is jailed in UotNS and lays the basis of the New Sun myth, he
> is wearing a fuligin cloak with a 'particlored brocade' interior.  So, the
> guild cloaks are inspired by this cloak Sev chose seemingly because it
> reminded him of his guild cloak.  Great stuff.
>
> The best New Sun covers are by Bruce Pennington. They are remarkable, and
> would be a very saleable choice for Tor to use if they repackage the books
> any time soon. They are excellent illustrations.
>
> I've got lots of design sketches for New Sun covers. Someday I'll realize
> them. I'd also like a crack at The Wizard Knight covers. I have sympathy for
> anyone trying to tackle Wolfe in illustration, it's not easy to nail things
> down with certainty.
>
> ~sonofwitz
>
> On Jan 1, 2011, at 10:26 AM, Daniel Petersen <
> danielottojackpetersen at gmail.com> wrote:
>
> Gerry Quinn < <gerryq at indigo.ie>gerryq at indigo.ie> wrote:
>
> On Sat, Jan 1, 2011 at 6:09 PM, Gerry Quinn < <gerryq at indigo.ie>
> gerryq at indigo.ie> wrote:
>
>> Gerry Quinn < <gerryq at indigo.ie>gerryq at indigo.ie> wrote:
>>
>> But that aside, even if they depict accurate content from the stories,
>> they are terrible 'unicorns and rainbows' fantasy drawing styles, not
>> These paperback covers for The Knight:  <http://www.waterstones.com/waterstonesweb/products/gene+wolfe/the+knight+28ebook29/6515022/>
>> and The Wizard:  <http://www.waterstones.com/waterstonesweb/products/gene+wolfe/the+wizard/5596395/>
>> To post, write <urth at urth.net>urth at urth.net
>> Subscription/information: <http://www.urth.net>http://www.urth.net
>>
>
> To post, write <urth at urth.net>urth at urth.net
> Subscription/information: <http://www.urth.net>http://www.urth.net
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/5230a50d/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 01 Jan 2011 20:15:40 +0000

Thanks for the link Daniel. I love the Japanese covers, and there is one from Long Sun with a glowing thing in a courtyard that looks pretty sweet, as well as (is that german?) a cover on autarkens citadel that is pretty awesome. 

The French covers are just too ... ... ... French for me. Je suis une femme. Je suis un hombre. Zut alors!? Je suis tous deux!

Never cared for the Pennington covers, I prefer the american tor/orb ones, more focus on lighting and Severian and I really like the loss of pieces of his suit as his moral progression matures and the increase of light.

--- On Sat, 1/1/11, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) Wolfe covers
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, January 1, 2011, 11:03 AM

Ah, great, thanks, Tony. “I'd only seen the Shadow one - yes, these at least are like (say) Moorcock covers and are not bad (still not quite doing justice for me though). ?Did you by any chance get and/or read these versions when they came out in the (I presume) 80s” ?I just wonder if that helps give a certain sentimental/nostalgic value (which I would completely understand). ?

The Hoof & Hide blog put up a great Flickr photostream of Wolfe covers that include German, Japanese, French and others. ?A few at least are better than the standard ones we see over and over again: ?http://www.flickr.com/photos/hoofandhide/. ?The non-English versions from about page 4 onward are generally FAR better than the English versions.

DOJP?

On Sat, Jan 1, 2011 at 6:50 PM, Tony Ellis <tonyellis69 at btopenworld.com> wrote:

Hi Daniel,

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/dcc4a689/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 01 Jan 2011 20:38:55 +0000

This Devil in a Forest cover is excellent. The sort of thing I'd like for The Knight.
http://www.flickr.com/photos/hoofandhide/4154273310/

~Mike

On Jan 1, 2011, at 12:15 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> The French covers are just too ... ... ... French for me. Je suis une femme.  Je suis un hombre.  Zut alors!  Je suis tous deux!
>  
> Ah, great, thanks, Tony.  I'd only seen the Shadow one - yes, these at least are like (say) Moorcock covers and are not bad (still not quite doing justice for me though).  Did you by any chance get and/or read these versions when they came out in the (I presume) 80s?  I just wonder if that helps give a certain sentimental/nostalgic value (which I would completely understand).  
> 
> The Hoof & Hide blog put up a great Flickr photostream of Wolfe covers that include German, Japanese, French and others.  A few at least are better than the standard ones we see over and over again:  http://www.flickr.com/photos/hoofandhide/.  The non-English versions from about page 4 onward are generally FAR better than the English versions.
> 
> DOJP 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/48bb0529/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 01 Jan 2011 21:28:14 +0000

A couple years ago on the Sun Series Book Club somebody contributed a series
of Romanian covers which were all kinda good. Maybe Witz and Jane remember?
 
I think Lake of the Long sun was the best.
 
http://images4.okr.ro/auctions.v3/700_700/2010/08/02/0/f/246814074-4417335-700_700.jpg
 
Is that Kypris in the sacred window? Is she wearing a headset mic? If so, I just love it.
Also the chiaroscuro rendition of the Vironese crowd.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Sat, 01 Jan 2011 21:28:51 +0000

Daniel Petersen wrote:
>Did you by any chance get and/or read these
> versions when they came out in the (I presume) 80s? ?I just wonder if that

Yes and yes, definitely. I couldn't be objective about them if I tried.
It was a very exciting time to be young and reading SF: here were
these superlative-laden covers cropping up in various British
magazines, and you could turn to a review of Claw or Lictor in the
same issue telling you that the next volume of this mysterious
masterpiece was now on its way across the Atlantic.

And then to *own* them, and read them over and over... Wolfe writes in
Castle of Days: "There was a time when I could put the palm of my hand
flat on the front of a tattered paperback called The Dying Earth and
feel the magic seeping through the cardboard..." and I know *exactly*
what he means.

Thanks for the photostream: many covers there I've never seen before,
and a few are outstanding. The 5HoC covers are physically painful.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 02 Jan 2011 03:34:23 +0000

> Also the chiaroscuro rendition of the Vironese crowd.

I like the title. I don't think 'of the ... Sun' can get translated well 
into Romance save for that 'Soarelui ...'. I'm not keen on 'Cartea', but 
probaly none of the 'Scris-' words would do.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Sun, 02 Jan 2011 18:30:08 +0000

I don't know..Dsiri looks pretty hot, but I've always had a thing for her....disturbing to say the least!

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Sat, 1/1/11, Jordon Flato <jordonflatourth at gmail.com> wrote:

From: Jordon Flato <jordonflatourth at gmail.com>
Subject: Re: (urth) Wolfe covers
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, January 1, 2011, 9:38 AM

Oh my god i'm going to their up. Those are awful...
On Jan 1, 2011 9:30 AM, "Daniel Petersen" <danielottojackpetersen at gmail.com> wrote:

Gerry Quinn?<gerryq at indigo.ie>?wrote:

>
> On the other hand, people have objected to the Short Sun covers - but are they not, essentially...Em, not so sure about that. “Is Seawrack's hair colour wrong” ?Horn's hair doesn't look balding at all. ?Babbie and the Neighbour would require much speculation on the part of the artist and these are not particularly impressive. ?And the godling looks more giant than I remember him being described when he's holding Silk-Horn.

But that aside, even if they depict accurate content from the stories, they are terrible 'unicorns and rainbows' fantasy drawing styles, not particularly skillful or tasteful or interesting. “They're some of the worst and most embarrassing fantasy kitsch I've ever seen. ?(RttW is not as painful as the others - OBW is the worst.) ??Is it even a good idea to try to depict some of the most pulp-fantastic elements of Wolfe's stories on his covers” “That can be so susceptible to misapprehending the literary excellence and subtlety of the writing that simultaneously celebrates, subverts, and transfigures the subgenre(s) Wolfe is drawing from (alongside his 'mainstream' influences). ?Why not try something more subtle or quite clearly 'beautiful'” ?If it has to be straightforward representational figurative paintings of events in the stories, then AT LEAST GET AN ARTIST WHO HAS A CLUE ABOUT GOOD REALISTIC PAINTING.

These paperback covers for The Knight: ?http://www.waterstones.com/waterstonesweb/products/gene+wolfe/the+knight+28ebook29/6515022/

and The Wizard: ?http://www.waterstones.com/waterstonesweb/products/gene+wolfe/the+wizard/5596395/

are just the worst! ?Looks like they would be the Twilight of heroic fantasy! ?Yech!
DOJP

>> To: The Ur...> _______________________________________________
> Urth Mailing List

Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110102/5dd98580/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 02 Jan 2011 19:47:20 +0000

These look like YA covers. In that light, not as bad as I expected. 
Plainly there is little attempt at any kind of realism.

But Disiri's face is kinda crooked.

On 1/1/2011 12:38 PM, Jordon Flato wrote:
>> On Jan 1, 2011 9:30 AM, "Daniel Petersen" 
>> <danielottojackpetersen at gmail.com 
>> <mailto:danielottojackpetersen at gmail.com>> wrote:
>>
>> Gerry Quinn <gerryq at indigo.ie <mailto:gerryq at indigo.ie>> wrote:
>>
>>
>> >
>> > On the other hand, people have objected to the Short Sun covers - 
>> but are they not, essentially...
>>
>> Em, not so sure about that.  Is Seawrack's hair colour wrong?  Horn's 
>> hair doesn't look balding at all.  Babbie and the Neighbour would 
>> require much speculation on the part of the artist and these are not 
>> particularly impressive.  And the godling looks more giant than I 
>> remember him being described when he's holding Silk-Horn.
>>
>> But that aside, even if they depict accurate content from the 
>> stories, they are terrible 'unicorns and rainbows' fantasy drawing 
>> styles, not particularly skillful or tasteful or interesting. 
>>  They're some of the worst and most embarrassing fantasy kitsch I've 
>> ever seen.  (RttW is not as painful as the others - OBW is the 
>> worst.)   Is it even a good idea to try to depict some of the most 
>> pulp-fantastic elements of Wolfe's stories on his covers?  That can 
>> be so susceptible to misapprehending the literary excellence and 
>> subtlety of the writing that simultaneously celebrates, subverts, and 
>> transfigures the subgenre(s) Wolfe is drawing from (alongside his 
>> 'mainstream' influences).  Why not try something more subtle or quite 
>> clearly 'beautiful'?  If it has to be straightforward 
>> representational figurative paintings of events in the stories, then 
>> AT LEAST GET AN ARTIST WHO HAS A CLUE ABOUT GOOD REALISTIC PAINTING.
>>
>> On Sat, Jan 1, 2011 at 5:00 PM, Gerry Quinn <gerryq at indigo.ie 
>> <mailto:gerryq at indigo.ie>> wrote:
>> >
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110101-0, 01/01/2011
> Tested on: 1/1/2011 12:39:19 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110102-1, 01/02/2011
Tested on: 1/2/2011 2:47:20 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 02 Jan 2011 19:57:18 +0000

Those have a feel similar to that of some of the late 1960s Lord of the 
Rings covers: highly stylized, colorful, and slightly "off," but 
brilliant and reminiscent of the The Dying Earth. Seems Urth should be 
darker....

I don't know the artist but I'd know the covers when I see them. They 
appear here as edition #2:

http://mysite.verizon.net/aznirb/mtr/oop-lotr.html

I happen to like the "cheap" paperback covers of #1. Although they do 
not do justice to the contents, they have their own visual style, and as 
Gerry says, sci-fi art---oops, SF art---has a long tradition of 
awfulness. LOTR copvers have gotten better but also perhaps more pompous 
(excepting the movie version!) as their contents have become more 
profitable and more prestigious.

On 1/1/2011 1:50 PM, Tony Ellis wrote:
> Tested on: 1/1/2011 1:51:49 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110102-1, 01/02/2011
Tested on: 1/2/2011 2:57:19 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 02 Jan 2011 20:11:56 +0000

I like the FHOC cover. But not on BOTNS!

I enjoy the depiction of Mr Million....

On 1/1/2011 2:16 PM, Matthew Keeley wrote:
> The UK paperback covers for TWK are indeed awful, though at least they 
> have newly commissioned artwork, unlike Gollancz's one-volume New Sun, 
> titled "Severian of the Guild" and bearing the exact same mediocre 
> cover artwork as the older SF Masterworks edition of The Fifth Head of 
> Cerberus! Not that that cover looked any better on Fifth Head, but 
> still the laziness is appalling.
> Anyone know if this alternate cover of AEG ever saw release anywhere? 
> I quite like it, even if it's not necessarily a perfect fit for the 
> book it's supposed to represent.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110102-1, 01/02/2011
Tested on: 1/2/2011 3:11:57 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 02 Jan 2011 20:13:26 +0000

yes!

On 1/1/2011 3:15 PM, Marc Aramini wrote:
> Never cared for the Pennington covers, I prefer the american tor/orb 
> ones, more focus on lighting and Severian and I really like the loss 
> of pieces of his suit as his moral progression matures and the 
> increase of light.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110102-1, 01/02/2011
Tested on: 1/2/2011 3:13:26 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 02 Jan 2011 21:16:02 +0000

> my head when I think of Urth.

Oh, goodness, not me, though I like them far better than the covers of the old 
Timescape paperbacks I have.  But of course that's one of the problems--people 
see books so differently that no illustrator could match everybody's 
imaginations.

It's been customary for decades for fantasy covers to depict the hero shirtless, 
even when he shouldn't be (as on the cover of my old copy of Hrolf Kraki's Saga, 
by Poul Anderson).  Has anyone EVER done this for Severian?

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110102/8ad9d2e6/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 02 Jan 2011 21:34:04 +0000

I have a very general question that I hope people don't mind me just throwing 
out there. I've finally gotten around to reading Neil Gaiman (Sandman and his 
non-comics stuff) after years of only knowing him by reputation/summary. But the 
mutual praise between Wolfe and Gaiman always made me think that he had to be 
more interesting than I suspected he might be. So now, after reading quite a 
bit, I can say that I enjoy his stuff, but it's such a different experience from 
Wolfe that I really wonder why these two so often link themselves with each 
other.

I think the main thing that amazes me is that, while both deal with a kind of 
"deep mythology" attitude toward sf/fantasy, Gaiman's procedure is very 
straightforward and fable-like while Wolfe's is so much more oblique. Of course, 
they don't have to be doing the same thing to respect each other...but I just 
feel like I see many more differences than similarities when I read Gaiman.

So am I dense? Does anyone else have some better insight into their relationship 
(personal, professional, stylistic, thematic, or otherwise) or have a more 
articulate (and interesting) way to compare them? I think this is probably a 
situation where I want to see what Wolfe sees in Gaiman, but I'm not entirely 
sure that I do.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 02 Jan 2011 21:36:58 +0000

I LOVE the Pennington covers, though they do not match my idea of Urth.
His divergance into an expressionistic pysychedelic landscape is very welcome. They read like awesome paintings inspired by BotNS, but not illustrations of it.  This is often better, because often an illustration is limited to a single moment or scene.

Re: Shirtless. Don Maitz's cover painting for the hardcover BotNS SF Book Club Edition shows his chest, in shadow. Mostly you don't notice it, the cloak dominates.  It's a nice enough painting, but TE is held out like a throbbing hardon, and Severian is framed by a huge full moon, which just seems like inapporopriate symbolic framing for the novel. I just picked up a copy of this. Nice to have it in one volume.

On Jan 2, 2011, at 1:16 PM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> From: Tony Ellis <tonyellis69 at btopenworld.com>
> 
> > Hi Daniel,
> Oh, goodness, not me, though I like them far better than the covers of the old Timescape paperbacks I have.  But of course that's one of the problems--people see books so differently that no illustrator could match everybody's imaginations.
> 
> It's been customary for decades for fantasy covers to depict the hero shirtless, even when he shouldn't be (as on the cover of my old copy of Hrolf Kraki's Saga, by Poul Anderson).  Has anyone EVER done this for Severian?
> 
> Jerry Friedman
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110102/71c46320/attachment-0001.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Sun, 02 Jan 2011 22:15:22 +0000

Maybe he likes Gaiman's sense of humor...Have you read "A Walking Tour Of The Shambles: It's pretty funny......

???????? ? ? 

STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Sun, 1/2/11, Craig Brewer <cnbrewer at yahoo.com> wrote:

From: Craig Brewer <cnbrewer at yahoo.com>
Subject: (urth) Wolfe and Gaiman
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, January 2, 2011, 1:34 PM

? ? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110102/79a961b2/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Sun, 02 Jan 2011 23:09:26 +0000

> Of The Shambles: It's pretty funny......
Preserve us from the House Of Clocks!

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110102/cc395ff1/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 02 Jan 2011 23:25:08 +0000

> Re: Shirtless. Don Maitz's cover painting for the hardcover BotNS SF Book Club 
>Edition shows
> his chest, in shadow.  Mostly you don't notice it, the cloak dominates.

Not a bad way to handle it, I think.

> It's a nice enough painting, but TE is held out like a throbbing hardon,

I though you might be exaggerating till I looked at the picture.

http://www.amazon.com/Book-New-Sun-Gene-Wolfe/dp/1568658079

> and Severian is framed by a huge full moon,

(Which is insufficiently green.  And where's the red sunlight?)

> which just seems like inapporopriate symbolic framing for the novel.
...

I agree.  And aha!  My copies of The Road to Corlay and A Tapestry of Time, the 
first and third volumes of Richard Cowper's mostly delightful trilogy The White 
Bird of Kinship, have white circles around the central characters' heads.

http://www.librarything.com/work/49009

The circles match nothing in the story, though the characters are sort of 
saints.  Those covers too are by Don Maitz.

Jerry Friedman

>even when he shouldn't be (as on the cover of my old copy of Hrolf  Kraki's 
>Saga, by Poul Anderson).  Has anyone EVER done this for Severian?
>
>Jerry Friedman
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110102/412edc61/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sun, 02 Jan 2011 23:29:05 +0000

I think Gaiman is just a huge Wolfe fan like the rest of us and Wolfe is
nice enough to return the compliment to a certain degree.  But I can easily
see how Gaiman is influenced by Wolfe's handling of ancient gods and
heroism.  Gaiman has his own take on these themes in his American Gods and
Anansi Boys.  Gaiman is very much the lesser writer and I think he'd
probably acknowledge it.  Gaiman is great.  Wolfe is genius.

Incidentally, you can see the same asymmetric relationship between Gaiman
and his other genius hero, R. A. Lafferty.  Interesting that two lesser
known but critically acclaimed Catholic authors have had such a profound and
even 'fan-boy' influence on perhaps the most popular contemporary fantasy
author (who is himself some sort of religious pluralist?).

DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110102/1ebc5063/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 03 Jan 2011 01:51:23 +0000

On 1/2/2011 5:29 PM, Daniel Petersen wrote:
> nice enough to return the compliment to a certain degree.  But I can
> easily see how Gaiman is influenced by Wolfe's handling of ancient gods
> and heroism.  Gaiman has his own take on these themes in his American
> Gods and Anansi Boys.  Gaiman is very much the lesser writer and I think
> he'd probably acknowledge it.  Gaiman is great.  Wolfe is genius.
>
> Incidentally, you can see the same asymmetric relationship between
> Gaiman and his other genius hero, R. A. Lafferty.  Interesting that two
> lesser known but critically acclaimed Catholic authors have had such a
> profound and even 'fan-boy' influence on perhaps the most popular
> contemporary fantasy author (who is himself some sort of religious
> pluralist?).

Born Jewish, raised Scientologist, schooled Anglican, currently mentions 
being Jewish but is otherwise unobservant judging by his blog.

Neil used to be part of the Wolfe topic on the old pre-internet GEnie 
network where Mantiss and I hung out and was one of the first IIRC to 
work out Number Five's name.

I would say that a typical Gaiman story is shorter and about 75% less 
cryptic than a typical Wolfe story; within those constraints, they are 
otherwise often similar to my eye.

You might be interested to follow Neil's testimony on his creative 
process from recent litigation, it is not entirely unlike Wolfe's:

http://www.maggiethompson.com/2010/06/june-15-in-madison-with-neil-gaiman.html

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 03 Jan 2011 02:18:08 +0000

On 1/2/2011 5:25 PM, Jerry Friedman wrote:
> *From:* Son of Witz <Sonofwitz at butcherbaker.org>
> **
>  > Re: Shirtless. Don Maitz's cover painting for the hardcover BotNS SF
> Book Club Edition shows

?? The red sunlight is rather prominent at the lower left. If you mean 
the grazing reflection from Lune, it's accurate if you agree with my 
hypothesis that it's glassed over like the Botanic Gardens.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 03 Jan 2011 02:52:57 +0000

On 1/2/2011 5:25 PM, Jerry Friedman wrote:
>? The red sunlight is rather prominent at the lower left.

That's sunlight?  Maybe I have no idea what the cover is supposed to show, 
beside Severian and Lune.

> If you mean 

It certainly seems reasonable, but the glass shouldn't interfere with the green 
that Severian mentions seeing, and a glassed sphere would just have one 
highlight from the sun, I think.

Jerry Friedman

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110102/c7b454fb/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 03 Jan 2011 04:00:29 +0000

On 1/2/2011 8:52 PM, Jerry Friedman wrote:
> *From:* Jeff Wilson <jwilson at io.com>
> **
>  >> *From:* Son of Witz <Sonofwitz at butcherbaker.org
> <mailto:Sonofwitz at butcherbaker.org>>
>  >> **
> That's sunlight? Maybe I have no idea what the cover is supposed to
> show, beside Severian and Lune.
>
>  > If you mean
> It certainly seems reasonable, but the glass shouldn't interfere with
> the green that Severian mentions seeing, and a glassed sphere would just
> have one highlight from the sun, I think.

Not a single glass sphere, lots of domes. The color is accurate; the 
same sun shines on green Lune, green Gyoll, and the greenery in the 
Botanical Gardens, even while it looks red when viewed directly.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 03 Jan 2011 05:00:15 +0000

> On 1/2/2011 5:25 PM, Jerry Friedman wrote:

[cover painting]

> Not a single glass sphere, lots of domes.

Even more reasonable.  But in any case, Lune has to look green.

> The color is accurate; the 

Maybe it's my partial color blindness.  Just out of curiosity, what color is 
Lune in that picture?  It looks mostly pale blue to me.

Bigger version:

http://www.amazon.com/gp/customer-media/product-gallery/1568658079/ref=cm_ciu_pdp_images_all

(I can see the red better there, though it's still not working for me.)

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110102/6fcb0796/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 03 Jan 2011 06:21:02 +0000

On 1/2/2011 11:00 PM, Jerry Friedman wrote:
> **On 1/2/2011 8:52 PM, Jerry Friedman wrote:
>  >> *From:* Jeff Wilson <jwilson at io.com <mailto:jwilson at io.com>>
>  > **

No reason it can't; the greenery in the Botanic Gardens looks green 
through its glass as well.

> Maybe it's my partial color blindness. Just out of curiosity, what color
> is Lune in that picture? It looks mostly pale blue to me.
>
> Bigger version:
>

There is a lot blue among the green splotches, but that's to be expected 
in a new moon near sunset / waning moon at sunrise, the worst seeing 
conditions for color viewing. The moon is largely lit by reflected 
Urthlight, plus any local overhead lighting in the domes, seen through 
the greatest thickness of atmosphere and the greatest amount of smog and 
haze, with the least amount of direct sunlight short of an eclipse.

The huge moon is an interesting take; it's almost five times larger than 
the sun in subtended angle, implying a cozy 17,000 leagues distance. Of 
course, I'm of the opinion that absent-minded old Rudesinde is mistaken 
about it being closer, it's actually moving further off as always.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 03 Jan 2011 17:41:02 +0000

...

>>l
>There is a lot blue among the green splotches, but that's to be expected in a 
>new moon near sunset / waning >moon at sunrise, the worst seeing conditions for 
>color viewing. The moon is largely lit by reflected Urthlight, >plus any local 
>overhead lighting in the domes, seen through the greatest thickness of 
>atmosphere and the >greatest amount of smog and haze, with the least amount of 
>direct sunlight short of an eclipse.
>
>The huge moon is an interesting take; it's almost five times larger than the sun 
>in subtended angle, implying a >cozy 17,000 leagues distance. Of course, I'm of 
>the opinion that absent-minded old Rudesinde is mistaken >about it being closer, 
>it's actually moving further off as always.

Thanks.  I would never have concluded that that yellowish ball by Severian's 
legs is the sun or that that pale, almost uniform moon is new.  If it were 
important, I'd try to figure out where we're looking from and what angle to the 
vertical Severian is standing at.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/8f26a51f/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 03 Jan 2011 20:00:57 +0000

On Jan 3, 2011, at 9:41 AM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> From: Jeff Wilson <jwilson at io.com>
> 
> >There is a lot blue among the green splotches, but that's to be expected in a new moon near sunset / waning >moon at sunrise, the worst seeing conditions for color viewing. The moon is largely lit by reflected Urthlight, >plus any local overhead lighting in the domes, seen through the greatest thickness of atmosphere and the >greatest amount of smog and haze, with the least amount of direct sunlight short of an eclipse.
> >
> >The huge moon is an interesting take; it's almost five times larger than the sun in subtended angle, implying a >cozy 17,000 leagues distance. Of course, I'm of the opinion that absent-minded old Rudesinde is mistaken >about it being closer, it's actually moving further off as always.
> 
> Thanks.  I would never have concluded that that yellowish ball by Severian's legs is the sun or that that pale, almost uniform moon is new.  If it were important, I'd try to figure out where we're looking from and what angle to the vertical Severian is standing at.
> 
> Jerry Friedman
> 
> 

Man, you guys crack me up. You think that Don Maitz is thinking about subtended angles and how many miles away the moon is, at least in a way that can be calculated. Ha!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/b4537b8d/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 04 Jan 2011 02:29:10 +0000

On 1/3/2011 2:00 PM, Son of Witz wrote:
>
>
>
> On Jan 3, 2011, at 9:41 AM, Jerry Friedman <jerry_friedman at yahoo.com
> <mailto:jerry_friedman at yahoo.com>> wrote:
>
>> > *From:* Jeff Wilson <<mailto:jwilson at io.com>jwilson at io.com
>> <mailto:jwilson at io.com>>
>> > >> *From:* Jeff Wilson <<mailto:jwilson at io.com>jwilson at io.com
>> <mailto:jwilson at io.com> <mailto:<mailto:jwilson at io.com>jwilson at io.com
>> <mailto:jwilson at io.com>>>
>> > > **
>> <http://www.amazon.com/Book-New-Sun-Gene-Wolfe/dp/1568658079>http://www.amazon.com/Book-New-Sun-Gene-Wolfe/dp/1568658079
>> ...
>>
>> <http://www.amazon.com/gp/customer-media/product-gallery/1568658079/ref=cm_ciu_pdp_images_all>http://www.amazon.com/gp/customer-media/product-gallery/1568658079/ref=cm_ciu_pdp_images_all
>> >>
>> >There is a lot blue among the green splotches, but that's to be
>> expected in a new moon near sunset / waning >moon at sunrise, the
>> worst seeing conditions for color viewing. The moon is largely lit by
>> reflected Urthlight, >plus any local overhead lighting in the domes,
>> seen through the greatest thickness of atmosphere and the >greatest
>> amount of smog and haze, with the least amount of direct sunlight
>> short of an eclipse.
>> >
>> >The huge moon is an interesting take; it's almost five times larger
>> than the sun in subtended angle, implying a >cozy 17,000 leagues
>> distance. Of course, I'm of the opinion that absent-minded old
>> Rudesinde is mistaken >about it being closer, it's actually moving
>> further off as always.
>>
>> Thanks. I would never have concluded that that yellowish ball by
>> Severian's legs is the sun or that that pale, almost uniform moon is
>> new. If it were important, I'd try to figure out where we're looking
>> from and what angle to the vertical Severian is standing at.
>>
>> Jerry Friedman
>>
>>
>
> Man, you guys crack me up. You think that Don Maitz is thinking about
> subtended angles and how many miles away the moon is, at least in a way
> that can be calculated. Ha!

He ought to, the sun and moon have proportions just like the human body 
does. Which is not to say that artists must be true to human 
proportions, but they need to be aware of what it is they are choosing 
to distort and why.  Van Gogh's "Starry Night", for example includes 
accurate star positions, though they are about 90 degrees out of 
alignment with the landscape below, for composition reasons. In a book 
with specific details on sky features, I don't think it's more vain to 
hope for than any other detail.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 04 Jan 2011 15:52:22 +0000

Gaiman is, IMO, a superior comics author. Those are not so easy to come by. 
Of course comics are seen as a lesser art compared to proper Literature. 
Gaiman of course doesn't claim to be on the same league, even in his 
non-comics stuff. Nonetheless, I think more people know Gaiman than Wolfe. 
And I don't think any one's praise for the other is inappropriate or insincere.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 16:18:08 +0000

>non-comics stuff.
 
I'd like to suggest the adjective "comics" be changed to "visual arts" or
something like that. Neil has had more than one of his works transferred
(through an obviously very expensive process) to the big screen. After 40 
years we may need to accept that Wolfe's work just isn't seen as amenable 
to this process.
 
I think it would be quite a mistake to think that Wolfe looks down his nose
at authorial work which translates well to visual.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 04 Jan 2011 16:22:15 +0000

> at authorial work which translates well to visual. 		 	   		

'Irregardless', that's how it's seen, a minor form of art.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 04 Jan 2011 17:52:09 +0000

On Jan 4, 2011, at 7:52 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Gaiman is, IMO, a superior comics author. Those are not so easy to come by. Of course comics are seen as a lesser art compared to proper Literature. Gaiman of course doesn't claim to be on the same league, even in his non-comics stuff. Nonetheless, I think more people know Gaiman than Wolfe. And I don't think any one's praise for the other is inappropriate or insincere.

I would like to go back and reread Sandman. I didn't care for most of the artwork (excepting McKean's covers) but the writing was phenomenal, and clearly has a similar love for ancient myth and Borgesian mindfucks. I read it all in high school though, so I don't know how it holds up today.  Haven't read his novels.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 04 Jan 2011 17:54:56 +0000

Gaiman's novels are hit-or-miss.  "Neverwhere" is decent enough, but way too
much of a "faerie story" for me, just like "Stardust."  "American Gods,"
however, is a damn fine novel.

I think Gaiman and Wolfe are part of a small group of authors that treat sf
as an actual literary movement instead of a genre, something that provides
them a chance to explore literature.  LeGuin, Mieville, Moorcok, etc., also
fit within this group of authors... pretty much anyone that appears on the
blurbs on the back of Wolfe books talking about how spectacular they are.

LH

On Tue, Jan 4, 2011 at 11:52 AM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> > Gaiman is, IMO, a superior comics author. Those are not so easy to come
> by. Of course comics are seen as a lesser art compared to proper Literature.
> I would like to go back and reread Sandman. I didn't care for most of the
> artwork (excepting McKean's covers) but the writing was phenomenal, and
> clearly has a similar love for ancient myth and Borgesian mindfucks. I read
> it all in high school though, so I don't know how it holds up today.
>  Haven't read his novels.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/6f14b235/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 04 Jan 2011 18:03:20 +0000

I don't want to start ranting about comics, but calling him a "comics author" is very appropriate in that it highlights the particular problems of the craft.  Comics are a distinct visual art form, with problems and solutions that are specific to it's form. The probelms of a painter, a film maker, or a novelist are very very different than the problems facing someone trying to tell a story in a serial juxtaposition of images into a complicated arrangement of sub-compositions. I've made a lot of comics pages, let me tell you that it busts my brain as much or more than trying to do computer programming.  It can be very simple if your form and content work that way, sure, but to do something complicated...

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 04 Jan 2011 18:29:58 +0000

> I don't want to start ranting about comics, but calling him a "comics author" is very appropriate in that it highlights the particular problems of the craft.  Comics are a distinct visual art form,…

I think Lee's objection was to the term itself in not being dignified 
enough. And I think that comics present a different set of challenges from 
other 'visual arts', not only from textual literature.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 18:56:17 +0000

>Antonio: I think Lee's objection was to the term itself in not being dignified enough.
 
Quite the contrary! I unfortunately trend toward the mission of puncturing pomposity and elitism 
in the arts. A bit of artistic dignity is fine but as it increases it gradually morphs into those 
two balloons I always want to pop. I apologize and try to keep this failing of mine under control.
 
My objection was only in breadth not elitism of terms. Visual accessibility is just a general
way I would characterize the differences between Wolfe's and Gaiman's work. 
 
As Witz suggests, even the more prosaic aspects of Wolfe's work can be difficult to render in
visual form. So how do you convey the idea of immaterial or indeterminite elements like Neighbors or 
Yesod or Brook Madregot or Whorl Gods? I mean, c'mon, the Naviscaput would end up looking awfully silly 
no matter who drew him...

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 04 Jan 2011 19:14:23 +0000

And every work of Wolfe brings its own different form of ambiguity - in New Sun, ambiguous descriptions like "he was the smallest of those dead" just can't be captured in film without taking a firm interpretive side without some really questionable filming techniques. 

In Long Sun, the ambiguity about who and what is being addressed in dialogue might be offputting in a screen play. Cassie's changing house number and inconsistencies in description of her apartment - does this imply changes in reality and in where she lives or what? You would have to make a firm overt choice to depict the changes in film or to ignore them. Still waiting for this Death of Doctor Island movie.

Descriptive contradictions are particularly troubling in Wolfe - does it mean anything? Did he just write it quickly or is it intentional??(Crime and Punishment, the police building changes from a four story one to a smaller one - no big deal in Dostoevsky, but possibly the seat of a disjunction in reality allowing murderous possession in a Wolfe novel).

That's why when I write Short Sun word for word Piere Menard/Don Quixote style, none of the words will change, but Green will be Urth.

--- On Tue, 1/4/11, Lee Berman <severiansola at hotmail.com> wrote:

“So how do you convey the idea of immaterial or indeterminite elements like Neighbors or 
Yesod or Brook Madregot or Whorl Gods” I mean, c'mon, the Naviscaput would end up looking awfully silly 
no matter who drew him... ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/94d472fe/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 20:34:55 +0000

>Marc Aramini: That's why when I write Short Sun word for word Piere Menard/Don Quixote style, 
>none of the words will change, but Green will be Urth.
 
:- ). Go for it!

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 05 Jan 2011 02:26:33 +0000

> no matter who drew him... 		 	   		

A naviscaput needn't look any sillier than any other scary ship plying 
the waves; the key would be to avoid the anthropic elements like giant 
hands and shoulders and concentrate on the the ship-like structure above 
the waterline, the deformation of the waves and currents from the sheer 
bulk of the creature, and conceal the exact appearance of any limbs with 
muck, trash, and accumulated wreckage. Now that I think of it, several 
Miyazaki films have very unsilly execution of similar giant baddies.