Subject: (urth) Quotations

From: Matthew Wisbey <mattwisbey at yahoo.com>
Date: Sat, 01 Jan 2011 14:06:55 +0000

Hi all

I've just joined the list and hope to be an active participant in
discussions. Please forgive me if the following question has already been
addressed, I haven't had time to work my way through the archives .

When Severian meets Ultan in the library, the Master Librarian quotes the
following lines to him:

'Of the trail of ink there is no end.'

'A man will give his life to the turning over of a collection of books.'

Thanks in advance for your responses.

Matt

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/4ee4d2a7/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 01 Jan 2011 15:42:50 +0000

Welcome!

What's the question?  I'm guessing you are asking where the apparent quotations come from.

I did a google search out of curiosity but found nothing useful.  Perhaps Wolfe got them somewhere obscure, or perhaps he invented them!  Maybe somebody else has a clue.

- Gerry Quinn

  ----- Original Message ----- 
  From: Matthew Wisbey 
  To: urth at urth.net 
  Sent: Saturday, January 01, 2011 2:06 PM
  Subject: (urth) Quotations

  Hi all

  I've just joined the list and hope to be an active participant in discussions. Please forgive me if the following question has already been addressed, I haven't had time to work my way through the archives .

  When Severian meets Ultan in the library, the Master Librarian quotes the following lines to him:

  Matt

------------------------------------------------------------------------------

  _______________________________________________
  Urth Mailing List
  To post, write urth at urth.net
  Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/d665ee1e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 01 Jan 2011 15:49:39 +0000

Same here. I would guess they are more "in the style of" an author than 
direct quotes.

On 1/1/2011 10:42 AM, Gerry Quinn wrote:
> I did a google search out of curiosity but found nothing useful.  
> Perhaps Wolfe got them somewhere obscure, or perhaps he invented 
> them!  Maybe somebody else has a clue.
> - Gerry Quinn
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110101-0, 01/01/2011
Tested on: 1/1/2011 10:49:40 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Sat, 01 Jan 2011 16:38:33 +0000

On 01/01/2011 09:49 AM, David Stockhoff wrote:
> Same here. I would guess they are more "in the style of" an author 
> than direct quotes.
>

Well, given the source, I would expect them to be found in Borges.  And 
given that Borges did not originally write in English, it seems 
plausible that we're seeing Wolfe's translation, which is not 
necessarily word-for-word anyone else's, and so it might therefore make 
sense that you couldn't find it with Google.

Someone with a much more encyclopedic knowledge of Borges than I might 
be able to say whether it's a quotation or just something that sounds 
kinda like Borges.

Adam

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 01 Jan 2011 16:45:52 +0000

Welcome. There seem to be a lot of "Matthews" around here. I know another Matthew NewSun nut who doesn't post here as well. Something about this quasi-religious stuff atracts Matthews.
~witz

On Jan 1, 2011, at 6:06 AM, "Matthew Wisbey" <mattwisbey at yahoo.com> wrote:

> Hi all
> 
>  
> 
> I’ve just joined the list and hope to be an active participant in discussions. Please forgive me if the following question has already been addressed, I haven’t had time to work my way through the archives ?
> 
>  
> 
> ?Of the trail of ink there is no end.
> 
> ?A man will give his life to the turning over of a collection of books.
> 
>  
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110101/4c09c943/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 01 Jan 2011 21:07:18 +0000

>Matthew Wisby: I've just joined the list and hope to be an active participant in
 
Welcome Matthew! Six years ago I joined the List and did my best to peruse the archives
first. It was really difficult then.  Now I think it is just too damn big to try anything more
than cursory perusal.  We rehash questions here all the time. No problem. Most of the time I find 
new insights with re-discussion. 

>Son O' Witz: There seem to be a lot of "Matthews" around here...Something about this quasi-religious 
>stuff atracts Matthews.
 
Would you prefer Matthew's name was John or Joshua? heh. (We've had a lot of JW's here too)

 
>'A man will give his life to the turning over of a collection of books.'

Jose Luis Borges wrote a story called "Mirror Of Ink".  It was set in ancient times, involved a ruler and 
his wizard advisor, and an execution, a beheading. Maybe an indirect inspiration for BotNS? Perhaps the quote 
was Wolfe acknowledging Borges as his direct predecessor.

Borges also wrote about the "Library Of Babel".  "Many of Borges's signature themes are featured in the story, 
including infinity, reality, cabalistic reasoning, and labyrinths". Some quotes:
 
>1."The universe (which others call the Library)...."
 
>2.The mystics claim that their ecstasy reveals to them a circular chamber containing a great circular book, 
>whose spine is continuous and which follows the complete circle of the walls; but their testimony is suspect; 
>their words, obscure. This cyclical book is God.) 
 
>3.We also know of another superstition of that time: that of the Man of the Book....there must exist a book 
>which is the formula and perfect compendium of all the rest: some librarian has gone through it and he is 
>analogous to a god.
 
>4.If honor and wisdom and happiness are not for me, let them be for others. Let heaven exist, though my place 
>be in hell.
 
>5.I venture to suggest this solution to the ancient problem: The Library is unlimited and cyclical. If an eternal 
>traveler were to cross it in any direction, after centuries he would see that the same volumes were repeated 
>in the same disorder (which, thus repeated, would be an order: the Order). My solitude is gladdened by this 
>elegant hope.
 
There is a lot more. I think WOlfe owes much to Borges.  David (stockhoff), per our previous discussion and my 
observations of possible devil/demiurge associations with Ultan (Borges), it may be that Wolfe does this inspired 
by Borges' own self-assessment (if there is more in his work like #4).

Here is an interesting list of books:
http://www.interleaves.org/~rteeter/grtborges.html

---

From: Adam Thornton <adam at io.com>
Date: Sat, 01 Jan 2011 21:57:57 +0000

> by Borges' own self-assessment (if there is more in his work like #4).

I'm quite sure that:

1) Ultan is meant to be (FSVO) Borges.  In fact it's Ultan that 
convinced me that Nessus was intended to be the future Buenos Aires, 
because after all how many south-of-the-Equator blind National 
Librarians can there be?

2) Cyby is the Gary-Stu insertion of Wolfe into the story (thanks to 
someone--maybe Borski?  Maybe someone else? at ReaderCon '98 for 
pointing this out to me).

3) So of course Ultan is Author-as-Demiurge, and as acknowledged mentor 
to our actual authorial demiurge.  But then I think of BotNS, in some 
sense, as "What if Borges had written _The Dying Earth_?"

Adam

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 01 Jan 2011 22:34:46 +0000

>Adam Thornton: Cyby is the Gary-Stu insertion of Wolfe into the story (thanks to 

I agree. Although...I think it might be more complex. Ultan mentions reading on the
49th floor, overlooking a bed of rosemary; while Wolfe published SotT at age 49 having
wife Rosemary. Might be a bit of WOlfe in Ultan also.
 
I think this is paralleled later. I'm not the only one to find Severian's ostensible Dad, 
Ouen having a physical description which matches Gene WOlfe's at that time. Master and 
apprentice combined. Father and son combined. (I won't mention Dionysus, Zeus The OUtsider 
and Pas at this time. I WON'T!)

>So of course Ultan is Author-as-Demiurge, and as acknowledged mentor 
 
Oh, hell yes. That is just perfect.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 01 Jan 2011 22:38:26 +0000

>Master and apprentice combined. Father and son combined. (I won't mention Dionysus, 
>Zeus The OUtsider and Pas at this time. I WON'T!)

Nor Jesus. Nope sorry.