Subject: (urth) Atlantis and Gondwanaland

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 03:51:39 +0000

Perusing the text to respond to Gerry's post, I found an interesting section. During
their lessons, David is peeking at "Polyphemus, The Cyclops and Odysseus". This story
involves blinding the giant and tricking him by pretending Odysseus' name is "Noman".
Sort of a stretch but I wonder if this could hint that all involved (even Dr. Veil)
are blind to the fact that they are not men. If not that, it must connote something.
 
Anyway, the main thing is that during this lesson, Number Five says he glosses upon
"the Etruscans, Atlantis, and the tenacity and expansionist tendencies of a 
hypothetical technological culture occupying Gondwanaland".

As has been discussed a couple times in the past year, the Old Wise One Shadow Child
provides the rather impossible list of possible home nations on earth as, "Atlantis or Mu--
or Gondwanaland, Africa, Poictesme, or The Country Of Friends."

What might be the connection between these two references?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 03 Jan 2011 13:24:36 +0000

There are a few thoughts that I had on reading FHOC and I have not moved 
forward much from them:

(1) The Shadow Children preceded us on Earth, having left Earth before 
we evolved. We may be their descendants.

(2) #1, but as an in-joke.

(3) The possibility of #1 is meant to make us imagine sharing a planet 
with a closely-related species, or fairies, or whatever, i.e., induce a 
sort of disorienting paranoia about our own identity as humans. (As you 
suggest for David et al.)

(4) He doesn't know what he's talking about. He's just repeating 
myths---literary ones that are becoming "real" ones. Perhaps he got them 
from reading human minds or something.

(5) All these are meant to make us question what we think we know.

On 1/2/2011 10:51 PM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110102-1, 01/02/2011
> Tested on: 1/2/2011 10:52:40 PM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110103-0, 01/03/2011
Tested on: 1/3/2011 8:24:37 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 14:31:40 +0000

>David Stockhoff:  
 
Damn David! I ask for a light and you give me the sun. This may be all we need
to know, not only about 5HoC but perhaps about Inhumi, the malevolent presences
on Urth, maybe an Evil Guest? Maybe everything?
 
#5 (heh) goes without saying. But #1 and #3 are really insightful and seem to 
have global impact on the lupine universe(s). Jeff doesn't like global impact
ideas, but I do.
 
No time now but these ideas are worth exploring in depth, (to the point of tossing
out some of my previous ideas).

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 03 Jan 2011 15:35:02 +0000

Of course I meant them in a limited sense (i.e., limited to Fifth Head), but they do seem to recur in Wolfe. I'd relate them to his general idea about myths, how ancient myths reflect attempts by intelligent people to understand the world and approach divinity, etc. Stories we tell ourselves about who-came-before are all grist for Wolfe's mill, or meat for his fangs, or ....
In other words, I wouldn't go so far as to say Wolfe thinks giants (or shadows) did once roam the earth, or that they did on Urth, or that they did on Blue, etc. Just that we humans always talk about such ideas and they hold---and generate---meaning for us. (Incidentally, have you ever noticed how sickeningly popular prophecies are in Hollywood and cheap fiction? Wolfe shows comparatively little interest in them---he prefers myths about the past.)
I just read Margaret Atwood's latest novel, Year of the Flood. She says (probably quoting?Plato by way of someone else) "All religion is a shadow of God, and shadows of God are not God." I think Wolfe agrees, and this lets him play with myths while suggesting that they hold truth along with lies (both "true" lies and false ones).
--- On Mon, 1/3/11, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Atlantis and Gondwanaland
To: urth at lists.urth.net
Date: Monday, January 3, 2011, 9:31 AM

 
 
? ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/9bbe316d/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 03 Jan 2011 15:35:39 +0000

Wanted to see if anyone was prepared to discuss something symbolic and its connotations, and this is not part of a "theory" so hopefully it won't engender something atrocious.

Vodalus hands Severian his little fake coin for killing an innocent man trying to prevent the remains of his family from being stolen and eaten and saving a cannibal (nevermind for now that the autarch is also a cannibal). 

Then Sev goes on to talk about how symbols shape us. When Talos comes at the end of New Sun to give Sev the coin he owes him, its? a fake, as is the one Vodalus gave him. In light of saying that we are shaped by symbols, is the fake coin of Vodalus important for making a statement about Severian himself or not? Is Wolfe implying that the fake coin, which he admits in Castle of Days is a symbol of the sun, shaped Sev into something genuine? ( I think this reading is re-inforced by the themes in Wolfe's later fiction, BUT i have some doubts here.)? Severian was paid in counterfeit coin for killing a man and saving an unworthy master .... and later Severian muses it must be worth it to preserve the high and the low in man at the end of Citadel, I think, where he talks about punishing the torturers so they appreciate their position.

Does that fake coin imply the situation of the sun is a conjuror's trick at best, serving a false master and killing an innocent man to pillage the remains of Urth? (ie - is the situation of the fake coin in parrallel with the future sun of Urth and the ambiguous Vodalus, what was his title? Liege of Leaves?)? Does?Sev's musings on the necessity of the high and the low at the end of Citadel work against the result in Urth of the New Sun where high and low together are wiped out?

Hopefully there is something to discuss there.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/4833f83e/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 03 Jan 2011 15:44:42 +0000

You mean aside from your medieval prejudice against cannibalism?
More seriously, I question whether anything on Urth is high. Can you give an example?
And I would theorize that nothing is truly fake in Wolfe. This ties to my current thread with Lee and a topic I return to often: all myths are more or less true. All lies contain truth. As fake as Vodalus and the coin and the autarch and the Commonwealth and the games of the Hieros are---all of them, in every sense and on every level---they are also real and true. Or so my theory forces me to conclude.
The open question is what that means.

--- On Mon, 1/3/11, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: (urth)  a false coin
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, January 3, 2011, 10:35 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/b38d77f3/attachment.htm>

---

From: Adam Thornton IO <adam at io.com>
Date: Mon, 03 Jan 2011 16:17:04 +0000

On Mon, 3 Jan 2011 07:35:39 -0800 (PST), Marc Aramini
<marcaramini at yahoo.com> wrote:
> Does that fake coin imply the situation of the sun is a conjuror's trick
> at best, serving a false master and killing an innocent man to pillage
the
> remains of Urth? (ie - is the situation of the fake coin in parrallel
with
> the future sun of Urth and the ambiguous Vodalus, what was his title?
Liege
> of Leaves?)? Does?Sev's musings on the necessity of the high and the
low at
> the end of Citadel work against the result in Urth of the New Sun where
> high and low together are wiped out?

A slightly more hopeful reading would be more along the lines of "we
become what we imitate."

Adam

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 17:31:58 +0000

>Marc Aramini: Is Wolfe implying that the fake coin, which he admits in Castle of Days is a 
>symbol of the sun, shaped Sev into something genuine?.....Does that fake coin imply the situation 
>of the sun is a conjuror's trick at best, serving a false master and killing an innocent man to 
>pillage the remains of Urth?  
 
I think this is a very astute assessment of a symbol. It might disturb some, though.
 
>David Stockhoff: And I would theorize that nothing is truly fake in Wolfe. This ties to my 
>current thread with Lee and a topic I return to often: all myths are more or less true. All 
>lies contain truth. As fake as Vodalus and the coin and the autarch and the Commonwealth and 
>the games of the Hieros are---all of them, in every sense and on every level---they are also 
>real and true. Or so my theory forces me to conclude. The open question is what that means.
 
I agree with David but I would add the complementary balance: All truth contains lies. All reality
is partially based on myth and personal bias. Tao/Ouroboros symbol. A bit of evil in all good things
and a bit of good in all evil things.
 
Thus Severian's godhood and immortality based on the gift of a star from the angels is transitory.
He loses that power as soon as it serves their purpose. His more enduring godhood comes as a gift
from the "demonic" undine.
 
[p.s. David, I was reminded of an addition to our discussion of "Author as Demiurge": Gene Wolfe's
home address on St. Croix is 666 Saltimbanque St.- the Satanic Performer]

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 03 Jan 2011 17:33:45 +0000

On Jan 3, 2011, at 8:17 AM, "Adam Thornton (IO)" <adam at io.com> wrote:

>> of Leaves?)  Does Sev's musings on the necessity of the high and the
> low at

Flato recently answered my "What the hell is the purpose of the false coin." question pretty well, I think.

Severian has blasted through oaths and alegiences as he "backed inyo the throne." The false coin comes to light when he is Autarch. It is a reminder that the Autarchy itself is false gold, ie, being Autarch is not the big goal for Severian. 

Works well.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Mon, 03 Jan 2011 17:35:57 +0000

I was talking over this exact thing with Witz the other day.  Witz and I are
both of the mind that there is a progressive movement in Severian's
Character toward giving allegiance to a higher and higher source as the book
moves forward, or maybe is shedding layers of earthly allegiance and
discovering a real impulse toward the increate.  I think there are a lot of
examples of this throughout the books.  Early on, Severian receives the
coin, as you say, from Vodalus, whom he internally vows to serve from that
point on.  And arguably that choice sets him on his path toward the throne.
 So no having attained the throne, reached the pinnacle of urthly power,
where many would be more than satisfied, he's given another coin, which
reminds him of that first coin, but which at this point he recognizes (is
told) is counterfeit.  For me, I see this as a final symbol of Severian
being reminded, through symbol, that the Autarchy isn't his final purpose,
that he serves something higher.  I'm running short on time right now, so I
can't go into this more subtly, and I think there is more there to say.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/e97f41ad/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 03 Jan 2011 18:10:17 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> is partially based on myth and personal bias. Tao/Ouroboros symbol.

So why the insistence that this must not apply to Veil's Hypothesis?

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 03 Jan 2011 18:21:39 +0000

How would you see that? Perhaps you are thinking of the author as acrobat or mountebank (that is, a hint that Wolfe is playing the trickster), but it could also mean that the existence of true evil is false: evil is a performance.
or is evil in the act and not the intent? that might be overthinking.

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) a false coin
To: urth at lists.urth.net
Date: Monday, January 3, 2011, 12:31 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/51de7515/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 03 Jan 2011 18:23:01 +0000

Being Autarch is a negative MacGuffin!

--- On Mon, 1/3/11, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <Sonofwitz at butcherbaker.org>
Subject: Re: (urth) a false coin
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, January 3, 2011, 12:33 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/93f8343b/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 18:59:57 +0000

>David Stockhoff: Well, you're consistent, Lee. ;) I wonder if "There is something essentially 
>evil in the essence of Creation." I think certainly there is something essentially evil in the 
>essence of Man. These are related but different; one calls for a Devil and the other does not. 
>I do not believe in an eternal Evil and I do not think Wolfe does either.

We we on earth don't have any other Creations to compare to. (hmm..Gondwanaland predates the 
evolution of primates but I wonder it Wolfe thinks it corresponds with the evolution of
consciousness. Surely evil is partly based on this attribute...nah, I guess not. If you are
religious, you believe consciousness and intelligence predate the appearance of humanity..)
 
Anyway, my suggestion of the universal evil inherent in Creation can be found on Blue/Green. Isn't
there evidence that the evil of the Inhumi/Neighbors predates the appearance of human beings there?
 
Of course this is balanced by the Whorl which is a Creation of an ostensibly pure evil guy and his 
nasty family of monsters but ends up having elements of good keep asserting themselves. Heck they
can't even sustain human sacrifice!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 19:10:27 +0000

>Gerry Quinn: So why the insistence that this must not apply to Veil's Hypothesis?
 
See my last post. (and remember I am playing a role)

>David, I was reminded of an addition to our discussion of "Author as Demiurge": Gene Wolfe's
>home address on St. Croix is 666 Saltimbanque St.- the Satanic Performer
 
>David Stockhoff- How would you see that? Perhaps you are thinking of the author as acrobat or 
>mountebank (that is, a hint that Wolfe is playing the trickster), but it could also mean that 
>the existence of true evil is false: evil is a performance. or is evil in the act and not the 
>intent? that might be overthinking.
 
No, not overthinking. Entirely and directly to the point, I think. We on this list have focused
on the principle of feigning goodness long enough that it becomes the truth. What about the reverse?
If someone feigns evil for long enough they become evil.
 
I am suggesting that Lucifer and Judas might be considered the truest and most faithful companions
of God and Jesus because they faithfully carried out their necessary roles, knowing what it would
do to them. What it would make them become. 
 
*SPOILER* (for movie fans)
 
Just as we learn Severus Snape was Dumbledore's most faithful, trusted ally. More so even than 
Harry Potter. Rowling may not be a Wolfe but she has certain mythological and story-telling
principles solidly in place.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 03 Jan 2011 21:55:13 +0000

I'm sure I've read that 666 is a hint that the Gene Wolfes, having egotistically 
cut themselves off from humanity by cloning, could become the Beast.  The 
author's use of his own name suggests that he and everyone have this evil 
potential.  And yes, maybe that some acts are evil regardless of intent.

I believe this, and I'd thought it was widely believed, but maybe I generalized 
from one reader to all.

If I'd been alert enough when that guy asked for interview questions, my first 
suggestion would have been how Wolfe feels about cloning now that it is or may 
soon be possible, and in light of the possibility that Chris in Pirate Freedom 
was cloned.  (My next suggestion would have been about torture.)

Jerry Friedman is sure that "saltimbanque", meaning "clown", couldn't possibly 
be a clown-clone pun, because that would be beneath Wolfe.  Not.

________________________________
From: DAVID STOCKHOFF <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Mon, January 3, 2011 11:21:39 AM
Subject: Re: (urth) a false coin

How would you see that? Perhaps you are thinking of the author as acrobat or 
mountebank (that is, a hint that Wolfe is playing the trickster), but it could 
also mean that the existence of true evil is false: evil is a performance. 

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/46690432/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 03 Jan 2011 22:13:53 +0000

I guess I'm thinking of a conscious Eternal Evil, not one that says "I 
am Evil" but one that, like Satan in Paradise Lost, is self-pitying and 
prideful and jealous and will do anything to gain power over others, 
even destroying the world so no one else can rule it. I don't think this 
kind of evil exists, because there is enough stupidity and callous 
ignorance in the world to explain all the symptoms of Eternal Evil. 
(Occam's Parsimonious Razor.)

The evil we see in Wolfe is human and rational (usually---you could make 
a case for the woman who turns her children into furniture). His 
characters are often ordinary people trying not to do evil, and who know 
the chance for evil lies within themselves. Those characters who do evil 
are often specifically described by Severian as being no or little worse 
than others who succeed in avoiding doing evil---just a little hungrier 
or more desperate. Baldanders' cruel experiments are an exception, but 
even he is not a devil; he does nothing to humans he would not do to 
himself. Typhon may have superpowers, but if he doesn't, the evil of his 
empire lies in his servants, not himself.

Occasionally, evil is distant and ambiguous. We may think of Cthulhu 
when we read of Abaia and Erebus, but isn't he really just a large 
hungry alien? It's not his fault if humans will betray other humans to 
supply him with dinner or if his emanations give sensitive people 
nightmares. While these creatures may be evil in the sense of being 
mostly appetite---and having no interest in the divine spark of 
humanity---whose intelligence goes toward luring prey the way a deep-sea 
fish lures smaller fish or a spider builds a web, I get no sense that 
these beings are any different. Just bigger and capable of defeating and 
eating humans.

Evil requires rationality. The Neighbors, being sentient, are therefore 
capable of evil.

On 1/3/2011 1:59 PM, Lee Berman wrote:
> Tested on: 1/3/2011 4:14:33 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110103-0, 01/03/2011
Tested on: 1/3/2011 5:13:53 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 03 Jan 2011 22:15:18 +0000

I agree with this:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110103-0, 01/03/2011
Tested on: 1/3/2011 5:15:18 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 03 Jan 2011 23:04:22 +0000

On Mon, 3 Jan 2011, David Stockhoff wrote:

> (1) The Shadow Children preceded us on Earth, having left Earth before we 
> evolved. We may be their descendants.
>...

_Castleview_ has the same ...problems... Eg Excalibor is from the exploded 
planet between Mars and Jupiter, Mr Fee has three pairs of eyes and 
pipestem limbs, von Madadh is flanked by a group of near human apes.

Cheers, David Duffy.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 03 Jan 2011 23:25:27 +0000

Argh, nobody called me out on my blatant apophasis here. Have it your way!

when I wrote:

?is not part of a "theory" so hopefully ... .... ...

?Severian was paid in counterfeit coin for killing a man and saving an unworthy master .... 

Does that fake coin imply the situation of the sun is a conjuror's trick at best, serving a false master and killing an innocent man to pillage the remains of Urth? (ie - is the situation of the fake coin in parrallel with the future sun of Urth and the ambiguous Vodalus, what was his title? LIEGE OF LEAVES?)?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/bbbfe740/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 01:27:47 +0000

>Jerry Friedman: Jerry Friedman is sure that "saltimbanque", meaning "clown", couldn't possibly 

Erm..are we talking about the Gene Wolfe who wears a Texas bolo tie, a Chicago moustache and 
quotes Roger Rabbit and enjoys Pinnochio, the Disney movie? Some here have attempted to paint
Gene Wolfe as an academic elitist, divorced from pop culture and cheap humor. I think they succeed 
only in painting themselves that color.
 
Anyway, clown might be a pun on clone. But since Gene WOlfe inserts his name into the story as
an author, I lean toward the "saltimbanque" interpretation as performer/trickster. With the not-
so-subtle allusion to The Great Deceiver. But could be all of the above.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 01:41:53 +0000

>David Stockhoff-The evil we see in Wolfe is human and rational.

There is a lot of argument for this view. I don't want to deny its
merit. Still, Wolfe is a religious guy. A Christian/Catholic. In the
Bible, which came first Adam or evil? (Serpent? Satan?)
 
(or if you want evolution, did evil really originate in Homo sapiens?
is there not the significant rudiments of rationality to be seen in our
primate and cetacean cousins? Many experiments demonstrate an ethical sense
among them and other simpler animals too...take Fido..)

There are the Neighbors as you mention. Rational. So they have an evil side. 
But weren't they pretty good guys until they went to Green?
 
I get the feeling Wolfe is saying that the "evil in the hearts of 
rational men" isn't all there is to the story. I just have the intuition he
thinks there is an outside presence which will tend to bring out this
evil tendency in our hearts when put in the right location/circumstances.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 04 Jan 2011 10:51:40 +0000

Gerry Quinn wrote:
> Of course these possibilities are for the most part absurd (except for
> Africa, I guess) - it is pretty clearly established that the Shadow Children
> are the descendants of human star travellers who arrived a century before
> the French colonists. ?They have forgotten the name of their original home
> (though they remember where it is and point out Sol in the sky). ?Wolfe
> whimsically has them remember some of the same names mentioned by the
> narrator of the first novel. The names also serve as an additional
> demonstration that they originate from our own culture or a successor, for
> only such a culture would know the names Atlantis and Gondwanaland.

Actually, it's not as clear cut as that. The Old Wise One says:

"we also hear the mind-singing of our brothers - who do not sing - as
they pass up and down between the stars... these thoughts come into
our songs. It is possible that our home was named Atlantis of Mu -
Gondwanaland, Africa, Poictesme or The Country of Friends."

In other words, the telepathic Shadow Children are dipping into the
minds of passing starship crews to get these names. And presumably
looking in the folder labelled 'lost lands' or 'human origins'.

They don't necessarily 'remember' these names because they are the
descendants of former colonists. They could be what they appear to be:
telepathic, indigenous aliens with a hive mind.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 04 Jan 2011 17:03:16 +0000

> looking in the folder labelled 'lost lands' or 'human origins'.

There is another interpretation available from this quotation: that
the Shadow Children, telepathic, are descended from a race that was
_not_ telepathic, and travels between the stars. Whether or not this
race originated on Earth (in Atlantis, Mu, etc.), it is a race that
humans have not yet encontered.

That's how I read it anyway. Whether the O.W.O. is telling the truth
(as he knows it) or not is another question.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 17:53:43 +0000

>Dan'l Danehy-Oakes: There is another interpretation available from this quotation: that
>the Shadow Children, telepathic, are descended from a race that was_not_ telepathic, and 
>travels between the stars. Whether or not this race originated on Earth (in Atlantis, Mu, 
>etc.), it is a race that humans have not yet encontered.

Sounds a bit similar to David's ideas about an ancient race on earth of pixies, fairies or
whatever they might be (Tzadkiel clones?). I kinda like my suggestion too in regard to such 
nasty, imitative, parasitic things being an essential part of creation (especially if the 
creator is a demiurge).
 
To me they all seem to have equal merit in the face of a contradictory, confusing text. Will be
interesting to see what criteria Tony uses to make his selection as "best".

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 04 Jan 2011 18:41:53 +0000

From: "Tony Ellis" <tonyellis69 at btopenworld.com>
Gerry Quinn wrote:
> > the French colonists. They have forgotten the name of their original 
> > home
> > (though they remember where it is and point out Sol in the sky). Wolfe

Fair enough point about the source of the names.  But they do refer to the 
passers-by as their brothers.  Aliens *might* say that of humans, but it 
would be a bit insulting to Sandwalker ;-)

They also say "It is a long time since we took a Shadowfriend from among the 
native population."

I think Shadow Children as degenerate humans is the only reading that does 
not have very serious problems.

- Gerry Quinn

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 04 Jan 2011 20:00:02 +0000

Gerry Quinn wrote:
> Fair enough point about the source of the names. ?But they do refer to the
> passers-by as their brothers. ?Aliens *might* say that of humans, but it

They also say "'we are taller than you, and stronger. And wrapped in
terrible glory... our glance withers, and we sing death to our
enemies."

None of this is true. The reality, as Sandwalker muses, is that they
are bent and weak and ill-looking, and run from men.

The Shadow Children are crackheaded fantasists. They like to *think*
they are the humans. Later it is the Old Wise One himself who rebuts
this.

My reading is that it would be quite natural for a race of telepathic,
emphatic shapechangers to mistakenly believe that they are the thing
they have tried to imitate.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 20:43:50 +0000

>Tony Ellis: They also say "'we are taller than you, and stronger. And wrapped in terrible glory
>... our glance withers, and we sing death to our enemies."None of this is true. The reality, as 
>Sandwalker muses, is that they are bent and weak and ill-looking, and run from men.
>The Shadow Children are crackheaded fantasists. They like to *think* they are the humans. Later 
>it is the Old Wise One himself who rebuts this. My reading is that it would be quite natural for 
>a race of telepathic, emphatic shapechangers to mistakenly believe that they are the thing
 
Seems like pretty good arguments for Shadow Children to be native to Ste. Anne. I think James might
agree. But Gerry says his conclusion is the best. What am I supposed to do? Ignore someone and latch
onto the other? The agony. Surely one of these "best" has to be the obvious and clear best.  Doesn't it? 
 
I mean, there is no possible way elements of both could be true.  Is there?

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 04 Jan 2011 21:08:07 +0000

No dia 2011/01/04, ?s 20:43, Lee Berman <severiansola at hotmail.com>  

> I mean, there is no possible way elements of both could be true.  Is  

I suppose this is rhetorical, but I'll bite: Eurth is St Croix.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 21:24:03 +0000

>I suppose this is rhetorical, but I'll bite: Eurth is St Croix. 

Yes, rhetorical. And you are bad Antonio. Very very bad! ;- ).
 
Anyway, I think some of the ideas David and I threw back and forth incorporate
elements of both.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 05 Jan 2011 00:28:01 +0000

Nice! Yes, that line has the ring of a poet singing about his own ancestors.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110104-1, 01/04/2011
Tested on: 1/4/2011 7:28:01 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com