Subject: (urth) Atlantis and Gonawanaland

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 03 Jan 2011 17:20:40 +0000

>David Stockhoff: Of course I meant them in a limited sense (i.e., limited to Fifth Head), 
>but they do seem to recur in Wolfe. I'd relate them to his general idea about myths, how 
>ancient myths reflect attempts by intelligent people to understand the world and approach 
>divinity, etc. Stories we tell ourselves about who-came-before are all grist for Wolfe's 
>mill, or meat for his fangs, or ....

>In other words, I wouldn't go so far as to say Wolfe thinks giants (or shadows) did once roam 
>the earth, or that they did on Urth, or that they did on Blue, etc. Just that we humans always 
>talk about such ideas and they hold---and generate---meaning for us.  

I would go that far. Wolfe had point blank stated he considers the ancient gods to be real.
Real in what sense is a question. Using real places of origin like Gondwanaland and Africa
and pairing them with legendary and fictional places like Atlantis, Mu and Poictesme may be
his way of saying their "reality" may be best expressed in fiction (hopefully that contradiction
doesn't cause some purists to tear their hair out).
 
Gondwanaland was probably picked because it predates even primate evolution. Shadow Children 
and their ilk on each planet go deeper than just an evolutionary memory of little monkeys and
big monkeys. Probably deeper than the reptiles and white worms and parasitic vines which are
hinted at in various stories. There is something essentially evil in the essence of Creation.
 
Science is damn good tool but limited to explaining the things we can consciously perceive. I
think Wolfe is saying that God (good) and Evil are such ancient, cosmic, vast entities that we
can only attempt to comprehend them through subconscious processes like dreams and the gut-level
apprehension of mystic fiction (like the Bible and like a Wolfe story).
 
He feels free to flesh out angels and demons and gods and monsters in his stories because they ARE
fiction and that is where fleshly versions of such things belong. (hint from the author, I think- 
don't discount dream evidence in Wolfe stories).

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 03 Jan 2011 18:00:34 +0000

Well, you're consistent, Lee. ;)
I wonder if "There is something essentially evil in the essence of Creation." I think certainly there is something essentially evil in the essence of Man. These are related but different; one calls for a Devil and the other does not. I do not believe in an eternal Evil and I do not think Wolfe does either.
--- On Mon, 1/3/11, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Atlantis and Gonawanaland
To: urth at lists.urth.net
Date: Monday, January 3, 2011, 12:20 PM

 

He feels free to flesh out angels and demons and gods and monsters in his stories because they ARE
fiction and that is where fleshly versions of such things belong. (hint from the author, I think- 
don't discount dream evidence in Wolfe stories). ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110103/97c81a78/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 04 Jan 2011 01:30:34 +0000

The simplest explanation of Atlantis and Gondwanaland is that it's a riff on 
the observations of the narrator in the first novel, when forced by Mr. 
Million to debate the origins of the abos:

******
"...it is disrtinctly possible that the aborigines were descendants of some 
earlier wave of human expansion..."
Mr. Million says mildly, "I would confine myself to arguments of higher 
probability if I were you."
I nevertheless gloss upon the Etruscans, Atlantis, and the tenacity and 
expansionist tendencies of a hypothethical technological culture occupying 
Gondwanaland.
******

The Shadow Children have forgotten the name of their original home. 
Speaking for them, the Old Wise One mentions certain names as possibilities: 
"I, for five, remember all these names."

Of course these possibilities are for the most part absurd (except for 
Africa, I guess) - it is pretty clearly established that the Shadow Children 
are the descendants of human star travellers who arrived a century before 
the French colonists.  They have forgotten the name of their original home 
(though they remember where it is and point out Sol in the sky).  Wolfe 
whimsically has them remember some of the same names mentioned by the 
narrator of the first novel. The names also serve as an additional 
demonstration that they originate from our own culture or a successor, for 
only such a culture would know the names Atlantis and Gondwanaland.

- Gerry Quinn

---

From: David Duffy <davidd at qimr.edu.au>
Date: Tue, 04 Jan 2011 22:02:27 +0000

On Tue, 4 Jan 2011, Gerry Quinn wrote:

> The Shadow Children have forgotten the name of their original home. Speaking 
> for them, the Old Wise One mentions certain names as possibilities: "I, for 
> five, remember all these names."

An obvious typo.  You meant:

Speaking for them, the Old Wise One mentions certain names as possibilities: 
"I, for Five, remember all these names."

Cheers, David Duffy.