Subject: (urth) Speaking of Art...

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 04 Jan 2011 09:05:11 +0000

...Santa brought me back issues of the SHADOW comic book, as discussed 
recently. Indeed, Gene Wolfe is credited with Script Supervision and the 
script is true to the book modulo the adaptaion to comics, and it's fun 
to see the artists' different takes on the characters, the architecture, 
and especially the animals, but I don't think it can be taken as 
anything revelatory of the original work, due to the very poor quality 
of most of the anatomy and similar lack of attention to detail.

	Perhaps most egregious is that Severian (who is drawn to greatly 
resemble Gaiman's Dream) is drawn to be *taller* than Ultan!

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 04 Jan 2011 17:46:50 +0000

Don't get me started.
I think the artist was gave it an honest, earnest attempt.  Economics likely affected the renderings. A lot is very sketchy. Naifeh's style has evolved into something very different now.
The attrocious coloring job more or less hammers any subtlety out of Naifeh's lines though. 

Such a huge job for someone to take on, there are so many diferent aspects to consider, like heights, as you point out.  

Take a simple idea like Illustrating the citadel. What should the towers look like? How many towers? Sometimes the spaceport/citadel seems like most of the towers are launched and a small portion of towers remain. Yet at other points Severian mentions the "thousand towers" of the citadel. Then, are these rockets like ours, which are mostly fuel with a compartment tip, or do they contain the antigravity stuff the landers have, which would make most of the towers height cargo and quarters, not fuel? So how much renovation? Are the first several levels a tank with floors and rooms and stairwells added, or were there already usuable live/work structures within that we repurposed? Then, was the citadel an organized effort where there are a limited number of possible designs, or was it an ad-hoc collection of whatever rockets someone could afford? Are there baroque exultant family rockets with ostentatious flourishes, or was everything built by Halliburton?

This is why, though I have two years of sketches and designs trying to flesh out concept art for Urth, most of it still needs so much work.  These questions start coming up in the middle of drawing.

~Witz

On Jan 4, 2011, at 1:05 AM, Jeff Wilson <jwilson at io.com> wrote:

> ...Santa brought me back issues of the SHADOW comic book, as discussed recently. Indeed, Gene Wolfe is credited with Script Supervision and the script is true to the book modulo the adaptaion to comics, and it's fun to see the artists' different takes on the characters, the architecture, and especially the animals, but I don't think it can be taken as anything revelatory of the original work, due to the very poor quality of most of the anatomy and similar lack of attention to detail.
> 
>    Perhaps most egregious is that Severian (who is drawn to greatly resemble Gaiman's Dream) is drawn to be *taller* than Ultan!
> 
> -- 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 04 Jan 2011 17:52:54 +0000

I always envisioned the Citadel as a real 1980s-ish version of "rockets,"
e.g., not the sleek futurist curves of the 50s and 60s, but rather blocky,
industrial, girder-laced monstrosities like you'd see in Cameron's
"Aliens."  Severian's Citadel would be a like a hollowed-out inner city,
fractured skyscrapers clawing at the blood-red sky, with a lot of rust and
decay around a sluggish-moving green river choked with weeds and trash.  The
"new" parts of the citadel, e.g., those buildings built after Typhon's time,
would all be stone and more akin to what we would see in a late medieval
city or town.

But that's the impression I had, and I can't say it's textually supported or
anything.  Just the vision I get in my head.

LH

On Tue, Jan 4, 2011 at 11:46 AM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> Don't get me started.
> I think the artist was gave it an honest, earnest attempt.  Economics
> likely affected the renderings. A lot is very sketchy. Naifeh's style has
> evolved into something very different now.
> Such a huge job for someone to take on, there are so many diferent aspects
> to consider, like heights, as you point out.
>
> Take a simple idea like Illustrating the citadel. What should the towers
> look like? How many towers? Sometimes the spaceport/citadel seems like most
> of the towers are launched and a small portion of towers remain. Yet at
> other points Severian mentions the "thousand towers" of the citadel. Then,
> are these rockets like ours, which are mostly fuel with a compartment tip,
> or do they contain the antigravity stuff the landers have, which would make
> most of the towers height cargo and quarters, not fuel? So how much
> renovation? Are the first several levels a tank with floors and rooms and
> stairwells added, or were there already usuable live/work structures within
> that we repurposed? Then, was the citadel an organized effort where there
> are a limited number of possible designs, or was it an ad-hoc collection of
> whatever rockets someone could afford? Are there baroque exultant family
> rockets with ostentatious flourishes, or was everything built by
> Halliburton?
>
> This is why, though I have two years of sketches and designs trying to
> flesh out concept art for Urth, most of it still needs so much work.  These
> questions start coming up in the middle of drawing.
>
> ~Witz
>
>
> script is true to the book modulo the adaptaion to comics, and it's fun to
> see the artists' different takes on the characters, the architecture, and
> especially the animals, but I don't think it can be taken as anything
> revelatory of the original work, due to the very poor quality of most of the
> anatomy and similar lack of attention to detail.
> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/f1e3eefe/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 04 Jan 2011 17:58:12 +0000

>Son o' Witz: Take a simple idea like Illustrating the citadel. What should the towers look like? How many towers?
 
An indeterminite number. Like drawing Neighbors or Shadow Children. Just make sure some of the towers extend to
Green :- ).

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 04 Jan 2011 18:10:25 +0000

Yes, lane, that is mostly in line with my mental image.
But then, consider two details. At one point Sev tells us the rockets have '"swelling sides" and that no one could climb down their smooth surface to escape.  This sounds so much like the gleaming rockets of 50's SF. But try drawing that. It looks pretty hokey, unless perhaps you nail the exact type of rendering to contextualize it as a pulp cover.

At a point, an artist needs to divert from the text.  I have been unable to draw a torturers mask with a chin that I like one bit.  Somehow, for me, the whole mouth and jaw need to be shown for aesthetic reasons.

Oh my god, I could FILL this list up with these concerns, they've been so much on my mind.

~witz

On Jan 4, 2011, at 9:52 AM, Lane Haygood <lhaygood at gmail.com> wrote:

> I always envisioned the Citadel as a real 1980s-ish version of "rockets," e.g., not the sleek futurist curves of the 50s and 60s, but rather blocky, industrial, girder-laced monstrosities like you'd see in Cameron's "Aliens."  Severian's Citadel would be a like a hollowed-out inner city, fractured skyscrapers clawing at the blood-red sky, with a lot of rust and decay around a sluggish-moving green river choked with weeds and trash.  The "new" parts of the citadel, e.g., those buildings built after Typhon's time, would all be stone and more akin to what we would see in a late medieval city or town.
>  
> But that's the impression I had, and I can't say it's textually supported or anything.  Just the vision I get in my head.
>  
> LH
> 
> On Tue, Jan 4, 2011 at 11:46 AM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
> Don't get me started.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/d1dd1bba/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 04 Jan 2011 18:34:47 +0000

From: Son of Witz <Sonofwitz at butcherbaker.org>

...

>At a point, an artist needs to divert from the text.  I have been unable to draw 
>a torturers mask with
>a chin that I like one bit.  Somehow, for me, the whole mouth and jaw need to be 
>shown for
>aesthetic reasons.
...

I know part of his mouth is supposed to be hidden, but does his chin have to 
be?  If not, how about some variation of this shape?

http://www.myspace.com/albino_bullfrog/photos/13129598#{%22ImageId%22%3A13129598}

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/25a97e94/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 04 Jan 2011 18:37:29 +0000

Aaaaargh. Now I will be tormented with the image of Severian as a luchadore.

On Tue, Jan 4, 2011 at 10:34 AM, Jerry Friedman
<jerry_friedman at yahoo.com> wrote:
>>At a point, an artist needs to divert from the text. “I have been unable to
>> draw a torturers mask with
>>a chin that I like one bit. ?Somehow, for me, the whole mouth and jaw need
>> to be shown for
>>aesthetic reasons.
> ...
>
> be?” If not, how about some variation of this shape?
>

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 04 Jan 2011 20:42:02 +0000

Luchadore! Ahhhh!
Well, not bad really.
Cyriaca mentions his chin is covered, because she guesses he has a cleft chin, and Sev says she's wrong, and she says he is wrong. So whether he has a cleft chin or not is ambiguous, but it is covered, and she says she can see enough of his lips, implying that they are partially covered. One imagines slits.

Anyway, it may not be obvious untill you actually try to draw Severian in garb, but with a fuligin cloak and fuligin pants and boots and mask, which should properly be rendered as pure black with no highlights (except possibly where the material is dirty or guilded, as in the master's ceremonial masks) leaves an artist with mostly a silhouette with bare chest, some bits of lip and flesh eyelids showing, but not much else. Plus it often looks like some fetish bondage superhero thing. All this goes away when I show chin and mouth. Suddenly there is a character whose emotions can be drawn to some degree.  Luckily, Severian actually whears the mask very seldom in the story.  

Of course, that begs the question as to why picture him, on the hardcover, like some angsty bondage hero? That is the Severian he grew OUT of and did his best to leave behind. Thematically, it's almost rude to frame his book with him in garb. 

On Jan 4, 2011, at 10:34 AM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> >At a point, an artist needs to divert from the text.  I have been unable to draw a torturers mask with
> >a chin that I like one bit.  Somehow, for me, the whole mouth and jaw need to be shown for
> >aesthetic reasons.
> ...
> 
> I know part of his mouth is supposed to be hidden, but does his chin have to be?  If not, how about some variation of this shape?
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/c00adbb6/attachment-0001.htm>

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 04 Jan 2011 20:46:58 +0000

It may just be me, but I always assumed Sev's mask was a black/fuligin hood like medieval executioners wore. 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/fc1142d8/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 04 Jan 2011 23:31:09 +0000

On 1/4/2011 12:34 PM, Jerry Friedman wrote:
>
> *From:* Son of Witz <Sonofwitz at butcherbaker.org>
> **
> ...
>
> I know part of his mouth is supposed to be hidden, but does his chin
> have to be? If not, how about some variation of this shape?
>
> http://www.myspace.com/albino_bullfrog/photos/13129598#{%22ImageId%22%3A13129598
> <http://www.myspace.com/albino_bullfrog/photos/13129598#%7B%22ImageId%22%3A13129598>}

That could work; the lochage complains he can only see Severian's nose 
move when he shakes his head while his hood is up; perhaps it includes 
some folds that might hide the chin.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 05 Jan 2011 02:08:45 +0000

>It may just be me, but I always assumed Sev's mask was a black/fuligin hood like 
>medieval >executioners wore. 

In Ch.XXVII of SotT, Severian says that his mask is leather stiffened with bone, 
and he snaps it open.

>>Luchadore! Ahhhh!

"Luchador" (although there's apparently a WWE wrestler known as "El Gran 
Luchadore").  I thank you and Dan'l for your attention to this matter. :-)

Incidentally, I have watched a part of a lucha libre bout, but I failed to 
recognize the style of mask.  So I apologize to you and Dan'l and anyone else 
whose imagination I harmed.

>>Well, not bad really.>>Cyriaca mentions his chin is  covered, because she 
>>guesses he has a cleft chin, and Sev says she's
>>wrong, and she says he is wrong. So whether he has a cleft chin or not  is 
>>ambiguous, but it is
>>covered, and she says she can see enough of his  lips, implying that they are 
>>partially covered.
>>One imagines slits.

One does.  I'd forgotten that it covered his chin.

>>Anyway, it may not be obvious untill you actually try to draw Severian in garb, 
>>but with a fuligin >>cloak and fuligin pants and boots and mask, which should 
>>properly be rendered as pure black >>with no highlights (except possibly where 
>>the material is dirty or guilded, as in the master's >>ceremonial masks) leaves 
>>an artist with mostly a silhouette with bare chest, some bits of lip and >>flesh 
>>eyelids showing, but not much else.

It wasn't obvious, but it did eventually occur to me.  However, does this apply 
to Severian's leather clothes (boots, mask,  probably baldric), or can they be 
just black?  Not that that solves the  problem.

>>Plus it often looks like some fetish bondage superhero thing.

Just "often"?

>>All this goes away when I show chin and mouth. Suddenly there is a character 
>>whose emotions >>can be drawn to some degree.

Interesting.

>> Luckily, Severian actually whears the mask very seldom in the story.  

I suppose the bad news is that those are scenes you might like to depict--the 
avern duel, the executions at Saltus, the encounter with Cyriaca.

>>Of course, that begs the question as to why picture him, on the hardcover, like 
>>some angsty >>bondage hero? That is the Severian he grew OUT of and did his best 
>>to leave behind. >>Thematically, it's almost rude to frame his book with him in 
>>garb. 

Well, it was the starting point of the whole thing, and way cooler than the 
Autarch's robes, I suspect.

Jerry Friedman

On Jan 4, 2011, at 10:34 AM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

>http://www.myspace.com/albino_bullfrog/photos/13129598#%7B%22ImageId%22%3A13129598}
>
>
>Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110104/ae0866f5/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 05 Jan 2011 02:13:17 +0000

On 1/4/2011 2:42 PM, Son of Witz wrote:
>
>
> Luchadore! Ahhhh!
> Well, not bad really.
> Cyriaca mentions his chin is covered, because she guesses he has a cleft
> chin, and Sev says she's wrong, and she says he is wrong. So whether he
> has a cleft chin or not is ambiguous, but it is covered, and she says
> she can see enough of his lips, implying that they are partially
> covered. One imagines slits.
>
> Anyway, it may not be obvious untill you actually try to draw Severian
> in garb, but with a fuligin cloak and fuligin pants and boots and mask,
> which should properly be rendered as pure black with no highlights
> (except possibly where the material is dirty or guilded, as in the
> master's ceremonial masks) leaves an artist with mostly a silhouette
> with bare chest, some bits of lip and flesh eyelids showing, but not
> much else. Plus it often looks like some fetish bondage superhero thing.
> All this goes away when I show chin and mouth. Suddenly there is a
> character whose emotions can be drawn to some degree. Luckily, Severian
> actually whears the mask very seldom in the story.
>
> Of course, that begs the question as to why picture him, on the
> hardcover, like some angsty bondage hero? That is the Severian he grew
> OUT of and did his best to leave behind. Thematically, it's almost rude
> to frame his book with him in garb.

He is pretty angsty over Thecla and then over little Sev, but I see what 
you mean.  You might contrive to use close ups just of his shaded 
features, implying a look behind the mask; the IRON MAN films and most 
films with "buried alive" scenes take this approach despite the lack of 
realistic clearance to show such a view.

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 05 Jan 2011 13:54:09 +0000

Have any of you guys or girls ever seen a picture of Gene Wolfe as a young
man?  I have (saw a wedding photo on Google books a couple years back), and
it seems to me that his description of Severian could've just as easily
described himself as a young man.  It would also be another case of Wolfe
placing himself in one of his stories.

On Tue, Jan 4, 2011 at 9:13 PM, Jeff Wilson <jwilson at io.com> wrote:

> you mean.  You might contrive to use close ups just of his shaded features,
> implying a look behind the mask; the IRON MAN films and most films with
> "buried alive" scenes take this approach despite the lack of realistic
> clearance to show such a view.
>
> --

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110105/c9973a70/attachment.htm>