Subject: (urth) It's getting hard...

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 05 Jan 2011 17:44:54 +0000

...for me to tell who's looking for truth and who's just trying to win.

If you're just trying to win (and note that this is addressed to
nobody in particular), please shut up.

-- 
Dan'l Danehy-Oakes

---

From: Dave Muir-Bacon <dave.muir-bacon at tracegroup.com>
Date: Wed, 05 Jan 2011 17:47:13 +0000

I only just joined the list; I hope it's not always going to this
fractious....

Dave M-B

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net]
On Behalf Of Dan'l Danehy-Oakes
Sent: 05 January 2011 17:45
To: The Urth Mailing List
Subject: (urth) It's getting hard...

If you're just trying to win (and note that this is addressed to nobody
in particular), please shut up.

--
Dan'l Danehy-Oakes
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.netDisclaimer: 
 
The contents of this E-mail plus any attachment is intended for the use of the 
addressee only and is confidential, proprietary and may be privileged. It will not be 
binding upon Trace Group or any group company (Trace).  Opinions, conclusions, 
contractual obligations and other information in this message in so far as they relate to 
the official business of Trace must be specifically confirmed in writing by Trace. If you 
are not the intended recipient you must not copy this message or attachment, use or 
disclose the contents to any other person, but are requested to telephone or E-mail 
the sender and delete the message and any attachment from your system. Trace 
takes all reasonable precautions to ensure that no virus or defect is transmitted via 
this e mail, however Trace accepts no responsibility for any virus or defect that might 
arise from opening this E-mail or attachments.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 05 Jan 2011 17:50:17 +0000

Dave --

There have been occasional periods of fractiousness in the past, but
it isn't always like this.

On Wed, Jan 5, 2011 at 9:47 AM, Dave Muir-Bacon
<dave.muir-bacon at tracegroup.com> wrote:
> binding upon Trace Group or any group company (Trace). ?Opinions, conclusions,
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 05 Jan 2011 17:58:06 +0000

No, these things happen about once every two months or so. It will be followed by a three week lull. 

Sent from my iPhone

---

From: Dave Muir-Bacon <dave.muir-bacon at tracegroup.com>
Date: Wed, 05 Jan 2011 18:07:44 +0000

Well I might post something about Cerberus soon as I finish reading it,
only for the second time though, and I still  find it the most
frustratingly enjoyable book. At least I got the references to Kate
Wilhelm, Virginia Woolf and the mis-shelved Vernor Vinge in the library
this time, as all being close to Wolfe.

Dave M-B

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net]
On Behalf Of Lane Haygood
Sent: 05 January 2011 17:58
To: The Urth Mailing List
Subject: Re: (urth) It's getting hard...

No, these things happen about once every two months or so. It will be
followed by a three week lull. 

Sent from my iPhone

On Jan 5, 2011, at 11:47 AM, "Dave Muir-Bacon"
<dave.muir-bacon at tracegroup.com> wrote:

> The contents of this E-mail plus any attachment is intended for the 
> use of the addressee only and is confidential, proprietary and may be 
> privileged. It will not be binding upon Trace Group or any group 
> company (Trace).  Opinions, conclusions, contractual obligations and 
> other information in this message in so far as they relate to the 
> official business of Trace must be specifically confirmed in writing 
> by Trace. If you are not the intended recipient you must not copy this

> message or attachment, use or disclose the contents to any other 
> person, but are requested to telephone or E-mail the sender and delete

> the message and any attachment from your system. Trace takes all 
> reasonable precautions to ensure that no virus or defect is
transmitted via this e mail, however Trace accepts no responsibility for
any virus or defect that might arise from opening this E-mail or
attachments.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 05 Jan 2011 18:56:21 +0000

+1
~witz

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 05 Jan 2011 19:13:51 +0000

> nobody in particular), please shut up.

Dan'l, Dan'l, Dan'l! What if some people are both looking for truth and 
trying to win?

(What kind of a name is Dan'l? Looks like Teal'c.)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 05 Jan 2011 19:21:16 +0000

> Dan'l, Dan'l, Dan'l! What if some people are both looking for truth and

I suppose that the two aren't necessarily mutually exclusive; but the
desire for one's theory to "win" tends to blind one to its flaws and
thus makes the search for truth that much harder.

> (What kind of a name is Dan'l? Looks like Teal'c.)

It's an American version of Daniel, used by both Dan'l Boone and Dan'l Webster.

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 06 Jan 2011 01:19:32 +0000

> (What kind of a name is Dan'l? Looks like Teal'c.)

You dare to mock the First Prime of Abaia?!?! Serpent guards attack!

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 06 Jan 2011 12:38:04 +0000

> You dare to mock the First Prime of Abaia?!?! Serpent guards attack!

Shoon't that be Eel Guards in this case?

Now we know why stargates are round and there's one in Antarctica.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Thu, 06 Jan 2011 12:51:59 +0000

>thus makes the search for truth that much harder.

This is why one has to seek for truth AND penitence...

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 06 Jan 2011 21:30:30 +0000

>This is why one has to seek for truth AND penitence...

Thank you.  List membership has its rewards.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/73c80b85/attachment.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Thu, 06 Jan 2011 23:43:20 +0000

> nobody in particular), please shut up.
Have had to shut up for a week or so for reasons unconnected to the 
list, but have to say Dan'l, I have some sympathy with your frustration. 
This isn't a competition ... is it? if it *is*, I think  potential 
listmembers need some kind of heads up before they join :) All I ever 
wanted to do here was to bounce ideas off other Sun-cycle mavens. Some 
of the 'tudes I've seen, whether in discussion I've participated in, or 
in catching-up time (of which I have a great deal to do most times given 
personal cirx) suggest some on here do actually regard this listserv as 
a competition. One or two even seem to think that there is some ultimate 
religious truth in question here.

How anyone can think they are 'right' when discussing the literary work 
of a writer who does not choose to participate himself in these 
discussions is completely beyond me. GW is over eighty and so successful 
as a writer that he doesn't need any of this stuff; he's definitely not 
going to tell us word for word what is what. Given that - and I don't 
think that's a stretch - what any of us think is as likely to be 
plausible / interesting as what any other thinks. And regarding the 
'religion' aspect, it's plain to me that some have forgotten that what 
we are discussing here is a work, or works, of fiction; not a set of 
texts competing, as at the Council of Nicea, for canonical status.

jd

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Fri, 07 Jan 2011 00:18:58 +0000

+1

jd

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 07 Jan 2011 16:54:38 +0000

From: "Jane Delawney" <jane_delawney at sky.com>
> Have had to shut up for a week or so for reasons unconnected to the list, 
> but have to say Dan'l, I have some sympathy with your frustration. This 
> isn't a competition ... is it? if it *is*, I think  potential listmembers 
> need some kind of heads up before they join :) All I ever wanted to do 
> here was to bounce ideas off other Sun-cycle mavens. Some of the 'tudes 
> I've seen, whether in discussion I've participated in, or in catching-up 
> time (of which I have a great deal to do most times given personal cirx) 
> suggest some on here do actually regard this listserv as a competition. 
> One or two even seem to think that there is some ultimate religious truth 
> in question here.

When you say 'bounce ideas' do you just mean post ideas, no matter how 
wacky, and that evidence against those ideas is unwelcome?

> How anyone can think they are 'right' when discussing the literary work of 
> a writer who does not choose to participate himself in these discussions 
> is completely beyond me. GW is over eighty and so successful as a writer 
> that he doesn't need any of this stuff; he's definitely not going to tell 
> us word for word what is what. Given that - and I don't think that's a 
> stretch - what any of us think is as likely to be plausible / interesting 
> as what any other thinks. And regarding the 'religion' aspect, it's plain 
> to me that some have forgotten that what we are discussing here is a work, 
> or works, of fiction; not a set of texts competing, as at the Council of 
> Nicea, for canonical status.

Wolfe's books are not, of course, detective stories, or not only detective 
stories.  And even detective stories may have lacunae unnoticed by the 
author, or in some cases may have been written in a spirit of perversity 
such that the number of valid solutions is either less than or greater than 
one.

Neverthess, surely you agree that some readings must be better than others? 
For example readings of 5HoC or BotNS involving the Daleks as a major plot 
device are probably of less worth than readings for which it is easier to 
find support in the text.

It's not a question of religion.  It's a question of trying to find the best 
reading, or perhaps readingss. This won't be done without flagging problems 
with readings, and, as we all know, it's easier to spot problems with other 
people's readings than with our own.  And it's easier for the oroiginator of 
an idea to find ways around those problems.  Even if this is moticated in 
part by competitive instincts, the same might be said of most human 
achievement.  [If we are competitive, we should obey the rules of the game; 
which include not attempting to silence others by intimidation or other 
means, and not attempting to trap them, or hide arguments that would help 
their case.]

Sure, Wolfe doesn't usually explain (and even when he does I would say the 
words in the text are more authoritative than the words of the author). 
That doesn't mean that there are not good ideas, questionable ideas, and 
ideas that are totally out to lunch.  Don't we care which are which?

- Gerry Quinn

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 07 Jan 2011 17:32:17 +0000

I like to think that there are people on this list who are smarter than me and who have a deep knowledge of book text.

So if a passage about Agia hitting her head on the floor and it sounding like a hammer tapping stone, and I'd like to see if anyone she might be a robotic poppet, and if they may have any other insights one way or the other, then YES I guess I subscribed to bounce ideas whacky or substantial (ideally both).

...ryan

On Jan 7, 2011, at 8:54 AM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> When you say 'bounce ideas' do you just mean post ideas, no matter how wacky, and that evidence against those ideas is unwelcome?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 07 Jan 2011 17:48:42 +0000

On Jan 7, 2011, at 8:54 AM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> Sure, Wolfe doesn't usually explain (and even when he does I would say the words in the text are more authoritative than the words of the author). That doesn't mean that there are not good ideas, questionable ideas, and ideas that are totally out to lunch.  Don't we care which are which?
> 
> - Gerry Quinn

I certainly agree with that.
People can get so invested with their theories that they hold onto them well past their breaking points out of pride I guess. Thats when things seem to veer off into the meta-critique of each others' take on interpreting literature, which gets pretty boring, IMO.  

We ALL know in our hearts that not every reading is valid.  People glom onto one thing, start guessing, then forget that something might contradict.  I come here because I want to find a certain concensus about the PLOT, and then to explore the crazy IDEAS in the plot.  I LOVE Lee and Marc's gestalt ideas. Such far out stuff.  I love Gerry and Roy's parsing abilities. 

Can't we all just get along, suck it up and accept that THEORIES ARE MEANT TO BE PRODDED?  They only become really valid when you can't prove them wrong.

(I'm pretty sure my friend's theory that the characters of LOST were all actually delivered into Hell at the end, despite the fact that everyone thinks they went to Heaven hasn't been knocked down yet, though people sure try.  This theory is the only way that show is redeemed in my eyes.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 18:49:19 +0000

> When you say 'bounce ideas' do you just mean post ideas, no matter how wacky

>Ryan Dunn: So if a passage about Agia hitting her head on the floor and it sounding like a hammer 
tapping stone...
 
Hah! Excellent riff on the "bounce" metaphor Ryan!

> Gerry Quinn:  That doesn't mean that there are not good ideas, questionable ideas, and ideas that are totally out 
>to lunch.  Don't we care which are which?
 
>Son O' Witz: I certainly agree with that.

Not me. Gerry used the example of an apparently insane theory which involved Daleks to make his point. The thing is, 
nobody here (currently) does anything like that. As an example, Ryan's observation regarding Agia's head comes straight 
from the text. Robots are found in the text. Ryan connects them in a way that makes sense to him. If it doesn't make 
sense to you, what does that prove? That Ryan is stupid or insane? That we need to take a vote?
 
As Jane says, this is fiction! It is not possible for there to be a "right" answer. There is no objective reality
to measure. Ideas are not found in dots on a page or screen. Ideas are not floating around in the aether either. They 
ONLY to be found as neural patterns in each human being's brain. And as long as one intelligent, sane person has a certain 
idea, that idea has validity.
 
It could be argued that Gerry's dismissal of a theory is itself a theory. And that his theory has validity. And it does!
But, by Gerry's own philosophy, all theories need to be challenged. Judge not, lest ye be judged?
 
The truth is we waste time challenging only the theories that bother us. Neglected is the self-analysis- "why does this 
bother me?" Some interesting truths will emerge if we answer this question honestly (answer only to ourselves, please- 
we don't need any Dr. Phil confessional crap in here ;- ) )

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 07 Jan 2011 18:59:45 +0000

From: "Son of Witz" <Sonofwitz at butcherbaker.org>

> Can't we all just get along, suck it up and accept that THEORIES ARE MEANT 
> TO BE PRODDED?  They only become really valid when you can't prove them 
> wrong.
>
> (I'm pretty sure my friend's theory that the characters of LOST were all 
> actually delivered into Hell at the end, despite the fact that everyone 
> thinks they went to Heaven hasn't been knocked down yet, though people 
> sure try.  This theory is the only way that show is redeemed in my eyes.)

An ironic form of redemption!  (But now you've got me thinking about 
Eastenders...)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 07 Jan 2011 19:29:36 +0000

> sense to you, what does that prove? That Ryan is stupid or insane? That we need to take a vote?

Look, I understand there is no objective truth in fiction, and I like far out ideas.
I agree the Dalek example goes past what people do here.  I don't think Ryan's question is too wacky. No one really gets Agia. 

BUT, if you're going to say Green is Lune, you are just wrong, the idea has been shown to hold no water.