Subject: (urth) lupine intention

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 05 Jan 2011 20:38:03 +0000

>Jerry Friedman:Of course, this led me to the wrong conclusion (that there were never any abos
>or Shadow Children), and when I learned I was wrong....

Jerry, I've noted there was a significant cadre in your camp before the Wolfe interview came
to light. I assume it is WOlfe's words that made you decide you were "wrong". A couple
conjectures:

What if Wolfe had never said that in the interview. Then your theory of no abos/shadow children
would be just as valid as the others floating around (one, some or all humans on the planets have
been replaced). Right? You are as an intelligent person as anyone else here, so sans interview
the evidence you found for your theory is as valid as anyone else's. Right?

But Wolfe did say those words. So, whether by accidental blurting or by carefully plotted manipulation
we have learned something: Wolfe does have a "right" answer in mind for at least some of his puzzles.
(actually he has said as much in other interviews though he also says many answers are meant to be
indeterminate).

If it was by carefully plotting, I think he meant to tell us that on the mysteries with an intended
solution, the right conclusion is usually going to be the one which is the creepiest, the most outrageous
and fantastical. Sort of ("sort of.." I say) like an anti-Occam principle.

In the real world I am a very skeptical, practical sort of person in understanding the world. But with the
above I feel I was taught a lesson about how to understand the lupine universe. In a way it makes sense. I
am not an author but I would think it would be a HELL of a lot more fun to write an outrageously creepy story
and disguise it as mundane than to write a boring, mundane story and disguise it as horrific.

This is the reason I always seek out the most fantastic answers to Wolfe puzzles and never sneer at amazing
surprising stuff when proposed by others. I just have the sense that I have been instructed to do so by the
author. And I find there are grains (and boulders) of truth in almost everyone's thoughts.

Some attempt reductio ad absurdum on wild theories by implying that if such a theory is considered possible
then ANY theory must be considered possible because all theories are then rendered equally crappy swill or
whatever. 
 
For my part, if someone suggested a theory that was so wild it seemed to have no validity at all, I'd either 
ask a few questions or decline to comment. This rarely happens. I see intelligence, lupine familiarity and 
thoughtfulness in virtually all theories which have been proposed in recent times. I wish everyone could see 
that.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 06 Jan 2011 21:47:36 +0000

>to light. I assume it is WOlfe's words that made you decide you were "wrong". A 

Quite right.

>been replaced).
...

In first-person stories, a theory like that is hard to refute.  Any evidence 
against it might have been planted by V. R. T.  (Some will see this 
unfalsifiability as an argument against such theories.)  So yes, maybe I'd still 
believe it.

> and fantastical. Sort of ("sort of.." I say) like an anti-Occam principle.
...

As I said before, even if we adopt your principle, I think that's a matter of 
taste.  What's creepier--that there are aliens on a planet who successfully 
imitate humans, or that there are only humans on a planet but some of them 
believe that the other people there are aliens, and we readers have been tricked 
into accepting insanity as reality?  Or that all the sentient beings on the 
planet are aliens fooling each other, or that there are humans there accepting 
aliens as humans?

Jerry Friedman

>rendered equally crappy swill or

For my part, if someone suggested a theory that was so wild it seemed to have no 
validity at all, I'd either 

ask a few questions or decline to comment. This rarely happens. I see 
intelligence, lupine familiarity and 

thoughtfulness in virtually all theories which have been proposed in recent 
times. I wish everyone could see 

that.                           
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/07033ff8/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 06 Jan 2011 21:50:15 +0000

On Thu, Jan 6, 2011 at 1:47 PM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> As I said before, even if we adopt your principle, I think that's a matter
> of taste. What's creepier--that there are aliens on a planet who
> successfully imitate humans, or that there are only humans on a planet but
> some of them believe that the other people there are aliens, and we readers
> have been tricked into accepting insanity as reality? Or that all the
> sentient beings on the planet are aliens fooling each other, or that there
> are humans there accepting aliens as humans?

And let us not forget: on an alien planet humans _are_ the aliens. I
think that's a theme lurking in the background, amongst the
colonial/postcolonial concepts.

-- 
Dan'l Danehy-Oakes