Subject: (urth) Another (Possibly Weak) Theory

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 06 Jan 2011 21:12:30 +0000

Lee Berman wrote:

> Good work on the timeline Gerry! You deserve praise for it. Still I
> think it covers only the known colonization of the planets. It
> misses something important.  As I've already suggested in
> another post, the text suggests that there was a much earlier
> crash on Ste. Anne. perhaps with a single human survivor
> (or even corpse?). This happened, as the McCaffrey-Wolfe
> quote suggests, in the distant past of the planet, not a
> couple hundred years previous to the Marsch events.

That is my current working hypothesis, for which I do not
have a real timeline: my mind doesn't work in such an
organized manner. But roughly I am thinking of Wolfe's
claim to believe that many "mythological" beings are real.

So let's look at a Very Very Long Time Ago, in a place
that has no name in English but which we might call
Atlantis, Mu, or Gondwanaland. There was a race,
which was not precisely what we would call _human_,
that developed, among other things, the ability to
travel to the stars, not necessarily with the aid of
"starcrosser" technology. (See, for example, Peter
Hamilton's "Silfen.")  We might have called them
elves, or faerie.

A Very Very Long Time Ago, their culture was
completely(?) wiped out, possibly by a massive
tectonic event. But some of them were left on
Ste. Anne.

I haven't quite decided to my satisfaction what
happened next: either they _became_ the shape-
changing abos, or they were imitated _by_ them.

Any suggestions to "plump out" this theory would
be appreciated.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 06 Jan 2011 21:31:12 +0000

>Dan'l Danehy-Oakes:But roughly I am thinking of Wolfe's claim to believe that many "mythological" beings are 
>real.So let's look at a Very Very Long Time Ago, in a place that has no name in English but which we might call
>Atlantis, Mu, or Gondwanaland. There was a race, which was not precisely what we would call _human_,
>that developed, among other things, the ability to travel to the stars, not necessarily with the aid of 
>"starcrosser" technology. (See, for example, Peter Hamilton's "Silfen.")  We might have called them elves, 
>or faerie. A Very Very Long Time Ago, their culture was completely(?) wiped out, possibly by a massive
>tectonic event. But some of them were left on Ste. Anne.
 
A very good theory, in my opinion. I think David S. must agree since he suggested something similar
recently. I like it especially because it relates both to WOlfe's professed beliefs and to his other works.
 
My contribution to plump it out would be this: Many have noted the similarities between Shadow Children and
Inhumi. In the earlier days of vampire myths, the lamia (deriveed from Lillith/Jahi myths). were associated
as much with child-stealing as with blood sucking. Faeries (and kelpies and other Wolfe references) are also
known for child-stealing. For me this takes a thread of connection between 5HoC and Short Sun and plumps it
out to a nice fat piece of string. :- ).
 
(the faerie-child stealing stuff may well relate to anthropology..ancient memories of H. habilus and 
H. erectus interactions, perhaps. Differences in tool using ability surely come into play also, a fact
Wolfe had to be aware of).

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 06 Jan 2011 21:39:48 +0000

On Thu, Jan 6, 2011 at 1:31 PM, Lee Berman <severiansola at hotmail.com> wrote:

> A very good theory, in my opinion. I think David S. must agree since
> he suggested something similar recently.

David: If you did, I missed it; I've been skimming a lot recently. My apologies.

> My contribution to plump it out would be this: Many have noted the
> similarities between Shadow Children and Inhumi.

Shapechangers from the green planet, yes.

> In the earlier days of vampire myths, the lamia (deriveed
> from Lillith/Jahi myths). were associated as much with
> child-stealing as with blood sucking. Faeries (and kelpies
> and other Wolfe references) are also known for child-stealing.

Actually, this is where it gets interesting: the faerie don't
just _steal_ children: they _replace_ them with changelings.
And so we get to at least a weak form of Veil's Hypothesis.

> (the faerie-child stealing stuff may well relate to anthropology
> ..ancient memories of H. habilus and H. erectus interactions,
> perhaps.

H'mmmm. I am extremely dubious about "racial memory"
theories, but will mull on this.

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 06 Jan 2011 21:58:42 +0000

Would this explain the green eyes? That is, to the extent that these people also evolved from primates on Earth as we did, they are human, but they are physically marked as another race?
I personally accept the recent-lost-colony origin hypothesis, but I can see how the ancient-lost-colony hypothesis fits some of Wolfe's favorite themes, including the near-repetition of events over cosmic stretches of time. And the Shee (if I may call them that), if they survived on Earth (as they must have done to be real at all, because otherwise humans would not know them), were very interested in hiding themselves from men, using magic to do so. Their descendants might well have psychic star-shields.
Is there a way in which the recent-origin hypothesis can be reconciled with the ancient-origin hypothesis? Can both be true? The Shee were not exactly tool-users to begin with, even on Earth. Of course, if we are expected to know that, then the links to them may simply be by analogy.

--- On Thu, 1/6/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: (urth) Another (Possibly Weak) Theory
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, January 6, 2011, 4:12 PM

Hamilton's "Silfen.")? We might have called them
elves, or faerie.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/e9a3ae3b/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 06 Jan 2011 22:09:36 +0000

Oh, no problem. I am very much on the fence and can't keep abos and Shadow Children straight any more than I can keep the various Hiero-dudes straight.
I'd note that "racial memory" memes once were very popular and seem to be indirectly played on here---someone mentioned the Dogons. Also, Sandwalker always reminded me of an Australian aborigine, so the Dreamtime (very long time ago) is not a stretch “for me. And Australian aborigines came from Africa as much as India. Fairies are often pale and blond, but before that, they were brown.
There really are strong hints of the Shee as interstellar travellers. But then, in our real world, there are also "memories" of their existence. Yet, they are not actually real outside those stories! So what does this say about the Gondwanaland hypothesis”
It's maddening.
--- On Thu, 1/6/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Another (Possibly Weak) Theory
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, January 6, 2011, 4:39 PM

-- 
Dan'l Danehy-Oakes
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/b54ce9f6/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 06 Jan 2011 23:37:35 +0000

DAVID STOCKHOFF wrote:

> Would this explain the green eyes? That is, to the extent that these people
> also evolved from primates on Earth as we did, they are human, but they are
> physically marked as another race?

That makes sense to me.

I personally accept the recent-lost-colony origin hypothesis, but I can see
> how the ancient-lost-colony hypothesis fits some of Wolfe's favorite themes,
> including the near-repetition of events over cosmic stretches of time. And
> the Shee (if I may call them that), if they survived on Earth (as they must
> have done to be real at all, because otherwise humans would not know them),
> were very interested in hiding themselves from men, using magic to do so.
> Their descendants might well have psychic star-shields.
>

If you want to call them the Sidhe, I have no problem with that. And I
hadn't thought about the connection to the psychic shield -- that adds some
weight.

> Is there a way in which the recent-origin hypothesis can be reconciled with
> the ancient-origin hypothesis? Can both be true?
>

Sure: the Abos are the Sidhe, the Shadow-Children are the recent-origin
ex-humans. Or vice versa.

> The Shee were not exactly tool-users to begin with, even on Earth. Of
> course, if we are expected to know that, then the links to them may simply
> be by analogy.
>

H'mmmm. And the non-use of tools fits in with the Sidhe's aversion to "cold
iron."

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/83904ca5/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 01:17:00 +0000

On 1/6/2011 6:37 PM, Dan'l Danehy-Oakes wrote:
> DAVID STOCKHOFF wrote:
>
>
>     Is there a way in which the recent-origin hypothesis can be
>     reconciled with the ancient-origin hypothesis? Can both be true?
>
>
> Sure: the Abos are the Sidhe, the Shadow-Children are the 
> recent-origin ex-humans. Or vice versa.
Exactly. It's one or the other!
>
>     The Shee were not exactly tool-users to begin with, even on Earth.
>     Of course, if we are expected to know that, then the links to them
>     may simply be by analogy.
>
>
> H'mmmm. And the non-use of tools fits in with the Sidhe's aversion to 
> "cold iron."
Yep.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110106-1, 01/06/2011
Tested on: 1/6/2011 8:17:00 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 09 Jan 2011 04:15:37 +0000

No dia 6 de Jan de 2011, ?s 22:09, DAVID STOCKHOFF <dstockhoff at verizon.net> escreveu:

> Also, Sandwalker always reminded me of an Australian aborigine, so the Dreamtime (very long time ago) is not a stretch

In non-literate cultures, anything older than one's grandfather belongs to the Age of Myth. In fact, the odds are that if the Story were more than a few centuries old, it would have been forgotten or unrecognisable. For all I know, that settles it.