Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 01:46:58 +0000

>David Stockhoff:  So what does this say about the Gondwanaland hypothesis?
 
Well, if it was just "Africa" that might hint at the evolutionary origin of
primates, including humanity. But Gondwanaland predates the evolution of
primates (I had to look that up to be sure. Did Wolfe?)
 
I do like the idea of a faerie explanation. But perhaps Wolfe is suggesting 
that such things predate even primates. Sorry for repeating but perhaps as
they are something as basic as the Shadow which must be formed when God creates 
both Light and Objects. Again, shadows are dark, imitative and indeterminate in 
size, shape and number.
 
And again I'd like to make the comparison to Inhumi. First we think they are just
vampires. A variation of a human being. Then we find they are scaly, clawed and
reptilian in nature. But then, the big revelation at the end of RttW..they have
external fertilization. So they are more primitive than reptiles. (maybe fish 
even? heh@ Fomalhaut= Inhumi's Mouth).
 
Or maybe their basic structure is a parasitic vine. Or perhaps something even more
basic and primitive than that, by extrapolation....perhaps simply a..shadow?

I can't say it is clear and obvious but I get the impression Wolfe keeps suggesting 
ever more primitive origins for Inhumi. If so, perhaps the same for abo/shadow kids.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 07 Jan 2011 02:57:29 +0000

...

>even? heh@ Fomalhaut= Inhumi's Mouth).
...

I'm not going to try to check whether I've said this when you made similar 
statements--I'm just going to point out that it's not the inhumi's nature that's 
reptilian; it's their appearance.  They're nothing like Earth reptiles in their 
behavior.  And I see no discrepancy between reptilian appearance and external 
fertilization.  I see no reason evolution on Blue-Green should have gone the 
same way it did on Earth, no reason we have to adjust our ideas about them when 
we learn about their fertilization or even if they have some mysterious 
essential link to trees and vines.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110106/4fc04c49/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 08:37:31 +0000

>Jerry Friedman: it's not the inhumi's nature that's reptilian; it's their appearance.  
>They're nothing like Earth reptiles in their behavior.  And I see no discrepancy 
>between reptilian appearance and external fertilization.  I see no reason evolution 
>on Blue-Green should have gone the same way it did on Earth, no reason we have to adjust 
>our ideas about them when we learn about their fertilization or even if they have some 
>mysterious essential link to trees and vines.
 
I think we have another example of personal experience biasing interpretation. For me, 
being a reptile MEANS internal fertilization and terrestrial eggs. That was their major
evolutionary adaptation, allowing vertebrates to colonize the land and join their plant
and insect cousins there. 
 
For me it is as though Gene WOlfe spent three books noting the bird-like appearance
of Inhumi and then at the end reveals- they have no wings. That would have to be a 
significant solution to some series mystery, because an assumption of wings is something
(I think) we all share with regard to birds.
 
I don't know if Gene Wolfe shares my perception that internal fertilization is an essential
part of being a reptile or whether he just thinks of them as being scaly, creepy things. I 
can't know. On the one hand he is scientific and detail oriented. On the other hand he seems
to have conflated monkeys and apes in a couple spots in his work. (a baboon is big, but 
definitely a monkey).
 
I lean toward Wolfe recognizing the essentiality of reptilian internal fertilization because
it fits patterns I keep seeing. One is the increasing simplicity of their origin...
 
But the other may even more central...Wolfe is saying, at the end, that shapeshifting Inhumi need 
a body of surface water to reproduce. In a 12 book series in which fish and flooding seem to be 
recurring themes, I think this is likely to be a significant revelation.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 13:29:49 +0000

>On the other hand he seems to have conflated monkeys and apes in a couple spots in his work. 
>(a baboon is big, but definitely a monkey).

I retract this. I was thinking about how one of the monkeys associated with Father Inire's name,
Inuus sylvanus, is commonly called the Barbary Ape because, though clearly a monkey, has no tail.
Did a little checking and in the past (in less rigorous taxonomic times), baboons were also 
generally called "apes", probably due to their size and because they are more terrestrial than arboreal 
and their tails aren't prominent in their most frequent posture- sitting on the ground.
 
So, now I think Wolfe calling a monkey an "ape" may be a purposeful way of maintaining the archaic
sense of language in BotNS rather than an error. (I doubt anyone but me cares, but had to issue
the retraction anyway. I shouldn't have doubted Wolfe's science acumen).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 13:51:55 +0000

Aren't 'monkey' and 'ape' synonyms of 'simian', popularly speaking?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 14:21:10 +0000

>Antonio Pedro Marques: Aren't 'monkey' and 'ape' synonyms of 'simian', popularly speaking?
 
Well, the primate order includes prosimians (lemurs, pottos, etc.) and simians which are 
monkeys and apes (and humans depending on how you want to divide). There is a significant 
difference between monkeys and apes, which is easiest to recognize by presence or absence of 
a tail (with some exceptions- a couple monkeys have no tail, a couple fossil apes do have a tail, 
but generally the rule holds).
 
I realize my background makes me a bit pedantic on the subject but I sometimes wish the general 
public could at least get the tail part right. Apes (esp. the "great" ones) are so much closer
to us humans than monkeys.  I usually hold my tongue on the subject in casual conversation but 
I am glad to think Wolfe isn't getting it wrong.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 15:07:06 +0000

I think that is basically what Lee is saying in his retraction, and I 
agree, especially when the situation allows for some slippage (e.g., 
20,000  years have passed).

> Aren't 'monkey' and 'ape' synonyms of 'simian', popularly speaking?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110106-1, 01/06/2011
Tested on: 1/7/2011 10:07:06 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 15:26:53 +0000

>David Stockhoff: I think that is basically what Lee is saying in his retraction, and I 
>agree, especially when the situation allows for some slippage (e.g., 20,000  years have passed).
 
Well, to clarify further, if I'm watching TV and a chimpanzee is shown and somebody says, "oh
what a cute monkey!" I may or may not say, "ape, actually", depending on who is speaking.
 
When I read Robinson Crusoe or some other old book and a character remarks, "the ape didst gnaw
upon its own tail", I can appreciate the archaic use of the word. And I think maybe Wolfe was
going for that sort of usage to go along with his other archaic terms and names rather than 
making a linnaean error.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 15:30:25 +0000

Exactly. I'm with you.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110106-1, 01/06/2011
Tested on: 1/7/2011 10:30:25 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Adam Thornton IO <adam at io.com>
Date: Fri, 07 Jan 2011 16:20:51 +0000

On Fri, 07 Jan 2011 13:51:55 +0000, Ant?nio Pedro Marques
> Aren't 'monkey' and 'ape' synonyms of 'simian', popularly speaking?

Oook.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 16:28:36 +0000

Lee Berman wrote (07-01-2011 14:21):
> Antonio Pedro Marques:
> Well, the primate order includes prosimians (lemurs, pottos, etc.) and
> simians which are monkeys and apes (and humans depending on how you want
> to divide). There is a significant difference between monkeys and apes,
> which is easiest to recognize by presence or absence of a tail (with
> some exceptions- a couple monkeys have no tail, a couple fossil apes do
> have a tail, but generally the rule holds).
>
> I realize my background makes me a bit pedantic on the subject but I
> sometimes wish the general public could at least get the tail part
> right. Apes (esp. the "great" ones) are so much closer to us humans than
> monkeys.

So 'monkey' and 'ape' are synonyms of 'simian', popularly speaking?

> I usually hold my tongue on the subject in casual conversation but I am
> glad to think Wolfe isn't getting it wrong.

Scientists can't expect the general public to follow their terminology 
accurately even when their terminology is original, let alone when it's a 
redefinition of lay terms.

Though it irks me that people call palms trees, as some here possibly 
already know.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 16:42:53 +0000

Lee Berman wrote (07-01-2011 15:26):
> David Stockhoff:
> Well, to clarify further, if I'm watching TV and a chimpanzee is shown
> and somebody says, "oh what a cute monkey!" I may or may not say, "ape,
> actually", depending on who is speaking.
>
> When I read Robinson Crusoe or some other old book and a character
> remarks, "the ape didst gnaw upon its own tail", I can appreciate the
> archaic use of the word. And I think maybe Wolfe was going for that sort
> of usage to go along with his other archaic terms and names rather than
> making a linnaean error.

It would seem that you feel calling an ape a monkey is demeaning to the ape, 
and calling a monkey an ape is demeaning to the word 'ape'. That's an angle 
I hadn't met previously.
Iinm many languages have a term for 'monkey', but not necessarily for 'ape', 
and chimpanzees tend to be the archetypal monkey (due to the small size). So 
I just don't see how one can expect that modern english terminology is 
correctly followed.

Would it be unreasonable to call tuataras, crocodiles and dinosaurs 
'lizards'? Legless lizards 'snakes'?

(OT: Some cladists feel so good calling birds 'dinosaurs' that they've 
successfully imposed that terminology on the interwebs. Of course, then they 
had to redefine dinosaurs to exclude the ancestors of mammalians. So that 
what you used to call dinosaurs now have to be 'non-avian-dinosaurs + 
stem-mammals-and-whatnot'. It just doesn't strike me as a useful exercise. 
Paraphyletic witch-hunt is a never ending endeavour by definition. One 
should accept that there is evil-paraphyletic and reasonable-paraphyletic.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 18:06:47 +0000

Oh sheesh, Antonio. I thought this thread was exhausted. I'll do my best to address
your questions, hopefully without straying too far, too long from Gene Wolfe stuff.
 
>and calling a monkey an ape is demeaning to the word 'ape'. That's an angle 

Heh, well, if nobility is defined as "close to human" then I guess apes are more noble
than monkeys. Bigger and more intelligent, surely. But what about evolutionary success? Monkeys
are far more adaptable to changing environments and as a result are a much more sucessful
group than apes who are mostly on the verge of extinction (unless, as Desmond Morris does, 
you consider H. sapiens a "naked ape").
 
>many languages have a term for 'monkey', but not necessarily for 'ape',
 
Yes, I am aware of that. (and it is a good point). My pedantic tendencies are reserved for native 
English speakers and in my experience, many/most educated people in that category do know the ape-monkey 
difference.
 
>chimpanzees tend to be the archetypal monkey (due to the small size).
 
Chimps are bigger than any (in english) monkey. Only the biggest male baboons come close. We might
think of chimps (excl. bonobos) as small because of the prevalence of using the cute juvenile kind
on TV shows and such. But full-grown chimps are big, strong and ugly and often kinda mean. Rarely
seen on TV outside Nat'l Geog.
 
>Would it be unreasonable to call tuataras, crocodiles and dinosaurs 'lizards'? Legless lizards 'snakes'?
 
Depends. I wouldn't expect the general public to know that a tuatara is not a lizard and that a
legless lizard is not a snake. They are rare and they LOOK like their more prevalent cousins. (I don't 
even complain much if a rabbit is considered a rodent by the public). I think dinosaurs not being lizards 
is a bit more common knowledge these days, despite the word origin of "-saur". And most basic science classes 
would teach that reptiles are broken into the four main groupings so lizards and crocodiles can be separated.
 
>Some cladists feel so good calling birds 'dinosaurs' that they've successfully imposed that terminology on the 
>interwebs.
 
I say nix on that. Birds are even less "thunder lizards" than lizards. Let's let the 160 year old convention 
remain that the word "dinosaur" implies "extinct".
 
> then they  had to redefine dinosaurs to exclude the ancestors of mammalians. So that 
>what you used to call dinosaurs now have to be 'non-avian-dinosaurs + stem-mammals-and-whatnot'.
 
This part is in little doubt in modern paleontology. Dinosaurs (being warm-blooded) did give rise to birds but
not mammals. In fact the earliest mammals (derived from reptilian therapids) are notably older than the oldest
dinosaurs. Mammals had to spend 100 million years staying small, waiting for the dinosaurs to move out before
they made their big expansion. (we can be pretty sure some later dinosaurs had feathers but none had hair).

---

From: Mark Millman <markjmillman at gmail.com>
Date: Fri, 07 Jan 2011 18:11:12 +0000

Dear Mr. Berman,

On Friday 7 January 2010, you wrote:

>> Jerry Friedman: it's not
>> the inhumi's nature that's
>> reptilian; it's their appear-
>> ance.  They're nothing
>> like Earth reptiles in their
>> behavior. ?And I see no
>> discrepancy between
>> reptilian appearance and
>> external fertilization. ?I
>> see no reason evolution
>> on Blue-Green should
>> have gone the same way
>> it did on Earth, no reason
>> we have to adjust our
>> ideas about them when
>> we learn about their fer-
>> tilization or even if they
>> have some mysterious
>> essential link to trees
>> and vines.
>
> I think we have another example of
> personal experience biasing inter-
> pretation. For me, being a reptile
> MEANS internal fertilization and ter-
> restrial eggs. That was their major
> evolutionary adaptation, allowing
> vertebrates to colonize the land and
> join their plant and insect cousins
> there.
>
> For me it is as though Gene WOlfe
> spent three books noting the bird-
> like appearance of Inhumi and then
> at the end reveals- they have no
> wings. That would have to be a sig-
> nificant solution to some series
> mystery, because an assumption
> of wings is something (I think) we
> all share with regard to birds.
>
> I don't know if Gene Wolfe shares
> my perception that internal fertiliza-
> tion is an essential part of being a
> reptile or whether he just thinks of
> them as being scaly, creepy things.
> I can't know. On the one hand he is
> scientific and detail oriented. On the
> other hand he seems to have con-
> flated monkeys and apes in a cou-
> ple spots in his work. (a baboon is
> big, but definitely a monkey).
>
> I lean toward Wolfe recognizing the
> essentiality of reptilian internal fer-
> tilization because it fits patterns I
> keep seeing. One is the increasing
> simplicity of their origin...
>
> But the other may even more cen-
> tral...Wolfe is saying, at the end,
> that shapeshifting Inhumi need a
> body of surface water to reproduce.
> In a 12 book series in which fish
> and flooding seem to be recurring
> themes, I think this is likely to be
> a significant revelation.

And later, you also wrote:

> When I read Robinson Crusoe or
> some other old book and a charac-
> ter remarks, "the ape didst gnaw
> upon its own tail", I can appreciate
> the archaic use of the word. And I
> think maybe Wolfe was going for
> that sort of usage to go along with
> his other archaic terms and names
> rather than making a linnaean error.

In that case, it may interest you to know that, at roughly the same
time that the term "ape" comprised large monkeys such as baboons, the
term "reptile" comprised amphibians--which typically have externally
fertilized eggs that require open water.

Best,

Mark Millman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 07 Jan 2011 18:35:59 +0000

> From: Lee Berman <severiansola at hotmail.com>

> and their tails aren't prominent in their  most frequent posture- sitting on 

In fact, according to the NSOED, all monkeys were once called "apes"; that was 
the only word in English.  "Monkey" first appeared in the 16th century.

It doesn't give information on when biologists started to tell people to use 
"ape" for the tailless ones or specifically for what the gibbons and the great 
apes.  My feeling is that the distinction has taken hold better than most 
prescribed distinctions, and the words aren't synonyms--though as you point out, 
people do still refer to chimps as monkeys.  But this is getting off-topic, so 
if Antonio wants to know more about current usage, he can always ask in 
alt.usage.english.

So I agree that if Severian calls a big monkey an ape, that's just because his 
society or his part of it isn't concerned with taxonomic precision, as our 
ancestors weren't.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 18:55:40 +0000

>Mark Millman: In that case, it may interest you to know that, at roughly the same
 
LMAO. Good one Mark! I could haggle over differences between the Commonwealth and Blue
but I won't risk the possibility of diluting such an excellent response!

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Fri, 07 Jan 2011 19:34:41 +0000

But But But...does that mean the man apes of Saltus might have been MAN
MONKEYS!!?!??

>
> >On the other hand he seems to have conflated monkeys and apes in a couple

>spots in his work...
In fact, according to the NSOED, all monkeys were once called "apes"; that
was
the only word in English.  "Monkey" first appeared in the 16th century.

It doesn't give information on when biologists started to tell people to use
"ape" for the tailless ones or specifically for what the gibbons and the
great
apes.  My feeling is that the distinction has taken hold better than most
prescribed distinctions, and the words aren't synonyms--though as you point
out,
people do still refer to chimps as monkeys.  But this is getting off-topic,
so
if Antonio wants to know more about current usage, he can always ask in
alt.usage.english.

So I agree that if Severian calls a big monkey an ape, that's just because
his
society or his part of it isn't concerned with taxonomic precision, as our
ancestors weren't.

Jerry Friedman

_______________________________________________
Urth Mailing List
To post, write urth at urth...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110107/700c5402/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 19:39:14 +0000

Ooh!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-0, 01/07/2011
Tested on: 1/7/2011 2:39:15 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 20:33:03 +0000

Jerry Friedman wrote:
> From: Lee Berman<severiansola at hotmail.com>
>>> On the other hand he seems to have conflated monkeys and apes in a
>>> couple spots in his work. (a baboon is big, but definitely a
>>> monkey).
>>
>> I retract this. I was thinking about how one of the monkeys
>> associated with Father Inire's name, Inuus sylvanus, is commonly called
>> the Barbary Ape because, though clearly a monkey, has no tail. Did a
>> little checking and in the past (in less rigorous taxonomic times),
>> baboons were also generally called "apes", probably due to their size
>> and because they are  more terrestrial than arboreal and their tails
>> aren't prominent in their  most frequent posture- sitting on the
>> ground.
>
> In fact, according to the NSOED, all monkeys were once called "apes";
> that was the only word in English.  "Monkey" first appeared in the 16th
> century.
>
> It doesn't give information on when biologists started to tell people to
> use "ape" for the tailless ones or specifically for what the gibbons and
> the great apes.  My feeling is that the distinction has taken hold
> better than most prescribed distinctions, and the words aren't
> synonyms--though as you point out, people do still refer to chimps as
> monkeys.  But this is getting off-topic, so if Antonio wants to know more
> about current usage, he can always ask in alt.usage.english.

No, I don't mind those folks visiting every once in a while, but I don't
think I'd like to live there. I'll take your word for it that the
distinction stuck... (though I doubt biologists are responsible for that)

> So I agree that if Severian calls a big monkey an ape, that's just
> because his society or his part of it isn't concerned with taxonomic
> precision, as our ancestors weren't.

...which suggests that GW made them on purpose not make the distinction.

 From what I've seen, the specialisation of _ape_ was chiefly based on the
tail. Who's to say apes on Urth haven't reacquired tails (Dollo, I know, but
who made Dollo arbiter?). Like with chicken's teeth, the DNA is there,
waiting to be used. After all, the urthian fauna isn't identical to ours;
Urth = Earth or not, we're told the story takes place millions of years in
the future, and a million years is an awful lot of time for speciation. Thre
emay be more specie of fox than man because man has culture to address the
environment, but what culture other apes have is limited.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 20:41:54 +0000

>Jordon Flato: But But But...does that mean the man apes of Saltus might have been MAN
>MONKEYS!!?!??
 
Heh. Only if they have tails. And the only way to know that is to use the ultimate arbiter
of Wolfean factuality- cover art.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 20:45:13 +0000

Lee Berman wrote:
> Jordon Flato:

But what if they're secondarily tailed apes? Or tailless monkeys?

Or something descended from boulders with an ability to imitate men?

Or incarnate genies?