Subject: (urth) Recent human crash-landing on St Anne

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Fri, 07 Jan 2011 13:28:08 +0000

(See? I can do new subject headings, if that's what people want. :-) )

Some problems with this line of reasoning.

Firstly, there *is* no recently-lost spaceship in the text. You have
to invent one out of whole cloth. Yes, you can say all records of such
a ship were conveniently lost, but you can say that about any fact
invented to support any theory. For example: I think the Annese grew
tree-circle observatories for thousands of years. We don't have any
record of them because, hey, they rotted, which Marsch actually says
is happening to the current observatory. If we can have missing recent
spaceships we can have missing ancient tree-circles.

Also, Marsch never entertains the idea of a recent crash. He's the one
actually living in this future, he knows better than us what's
feasible and what isn't. He muses that the Annese could *almost* be
the descendants of "an earlier wave of colonisation", but he never
considers that they could be the descendants of a missing ship from
the *current* wave of human colonisation. If it was possible for St
Anne to have been colonised by a ship that crashed a couple of hundred
years ago - even some ship he has never heard of - this would be the
moment for Wolfe to make him consider it. He doesn't.

And again, Dollo's Law. Taken at face value, it explains why VRT is
physically unable to hold a pen the usual way. We have the answer to a
puzzle. If we say VRT is actually an alien (who for no good reason can
only learn to hold a pen the wrong way), suddenly the evoking of
Dollo's Law needs an explanation too.

Another problem, which I think we all need to consider in constructing
5HoC theories, is that VRT is supposed to be a half-abo. He certainly
thinks he is. He has less of his mother's ability to change how he
looks, but more ability to dress himself, cook and write. If abos
breeding with humans doesn't suit your theory, sure, you can invent
reasons why he only thinks he is half-abo, but I'd put more faith in a
theory where you don't have to.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 14:05:40 +0000

>Tony Ellis: Another problem, which I think we all need to consider in constructing
>5HoC theories, is that VRT is supposed to be a half-abo. He certainlythinks he is. He 
>has less of his mother's ability to change how he looks, but more ability to dress himself, 
>cook and write. If abos breeding with humans doesn't suit your theory, sure, you can invent
>reasons why he only thinks he is half-abo.
 
Tony first, I hope to clarify that your theory is that while Shadow Children are aliens, you 
propose that abos are fully (in descent as well as appearance) human. Yes?
 
My own interpretation is that Shadow Children and abos are both imitations of humans and not
a product of earth. The individual bits of evidence seem contradictory (or we wouldn't be
having this discussion). So I'd like to step back and attempt to look at the problem from a
broader perspective.
 
I think all can agree that the first portion of this novel is meant to force us to question our
ideas of family and kinship by presenting us with a family of clones. I think the questions 
regarding identity and relationsips which are raised actually prepare us for even more obtuse
questions raised in the next two sections.
 
Perhaps we can agree that whatever the imitative species native to Ste. Anne are, it is not in 
their basic nature to reproduce sexually. So when we hear the Shadow Children's words about 
their "family" it doesn't quite make sense to us.
 
If, as I tend to think, abos are also alien, imitative creatures, when we read the words of VRT
or interviewees on Ste. Anne what we are hearing is the attempts of an imitative asexually 
reproducing creature to describe their situation in terms of their current, sexually reproducing 
guise of human.
 
What I'm saying is that when we hear about VRT's "mother" or him being "half-abo", it doesn't 
actually mean what we sexually reproducing non-imitative beings think it means. For such beings,
being "half-abo" might have nothing to do with genetic ancestry but rather a level of imitation
currently achieved.
 
(FWIW I think Wolfe addresses similar issues in BotNS. In Thecla and Thea we have "half-sisters"
the relationship unexplained. But surely it means something. This is a society in which
cloning occurs but is not mentioned in polite conversation. I think we can detect it from names 
given- a clone gets a name which is a derivation of the source. Carina-Catherine, Pelagia-Pega and
perhaps a couple others. If Borski was to get anything from his "onomastics" he should have gotten
this one. But he didn't. Hah! ;- ) )

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 14:32:04 +0000

I think this could be a very good accounting for how the tree-ring 
dating theory, while sound, may be a misdirection. We know an extant 
ring is a century old; we can also guess that it could survive to be 300 
or 500 if it had been left alone. There don't need to be much more than 
20 such to cover 10,000 years of "observation."

Another pro of this explanation is that these rings are called 
observatories, which makes us think of Stonehenge, which is a couple 
thousand years old, and which is stone. Whereas stone can survive, trees 
can't, but if anything, that implies they are older still, not younger.

The Wolfean narrative principle employed here seems to be implied 
repetition to hide/reveal vast stretches of time.

On 1/7/2011 8:28 AM, Tony Ellis wrote:
> Firstly, there*is*  no recently-lost spaceship in the text. You have

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110106-1, 01/06/2011
Tested on: 1/7/2011 9:32:04 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 07 Jan 2011 18:34:11 +0000

From: "Tony Ellis" <tonyellis69 at btopenworld.com>
> spaceships we can have missing ancient tree-circles.

We know that in recent history there has been a scramble for colonies and a 
vicious war between colonial powers.  We know that there is no direct 
communication with Earth.  In such a universe, a lost ship is no stretch at 
all.

The missing trees are more difficult - maybe the old trees rot, but when 
exactly do you plant new ones, and where?  In the same places or somewhere 
else?  Surely it would be easier to build a new observatory than to renew 
the old one?

> moment for Wolfe to make him consider it. He doesn't.

Marsch is represented as a bit of an idiot.  Besides, as I've said before, 
the soloutions to puzzles should not generally be put in the mouths of 
characters, except in certain fairly definable circumstances.

> Dollo's Law needs an explanation too.

I agree it works well with the ancient humans model.  It works okay as an 
analogy, though, in the alien imitator model, and that's all VRT says it is.

> theory where you don't have to.

As an advocate of the alien imitator theory, I am not too hung up on whether 
breeding is possible or not, because Wolfe is not writing hard SF.  However, 
it's quite in accordance with the story that they don't interbreed (the 
cuckoo hypothesis in the case of characters like VRT).

How do you know how VRT's abilities compare with those of his mother?  If 
shapechanging is an ability of the ancient humans (for reasons that need to 
be explained) he does rather well with it, substituting for a professional 
man from Earth and getting away with it for quite some time (he was unlucky 
to be caught).  His mother did not pull off any coup of this sort.

I don't know if he thinks he is genetically the son of his apparent father - 
does he indicate this anywhere?

- Gerry Quinn

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Fri, 07 Jan 2011 21:06:26 +0000

> propose that abos are fully (in descent as well as appearance) human. Yes?

This is possibly a bit redundant now, but: yes.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 09 Jan 2011 04:23:15 +0000

No dia 7 de Jan de 2011, ?s 18:34, "Gerry Quinn" <gerryq at indigo.ie> escreveu:

> Wolfe is not writing hard SF

This so called hard sf always leaves me with a smirk.