Subject: (urth) Simians

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 07 Jan 2011 19:46:15 +0000

Jerry Friedman wrote:

. ?My feeling is that the distinction has taken hold better than most
> prescribed distinctions, and the words aren't synonyms--though as you point out,
> people do still refer to chimps as monkeys.

This may differ a lot between languages. Terry Pratchett has a
character, to whom someone referred obliquely a little while ago, who
is an ape and gets annoyed when people call him a monkey. This proved
very hard to translate into French, because in French the same word
'singe' covers both.

I'm with Jerry - to me they are different kinds of animal. to call an
ape a monkey would be like calling a wolf a dog. (Of course, that
might be appropriate in some contexts; but if I said there was a dog
in the back garden, and it turned out to be a wolf, that would be
deceptive.)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 07 Jan 2011 20:37:28 +0000

Andrew Mason wrote:
> Jerry Friedman wrote:
>
>> My feeling is that the distinction has taken hold better than most
>> prescribed distinctions, and the words aren't synonyms--though as you
>> point out, people do still refer to chimps as monkeys.
>
> This may differ a lot between languages. Terry Pratchett has a character,
> to whom someone referred obliquely a little while ago, who is an ape and
> gets annoyed when people call him a monkey. This proved very hard to
> translate into French, because in French the same word 'singe' covers
> both.

I suppose 'macaque' would be too far off to be usable.

> I'm with Jerry - to me they are different kinds of animal. to call an ape
> a monkey would be like calling a wolf a dog. (Of course, that might be
> appropriate in some contexts; but if I said there was a dog in the back
> garden, and it turned out to be a wolf, that would be deceptive.)

Well, good luck: dogs have been reclasssified as a subspecies of wolf (i.e.
not all wolves are dogs, but all dogs are wolves, so your garden is safe), 
which leaves us without a word for proper wolf. If only people realised 
genetics and taxonomy are independent.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 20:55:38 +0000

Antonio Pedro Marques: I suppose 'macaque' would be too far off to be usable.
 
Heh! Too specific actually. There is broad ranging monkey group called macaques
which must be distinguished from other monkey groups like langurs and vervets and
of course the New World monkeys which have prehensile tails.
 
A US politician recently lost his election for publically calling a person of Indian ethnicity
a "maccaca".
 
Anyway, mention of macaques are good in my book, since the one called the barbary ape is Inuus
sylvanus which has connections to both BotNS (Inire) and Long/Short Sun (Silver Silk).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 20:56:33 +0000

Wolf wolf!

(after /Rattus rattus/)

On 1/7/2011 3:37 PM, Ant?nio Pedro Marques wrote:
> not all wolves are dogs, but all dogs are wolves, so your garden is 
> safe), which leaves us without a word for proper wolf. If only people 
> realised genetics and taxonomy are independent.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-0, 01/07/2011
Tested on: 1/7/2011 3:56:34 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 07 Jan 2011 20:59:23 +0000

> (after /Rattus rattus/)

Or Mephitis mephitis?

-- 
Dan'l Danehy-Oakes