Subject: (urth) Thecla and Thea

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 07 Jan 2011 20:00:48 +0000

>
> (FWIW I think Wolfe addresses similar issues in BotNS. In Thecla and Thea we have "half-sisters"
> the relationship unexplained. But surely it means something. This is a society in which
> cloning occurs but is not mentioned in polite conversation. I think we can detect it from names
> given- a clone gets a name which is a derivation of the source. Carina-Catherine, Pelagia-Pega and
> perhaps a couple others. If Borski was to get anything from his "onomastics" he should have gotten
> this one. But he didn't. Hah! ;- ) )

I find this improbable, for a number of reasons, Thecla and Thea
don't, I think, look enough alike to be source and clone - their
differences are specifically mentioned; they do look alike, but it's a
normal family resemblance. On the other hand they both _have_ clones,
whom we meet (who of course don't look exactly like them either, but
there's an explanation of that in terms of blood transfusions, which
won't work for Thecla and Thea themselves, as they are both of full
exultant height). Then again, this naming convention is certainly used
sometimes for people who are not clones - Agilus and Agia, Severian
and Severa - while we don't have any clear examples of it being used
for clones. (The closest, perhaps, is Thais, whose name does echo her
source's, if as has been suggested she is Thea's khaibit, but in a
rather different way.)

Might I suggest an alternative view that may have a similar import -
that their mothers might have been source and clone? An exultant goes
to court to become a concubine, taking her kahibit with her. Later she
retires and gets married. What does her kahibit do then? Arguably,
continues to go with her and becomes her husband's mistress. So they
produce half-sisters.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Jan 2011 20:50:01 +0000

Brilliant!

Of course, you have the potential problem of the khaibit offspring being 
neither legitimate nor exultant.

But that sort of thing can be solved just by ignoring it---if society at 
large only cares about the nobility of the sperm, there is no problem.

> continues to go with her and becomes her husband's mistress. So they

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-0, 01/07/2011
Tested on: 1/7/2011 3:50:02 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 07 Jan 2011 22:23:01 +0000

> Brilliant!

Thank you!
> large only cares about the nobility of the sperm, there is no problem.

Well, the mother's genes are noble. And concepts of legitimacy vary
between societies; if it's a recognised relationship (even if we don't
talk about it) the children may count as legitimate.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 08 Jan 2011 01:11:57 +0000

Exactly. And since no one would be able to tell the real mother of a 
child anyway, there is no point in maintaining a distinction.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110107-1, 01/07/2011
Tested on: 1/7/2011 8:11:57 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 08 Jan 2011 01:20:43 +0000

> continues to go with her and becomes her husband's mistress. So they

I don't think that "half-sisters" is the right term, but I could see 
G.W. translating it as such. Fascinating idea, regardless!

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 08 Jan 2011 14:39:54 +0000

Andrew Mason:> Might I suggest an alternative view that may have a similar import -
> continues to go with her and becomes her husband's mistress. So they
 
I'm okay with this scenario. But I'm not sure it is necesary. My general idea or 
"theory" is just that there is unmentioned cloning going on and that given names will 
sometimes reflect its occurrance and that euphemism (like "half-sister") may be employed 
to disguise the relationship in polite conversation. 
 
SOmebody argued that Thecla and Thea are not identical. Nor are natural clones or what we
call "identical twins". Actually the main difference between them, that we are hit with
numerous times, is that Thecla has a "triangular face" while Thea has a "heart-shaped face".
What is the difference between these shapes? I think the answer might be, "sunken cheeks".
 
There is a mysterious repeated theme of "sunken cheeks" in BotNS. I think it may be related 
to cloning and blood sharing on somewhat flimsy evidence: in a dream, we are shown a (heart-
shaped) blood bat on the cheek of a young woman in a roomful of Thecla clones. In another dream, 
Thecla is revealed to have had her eyes enlarged as a child through application of poison extracts 
(belladonna). I think both dreams can be interpreted as Severian's realization of the foul practices
used to create youth and beauty among wealthy women of the Commonwealth.
 
If Roy were here he would argue (as he once did) that the example of Pelagia-Pega is contradicting
because Pelagia is an "armigette" and we only have evidence that exultant women are cloned so we 
must toss out this theory.  I would argue (snarkily) that we have the evidence of armigette cloning
with Pelagia and Pega. But I would argue more seriously that Cyriaca is an armigette and she seems
to have a mysterious way of remaining youthful looking (as does Catherine/Katharine maid, another 
armigette height, dark-haired, strangled, ex-Pelerine).
 
Somebody wondered about Agilus and Agia. I'm not sure. But they are so identical in appearance one
would suspect them of being identical twins. But we know that natural identical twins are always of
the same gender. I think they could be evidence of unnatural twinship.
 
Somebody mentioned the character of "Thais" as a possible naming convention for a clone of Thea. Thea
is too short to derive a saint name so this could be wordplay on Wolfe's part, Thais really meaning 
"Thea's" (her khaibit). There is some STRANGE stuff happening on that raft floating around at the end of 
the world. Thais gives sly looks. Odilo and Pega argue over the proper label of her relationship
with Pelagia....
 
Odilo strongly resembles his father, the steward Severian knew from long ago. We have Pega-Pelagia. We
have Thea-Thais. And we have Severian who is a twin and who we are pretty sure has multiple version of
himself running around. I think it would make an appropriate symmetry if all four future gods on that
raft were, in some manner, cloned.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 08 Jan 2011 15:26:57 +0000

> armigette height, dark-haired, strangled, ex-Pelerine).

Whos there - the Kataharine maid can't have been been strangled, since 
she is either alive or some sort of non-neck-dependent robot. And if she 
and Catherine are the same person, Catherine can't have been strangled 
either.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 08 Jan 2011 16:52:24 +0000

> From: Lee Berman <severiansola at hotmail.com>

> What is the difference between these shapes? I think the  answer might be, 

To pick a nit, a heart-shaped face seems to be one with a narrow chin but wide 
at the top.  A triangular face is wider than usual at the bottom and narrower 
than usual at the top.  (I wouldn't describe that shape as "triangular", but 
what do I know?)  The Web sites I've looked at are
http://www.visual-makeover.com/face.htm
http://beauty.about.com/od/bestcutsbyfaceshape/ss/heart_face_hairstyles.htm
http://www.thehairstyler.com/features/articles/hairstyles/the-right-hairstyle-for-your-triangular-face-shape

> There is a mysterious repeated theme  of "sunken cheeks" in BotNS.

With no evidence, this can be a difference between the Commonwealth and our 
society.  We have the Hollywood ideal of sunken cheeks (high cheekbones), which 
look emaciated to cultures that see beauty in person rather than in 
photographs.  (Cyriaca's comments on Severian may contradict this.)

> I think it may be related 
> (belladonna).

Another nitpick: It enlarged her pupils, not her eyes, right?

That dream sounds familiar, but I couldn't find it with Amazon book search (and 
I have no idea where it might be).

> I  think both dreams can be interpreted as Severian's realization of the foul  
>practices
...

In my opinion, temporarily dilating pupils with belladonna is much less foul 
than creating clones for exploitation.

> the same gender. I think they could be  evidence of unnatural twinship.
...

I know twin brothers who I can't tell apart, but they assure me they're 
fraternal twins.  ("Two placentas", one of them said.)  I admit that the fact 
that they always wear turbans doesn't help, but still, Agia and Agilus could be 
like them but different sexes.  I'm not saying they can't have been created 
artificially.  I doubt one of the Khalsa brothers will scream if the other dies 
(a long time from now, I hope) in his absence.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 09 Jan 2011 03:16:48 +0000

>Jeff Wilson: In other words, a completely different woman than the one named was 
>strangled?

I don't claim to "know". But that's the question of identity which is being raised, I think-
is a clone a "completely different woman"? The face of all these Catherine-versions
seem to tear at Severian's heart. Valeria's too. Make of that what you will.

>Catamites have been popular subjects of excruciations over the ages, 
Master Malrubius probably mentioned them during school.
 
Nah, even the Pelerines don't frown on the frequent man-boy love they observe among the troops.
 
What's weird is that Severian refuses to acknowlege his own likely experience, even providing 
unsolicited denials to his readers and to the Pelerine. I think the answer is that Severian,
(at his deepest core) is an avatar of Gene WOlfe. And Gene WOlfe has 20th century middle class
American values rather than the medieval, male-guild raised values we'd expect Severian to have.
 
>It's the odd bits of common observation that Severian seems to know despite being 
>raised in the tower, even before he gets Thecla's memories, that puzzle me.
 
I agree with this. My answer is generally that we don't know whether Severian is interpreting
his adventurers as a boy apprentice or as the later autarch-author. Seems like he switches back
and forth a bit.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 09 Jan 2011 13:11:05 +0000

> Nah, even the Pelerines don't frown on the frequent man-boy love they observe among the troops.

"This apparatus, no longer functional or maintained, was greatly and 
widely feared in its time despite being reserved for use on catamites 
and their patrons. A Master Irenaeus had it moved to this far corner 
after several clients became hysterically resistant while being led 
within sight of it during one particularly busy winter. Yes, Drotte?"

"Master, what are catamites?"