Subject: (urth) VRT as half-abo

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Fri, 07 Jan 2011 20:11:28 +0000

Gerry Quinn wrote:
> How do you know how VRT's abilities compare with those of his mother?

In his cell VRT writes that he remembers his mother making herself
unattractive when his father came home drunk, using "the muscles of
her face." He adds "I have the same ability, though not to the extent
she did."

A page or so later he has a dream memory of her 'buttoned into her
dress' by his father. Whereas he can surely dress himself.

Trenchard tells Marsch that his wife was useless and "She could not
even cook!" Marsch says VRT is a great camp cook - but adds that he is
constantly burning his fingers in the fire.

>?If shapechanging is an ability of the ancient humans (for reasons that need to
> be explained)...

I don't think shapechanging *is* an ability of the ancient humans (or
human-looking aliens if such they be). I don't see any evidence of
that, and it creates a lot of problems. I think maybe they can do
voices and control the muscles of their faces, something both
Trenchards say the mother can do. I'm not even sure it's that. I
wonder if maybe they just think themselves different and the Shadow
Children send back this thought "greater, greater, greater" than
before.

>[VRT] does rather well with it, substituting for a professional
> man from Earth and getting away with it for quite some time (he was unlucky
> to be caught). ?His mother did not pull off any coup of this sort.

Which again suggests VRT is only half-abo. His mother stole without
compunction, "if she had eaten she wanted nothing", and by VRT's own
account she "knew nothing" either. She wasn't equipped to integrate
with human society beyond a base level.

> I don't know if he thinks he is genetically the son of his apparent father -
> does he indicate this anywhere?

Hmm, not that I can recall. He certainly thinks he is half Annese. "At
least half of me is animal," he says at one point. "The Free People
are wonderful... but they are animals." There are lots of other
utterances like that.

He doesn't like his father, however, so I think he would have disowned
him if he could.

>
> - Gerry Quinn
>
>
>
>
>
>
>
>
>
>
>
>
>
> ------------------------------
>
> Message: 6
> Date: Fri, 7 Jan 2011 10:35:59 -0800 (PST)
> From: Jerry Friedman <jerry_friedman at yahoo.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Reptiles
> Message-ID: <619360.98064.qm at web114708.mail.gq1.yahoo.com>
> Content-Type: text/plain; charset=us-ascii
>
>> From: Lee Berman <severiansola at hotmail.com>
>
>>
>> >On the other hand he seems to have conflated monkeys and apes in a ?couple
>>spots in his work.
>>
>> >(a baboon is big, but definitely a ?monkey).
>>
>> I retract this. I was thinking about how one of the monkeys ?associated with
>>Father Inire's name,
>> Inuus sylvanus, is commonly called the ?Barbary Ape because, though clearly a
>>monkey, has no tail.
>> Did a little ?checking and in the past (in less rigorous taxonomic times),
>>baboons were also
>>
>> generally called "apes", probably due to their size and because they are ?more
>>terrestrial than arboreal
>>
>> and their tails aren't prominent in their ?most frequent posture- sitting on
>>the ground.
>
> In fact, according to the NSOED, all monkeys were once called "apes"; that was
> the only word in English. ?"Monkey" first appeared in the 16th century.
>
> It doesn't give information on when biologists started to tell people to use
> "ape" for the tailless ones or specifically for what the gibbons and the great
> apes. ?My feeling is that the distinction has taken hold better than most
> prescribed distinctions, and the words aren't synonyms--though as you point out,
> people do still refer to chimps as monkeys. ?But this is getting off-topic, so
> if Antonio wants to know more about current usage, he can always ask in
> alt.usage.english.
>
> So I agree that if Severian calls a big monkey an ape, that's just because his
> society or his part of it isn't concerned with taxonomic precision, as our
> ancestors weren't.
>
> Jerry Friedman
>
>
>
>
>
>
> ------------------------------
>
> Message: 7
> Date: Fri, 7 Jan 2011 13:49:19 -0500
> From: Lee Berman <severiansola at hotmail.com>
> To: <urth at lists.urth.net>
> Subject: (urth) Dan'l! (was: Re: It's getting hard...)
> Message-ID: <SNT123-W18DB61133F27A967A42F62CF0B0 at phx.gbl>
> Content-Type: text/plain; charset="iso-8859-1"
>
>
>> When you say 'bounce ideas' do you just mean post ideas, no matter how wacky
>
>
>>Ryan Dunn: So if a passage about Agia hitting her head on the floor and it sounding like a hammer
> tapping stone...
>
> Hah! Excellent riff on the "bounce" metaphor Ryan!
>
>
>> Gerry Quinn: “That doesn't mean that there are not good ideas, questionable ideas, and ideas that are totally out
>>to lunch. ?Don't we care which are which”
>
>>Son O' Witz: I certainly agree with that.
>
> Not me. Gerry used the example of an apparently insane theory which involved Daleks to make his point. The thing is,
> nobody here (currently) does anything like that. As an example, Ryan's observation regarding Agia's head comes straight
> from the text. Robots are found in the text. Ryan connects them in a way that makes sense to him. If it doesn't make
> sense to you, what does that prove? That Ryan is stupid or insane? That we need to take a vote?
>
> As Jane says, this is fiction! It is not possible for there to be a "right" answer. There is no objective reality
> to measure. Ideas are not found in dots on a page or screen. Ideas are not floating around in the aether either. They
> ONLY to be found as neural patterns in each human being's brain. And as long as one intelligent, sane person has a certain
> idea, that idea has validity.
>
> It could be argued that Gerry's dismissal of a theory is itself a theory. And that his theory has validity. And it does!
> But, by Gerry's own philosophy, all theories need to be challenged. Judge not, lest ye be judged?
>
> The truth is we waste time challenging only the theories that bother us. Neglected is the self-analysis- "why does this
> bother me?" Some interesting truths will emerge if we answer this question honestly (answer only to ourselves, please-
> we don't need any Dr. Phil confessional crap in here ;- ) )
>
>
>
> ------------------------------
>
> Message: 8
> Date: Fri, 7 Jan 2011 13:55:40 -0500
> From: Lee Berman <severiansola at hotmail.com>
> To: <urth at lists.urth.net>
> Subject: (urth) Reptiles
> Message-ID: <SNT123-W7EC16FFCBD999699150BFCF0B0 at phx.gbl>
> Content-Type: text/plain; charset="iso-8859-1"
>
>
>>Mark Millman: In that case, it may interest you to know that, at roughly the same
>>time that the term "ape" comprised large monkeys such as baboons, the
>>term "reptile" comprised amphibians--which typically have externally
>>fertilized eggs that require open water.
>
> LMAO. Good one Mark! I could haggle over differences between the Commonwealth and Blue
> but I won't risk the possibility of diluting such an excellent response!
>
>
>
> ------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
> End of Urth Digest, Vol 77, Issue 49
> ************************************
>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 08 Jan 2011 01:40:31 +0000

From: "Tony Ellis" <tonyellis69 at btopenworld.com>

> her face." He adds "I have the same ability, though not to the extent

Interesting.  I hadn't thought much about his mother, but I think you are 
right that she seems to be comparatively stronger on shapechanging and he on 
tools.  Whether that makes him a half-breed or not I don't know - it would 
be possible either way.  I suspect his education, such as it was, was better 
than hers.

I also notice now: "her beautiul eyes shining like shards of green glass in 
the dark."  Further confirmation that green eyes are the heritable signature 
of Sainte Anne abos.

> dress' by his father. Whereas he can surely dress himself.

That may be due, at least in part, to the difference in attire between men 
and women.  Most men would recoil at the notion of attire that needs 
fastening at the back, and even among the undoubted humans of twenty first 
century Earth, it is not uncommon for men to have to do up women's clothes.

> constantly burning his fingers in the fire.

Fair enough.

> >[VRT] does rather well with it [shapechanging], substituting for a 
> >professional
> > to be caught). His mother did not pull off any coup of this sort.
>

Half-abo, or educated abo.  I don't think we have enough information to 
tell.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 09 Jan 2011 04:28:16 +0000

> with human society beyond a base level.

What I find curious here is the contrast with the inhumi. Those seem so keen to imitate humans in their highest refinement, whereas these seem only to gradually climb the slope. Whats their motivation ?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 09 Jan 2011 11:46:22 +0000

>Antonio Pedro Marques: What I find curious here is the contrast with the inhumi. Those 
>seem so keen to imitate humans in their highest refinement, whereas these seem only to 
>gradually climb the slope. Whats their motivation ?
 
I think this is a good observation. Inhumi have less shape-shifting ability than abos. 
They retain fangs and claws and must use optical illusion to complete their imitation of
humans. But they seem extremely happy when they dream-travel and become fully human. They 
don't want to go back home and to their original form.