Subject: (urth) Recent human crash-landing on Sainte-Anne

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 07 Jan 2011 20:13:57 +0000

Two things that might support the 'recent landing' theory at least if
'A Story' is taken as basically factual. One is the names Atlantis,
Gondwanaland,etc., which certainly were not used in Atlantis or
Gondwanaland; these are names that modern people might come up with if
they want to think of themselves as ancient. The other, which I find
really striking, is the name 'John'. I can't see why prehistoric
people, or those influenced by them, would call themselves John. (I
think this tends,as well, to support the view that the Shadow Children
are the incomers and the Free :People the natives.It's hard to see why
a race of humans, who presumably had different names when they
arrived,  would decide they would all be called John or Mary; a race
of shapeshifters imitating humans might do so, if those were the names
of the first humans they met. But I'm less sure of this.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 07 Jan 2011 21:21:02 +0000

>Andrew Mason: Two things that might support the 'recent landing' theory at least if
'>A Story' is taken as basically factual. One is the names Atlantis,
>people, or those influenced by them, would call themselves John.
 
>>From my perspective this is evidence to the contrary. We must understand that "A Story" 
in one way or another is translated, like BotNS.
 
Why is the name "John" used? Indeed a good question, in my opinion. I take the most
fantastic view and that is that Shadow Children, or their source material, are essentially
immortal. How can you kill a shadow? When Shadow Children die, what do they mean? Not the
same thing as we mean for death, I suspect. Perhaps "taking another form" is meant.
 
If VRT is an immortal being, writing a story while in the guise/identity of *John* Marsch, I take
the translation to mean that his story of John Sandwalker and John Eastwind is true auto-
biography. This is his way of describing an event from a long, long time ago, when he was a divided 
being later reunited, as shadows are wont to do. "John" for this being is a way of saying "me".

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 07 Jan 2011 21:23:19 +0000

> being later reunited, as shadows are wont to do. "John" for this being is a way of saying "me".

Lee, I think you've scored a hit here.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 08 Jan 2011 01:45:03 +0000

From: "Andrew Mason" <andrew.mason53 at googlemail.com>

> of the first humans they met. But I'm less sure of this.)

While I agree that they are the natives, I don;t think the John/Mary thing 
is very strong, as it could be a sort an equivalent of mister/missus, or 
like some sort of saint's name that everyone gets. They all have other given 
names anyway.   In other words, I can easily imagine a human society that 
does this.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 08 Jan 2011 02:01:15 +0000

> same thing as we mean for death, I suspect. Perhaps "taking another form" 

If you always lean towards the most fantastic view, and also get bent out of 
shape whenever people disagree with you, you are apt to have a hard time.

I would have thought that there is good evidence that for the Shadow 
Children, death is much the same as it is for us.  Death for them means 
dinner for the Marshmen, and the last Shadow Child is not inclined towards 
this fate.

"I hear your song," the Shadow Child said, "and I wish to live too.  I am 
not, perhaps of your blood, but I wish to live."
[--]
 "Nothing is worse than that I should die," he says, and breaks the psychic 
barrier around the twin planets.

> being later reunited, as shadows are wont to do. "John" for this being is 

But VRT isn't a Shadow Child anyway, and neither were Sandwalker and 
Eastwind.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 08 Jan 2011 08:15:52 +0000

>Gerry Quinn: If you always lean towards the most fantastic view, and also get bent out of shape 
>whenever people disagree with you, you are apt to have a hard time.
 
I am not bent out of shape though you may be fooled into thinking so; I retain full elasticity, 
I assure you. Perhaps you are bent out of shape because I disagree with your method of disagreement?
It is all simply conversation, is it not?

>I would have thought that there is good evidence that for the Shadow Children, death is much the 
>same as it is for us.
 
That's because of the translated word "death" which is used. I think we have thesame problem with the 
word "mother" when shapeshifting abos use the word. What do these words mean when used by alien creatures 
who may not have sexual reproduction or death as we know it?
 
Gerry, you are willing to believe the words of Shadow Children when they say they are human even 
though those words are later called into question. You ignore the words of Shadow Children when
they say they are acorporeal and indeterminate in number, though that part is not called into 
question. 
 
The story takes on worlds of new meaning if you can shuck your own human experience a little and make 
an attempt to understand what it would be like to be an immortal, shapeshifting being who happens
to currently be in human form. 
 
You have to grasp this concept to fully understand BotNS also. Soldier series too, perhaps. That's why 
these stories are told in first person. It is an interesting way to disguise someone's identity by 
issuing the story from the mouth of a person who is confused about their identity.
 
Where would Gene Wolfe get such a crazy idea as this: A god-like being in human form? hm...where indeed. 
Pretty much all ancient literature, I'd say. He just switched it to first person.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 08 Jan 2011 20:37:33 +0000

----- Original Message ----- 
From: "Lee Berman" <severiansola at hotmail.com>
>>Gerry Quinn:

>>Children, death is much the
>>same as it is for us.
>
> That's because of the translated word "death" which is used.

How do you mean, "translated"?  We have a text, presumably written by VRT in 
English, in which he uses the word "death" (or words derived from the same 
root such as "die").  He not only uses the word, he uses it in numerous 
contexts which indicate that it means the same as it means to us (not just 
Shadow Children die, but Hillmen, Marshmen, children, trees struck by 
lightning, the Maitre of 666 Saltimbanque St.

> I think we have thesame problem with the

Again, he uses it in contexts which make it plain that the meaning is the 
same as ours.  Not just his own mother, but Cedar Branches Waving and Seven 
Girls Waiting.

In "A Story" he indicates that the Hillmen reproduce in a fashion that is, 
if not identical to that of humans, is at least very similar.  About 
gestation and birth there is very little room for doubt. He includes a 
sexual interlude between Sandwalker and Seven Girls Waiting.  He has 
Sweetmouth mock the castrated Eastwind.  He enjoys the female fare provided 
by Maitre, and later whatever comforts are provided by Mme.Etienne (about 
whose misuse of candles he has earlier speculated).

There may be some room for speculation about the male seed, if any, of the 
native Annese, though I tend to the view that their reproductive system is 
the same as that of humans, and the only serious doubt concerns whether the 
two species can interbreed.  But there seems no good reason to doubt that 
Hillmen, Marshmen and Shadow Children all die just as humans do.

> they say they are acorporeal and indeterminate in number, though that part 

They don't say that.  There are legends about them (we are told by VRT), 
which are substantially explained (in the writings of VRT).  The latter 
indicate that they draw beings into existence which are not in fact true 
Shadow Children.  They are expressly *not* acorporeal (they can be eaten) or 
indeterminate in number ("we have names for one, three, and five")

Why won't you pay attention to the text?  It seems to me that you pick on 
some random half-formed idea, decide this must be the true reading of the 
text, or at least a reading as valid as any other, and then ignore numerous 
parts of the text that show it to be plainly wrong, or even misread the text 
to say it is backing up your latest theory when it very plainly is doing 
nothing of the sort.

> to currently be in human form.

Or if you understand it as a retelling of Doctor Who or the Daleks.  Or any 
other random idea that is unsupported by the text.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 09 Jan 2011 04:30:23 +0000

>Gerry Quinn: How do you mean, "translated"?  We have a text, presumably written by VRT in 
>root such as "die").  He not only uses the word, he uses it in numerous contexts which 
>indicate that it means the same as it means to us (not just Shadow Children die, but Hillmen, 
>Marshmen, children, trees struck by lightning, the Maitre of 666 Saltimbanque St.
 
I mean "translated" in the sense of using your interpretation that abos are not human but 
instead shapeshifting aliens. Since you have sneered at Star Trek in the past I'm sure you
likewise sneer at the idea that all aliens in our galaxy speak english. Thus, what we read
is translated. And if shapeshifters have the ability to become haystacks or trees or whatever
I can't see how the concept of death could be the same for them as for us. (I also assume you
don't ascribe to the notion that aliens evolved independently into human form on Ste. Anne. I am 
curious Gerry, what do you think is the original form of abos?)
 
>Again, he uses it in contexts which make it plain that the meaning is the same as ours.  Not 
>just his own mother, but Cedar Branches Waving and Seven Girls Waiting.
 
Speak for yourself, please. If you would only qualify your words by saying "plain to me" we would
have 85% fewer disagreements. I have made it clear that the text suggests to me that the meaning
of death and motherhood to shapeshifting aliens is likely not the same as our own.
 
>About gestation and birth there is very little room for doubt. He includes a sexual interlude between 
>Sandwalker and Seven Girls Waiting.  He has Sweetmouth mock the castrated Eastwind.
 
Cedar Branches waving's lactation and birthing is probably the best evidence that abos reproduced in our 
human way. But VRT is only half-abo. What is the other half? Human? That makes no sense if abos are 
fully human in form. As Tony observes, the invocation of Dollo's Law implies that abos have lost some
of their previous humanity. Lost it to become...what? Again, the question: What is the original form of abos?
 
>They [shadow children] are expressly *not* acorporeal (they can be eaten) or indeterminate in number.
 
Heh, well, perhaps semi-corporeal is a better term. "I for five"? I could probably lose a few pounds but 
I don't find myself speaking in single first person for five beings very often. "Eaten" is another word 
that probably has diffrent meaning for insubstantial shadows than for us. When I am walking in bright 
sunlight and I stop to stand next to my small son, my shadow swallows his. If shadows could talk is that 
how would they describe what happened? How would they describe it when our shadows separate? (birth?)

>Gerry: Or if you understand it as a retelling of Doctor Who or the Daleks.  Or any other random idea that 
>is unsupported by the text.
 
Again with the Daleks. The only one bringing them up is Gerry Quinn. Essentially immortal, shapeshifting beings
are found in more than one Wolfe story. Your denials do not erase them except in your own mind. Which is okay,
but how can you hope to erase them from everyone else's mind?  Pretending they are Daleks? sheesh. I am not 
getting my ideas from Dr. Who. Gerry. All my ideas are inspired and supported BY THE TEXT OF WOLFE BOOKS. 
Please stop insinuating otherwise in your attempts to win arguments and promote your own theories.
 
Someone recently mentioned "a different set of axioms". A good concept to consider. Gerry I understand that you
are satisfied with your own solutions and interpretations to Wolfe's work. I am not. Why do you hope to force
your satisfaction upon someone who sees things differently than you do? You consider my ideas fantastical and 
silly. I consider your ideas to be threadbare and skeletal. But I don't try to tell you your ideas universally 
suck. If they work for you then keep them and use them. If they help someone else, that is also great. I don't 
think your ideas should be repressed or that they are harmful to the lupine universe or whatever. Same for mine.
 
Nobody could possibly match my interpretations of Gene Wolfe word for word because nobody shares my exact brain
architecture. The same is true for each of us.  But when others ask me questions about my ideas it seems to be 
with interest and to help shape them. Your comments reflect an interest only in invalidation and elimination. 
I get no sense of cameraderie  or sharing and comparison of ideas from you. Which is a shame.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 09 Jan 2011 04:58:30 +0000

> I get no sense of cameraderie  or sharing and comparison of ideas from you. Which is a shame.  

I think I've asked more than once whether or not you understand the concept of falsifiability and its importance, but I don't recall getting an answer. 
The reason the Daleks come in is quite simple: with no regard for falsifiability, *anything* can be put forth as a theory. You *can* get it to be story about the Daleks. You only need motivation. Do you really not see that? Heck, weren't the Daleks on the telly when tFHoC was being written?

Of course, it can be the case that there is no fully satisfying theory that is falsifiable. But in that case, one must tread carefully and carefully. This is where, in my completely worthless and inconsequential opinion, you often though of course not always fail, and it doesn't help that you snap under critique. Also, I for an unspecified number am becoming tired of the rudeness in some of your replies.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 09 Jan 2011 12:36:41 +0000

>Antonio Pedro Marques: I think I've asked more than once whether or not you understand the concept 
>of falsifiability and its importance, but I don't recall getting an answer.
 
If you have been reading my posts and are aware of my background in science and academia, then perhaps
you can realize the rudeness of your question. But I will answer now as I would always answer that 
question: Scientific principles are very useful in understanding the real world, which is (seems to be)
a place created by vast, natural and ultimately incomprehensible processes.
 
In my opinion these principles are less useful in understanding fiction and other art which is the creation 
of a much smaller world by a human intelligence for a specific purpose/meaning. In my opinion Gene Wolfe is 
very aware of this distinction as he writes and is very aware of his role as Creator in the worlds he creates.
 
In my opinion, Gene Wolfe deliberately sets traps for those who attempt a purely scientific understanding
of his work. He places what might be called misleading concrete ("plowman's") evidence which will distract
from more intutive "soothsayer" and "transubstantial" meanings intrinsic to  his stories. I suspect this is
related to Gene Wolfe's own religious leanings.
 
In my opinion Gene Wolfe is aware that fiction/art has the power to inspire intuition and visions in ways that
science does not. He wields this power in ways that few authors can. No, I do NOT think visions and intuition
can be "falsified" by others. They are personal truths. When someone reports a personal truth they have felt
I consider it insulting for others to try to falsify it. Contribute, yes. Falsify, no.
 
If you think someone is reporting a fake vision that they really don't see or that someone is mentally ill
and reporting diseased visions I suppose you could say it that way. Or you could ignore it. That is the polite
method, in my opinion.
 
>This is where, in my completely worthless and inconsequential opinion, you often though of course not always fail, 
>and it doesn't help that you snap under critique. Also, I for an unspecified number am becoming tired of the rudeness 
>in some of your replies.
 
Feel free to do a survey of all my posts. You will find that my replies mirror the tone of the post I am responding
to, be it polite, rude, friendly, mean, serious or humourous. This is not fully conscious. I do the same sort
of thing in the real world, to the amusing level of matching a foreign accent or regional dialect. This may give
me extra understanding when it comes to shapeshifters imitating humans, but it may not.
 
As to the frequency of my "failure" I think that is a purely individualized assessment. What fails for you may be
a triumph of insight to another. That is none of my business. I accurately and honestly report my visions and do my
best to explain how the text or other ancillary sources inspire them. The rest is up to you. 
 
Antonio you can try to change me into you, or into Gerry. But you must know the futility of that. I am what I am. 
You could badger and belittle my ideas until I give up trying to communicate them. Is that what you are hoping for? 
If you, Gerry and/or others serve a purpose as some sort of regulator on this list then perhaps you can see the value 
of regulating the regulators?
 
It is my opinion that this List had degenerated into an endless haggling and niggling over minor details. The result
was to chase out any and all who operate on the broader intuitive level. This resulted in a lack of "big picture" 
transubstantial understanding. I am not the best visionary and I will continue to do my best to make this place more 
friendly to those gentle, sensitive geniuses I value so highly. They are always the source of my own best ideas.
 
On an unrelated topic, where is James lately? I highly miss his contributions.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 09 Jan 2011 15:06:42 +0000

No dia 9 de Jan de 2011, ?s 12:36, Lee Berman <severiansola at hotmail.com> escreveu:

> you can realize the rudeness of your question.

Other than a recent allusion to something to do with tetrapod phylogeny, I'm afraid 
It must have escaped me. The question is in earnest. 

> But I will answer now as I would always answer that 

That's all very well, and I did mention the limits of falsifiable hypotheses. But the fact remains that a work of art, and fiction, is part of the real world. 

How, without some kind of falsifiability or meta-falsifiability, can one tell between one's visions of Gene Wolfe's work and one's own visions detached from it? You've been asked this more than once, will you answer it now?

> I consider it insulting for others to try to falsify it. Contribute, yes. Falsify, no.

It's good that you've finally admitted it: you consider that this list is the place to share your visions, that others are welcome to build on them, but never to point out problems. I seriously doubt anyone agrees with this last part*, but it's nice that you've admitted once and for all. Unfortunately, I don't think you'll find many others interested in discussing your visions if all they can do is to say amen to them. If I'm misrepresenting this, then please correct it.

(*) With exceptions, of course. As I've tried to explain in the past, sometimes one offers an idea as possible, and everything that follows is only dependent on it being possible, not certain. In that case, of course comments on how said idea is not necessarily certain are out of line. 

> to, be it polite, rude, friendly, mean, serious or humourous.

Then it's your assessment of the tone of the thing you're responding to that must be off.

> I am what I am. 

(Is this a way to say that you're not susceptible of improvement? That's a singularly unfortunate thing if true.)

Being what you are has brought you into conflict. While others have pointed out specific bits of your *behaviour* that they think are undesirable, you have repeatedly called *them* wholesale unimaginative, limited, coercive and hypocrites. It's a bit late to pretend to have the moral high ground. Since you seem genuinely puzzled why things have become the way they are, I'm trying to provide you with an explanation which, I believe, is simple and accurate. The idea is for you to be able to do your stuff in a way that is more useful for others, so that others in turn may be able to respond in a way that is more useful to you. But what's the result? You feel obliged to reply point by point how you think the explanation shouldn't apply. Which of course leads us nowhere. Is it my time to say that this is my vision and you're free to contribute but nothing else?

The alternative, if you're not willing to mediate a bit on how to get along better, is to stop whining about how others are mean to you. 

> On an unrelated topic, where is James lately? I highly miss his contributions.

I hope he's having some nice time somewhere which leaves him none for us.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 09 Jan 2011 16:52:49 +0000

Gene Wolfe's tripartite novel, _The Fifth Head of Cerberus_, has excited and 
exasperated all those who have tried to interpret it in the thirty years 
since it was written.  The mystery is at last resolved!  Wolfe, in his 
inimitable style, has cunningly reflected stories and themes from the 
popular BBC serial, Doctor Who.

The central character is presented obliquely.  We learn of a Doctor (of 
anthropology, the study of humankind) about whom the central issue is a 
question of identity.  Cleverly, Wolfe has created a literal Doctor Who, 
without once mentioning the name.  (In case some readers missed the clues, 
Wolfe later matches him with a young - though male -companion, and makes it 
clear that he has recently undergone a regeneration.)

Less obscure are the identities of characters in the house at 666 
Saltimbanque Street, where our story commences.  The house is presided over 
by Maitre, whose frenchified name does little to hide his identity as Doctor 
Who's arch-enemy, renegade timelord The Master.  His character is soon 
eastablished as he rants about his "failure to rule even this miserable 
colony planet" - as always, the Master intends to rule the entire Universe.

Other characters we meet here are Number Five, a clone of the Master, and 
Mr. Million, also apparently a clone of the Master, but encapsulated in a 
sort of mobile mechanical casing.  Mr. Million is obviously a Dalek, or a 
prototype of one.  But what are we to make of the numbers?  The most obvious 
explanation is that Mr. Million represents one of the countless Dalek 
footsoldiers who will soon emerge to conquer the universe, whereas Number 
Five is being groomed for a position of authority.  Already, though, the 
Master drugs and torments Number Five nightly, beginning the process of 
transforming him from a seemingly normal human being into one of the insane 
hate-filled creatures that animates the shell of every Dalek, even the 
golden-shelled ruling class.

Another person here is David, a transparent soubriquet for a young clone of 
Davros, creator of the Daleks in the original series.  Although seemingly on 
an equal footing with Number Five, David/Davros is not experimented on by 
the Master to anything like the same degree.  Wolfe does not elaborate on 
this aspect of the plot, but it's clear that the Master and Davros have 
teamed up to create an army of world-ravaging Daleks.  Who will stop them?

Enter the Doctor, who arrives one night at Saltimbanque Street and is let in 
by Number Five.  Five is suspicious of him, but the Doctor ably deflects his 
prying questions, and asks instead to speak to the person he has come to 
see, 'Aunt Jeannine', otherwise known as anthropologist Aubrey Veil. 
Jeannine is an early victim of the Master's experiments - she has been 
fitted with a prototype Dalek drive which allows her to glide around the 
house well enough, but renders her crippled outside.  Unbowed by this 
horrible fate, she has hit upon the ruse of anthropological discussions to 
contrive an excuse for the Doctor to enter the Master's domain.  Number Five 
is sent away while the Doctor and Jeannine discuss how to stop the Master's 
dastardly plans.

In the end, it is Number Five whom the Doctor and Jeannine use to foil the 
Master.  As a Master clone, Five is already naturally primed to demand 
supreme power for himself at any cost, and the Doctor and Jeannine cleverly 
exploit this.  Number Five is already motivated by ambition and resentment 
of the Master's experiments.  When Jeannine tells him of the Master's hidden 
wealth, his emotions boil over and he resolves to kill the Master.  The 
Master realises he ihis becoming a threat, and (ironically) calls in the 
Doctor, who he believes to be an ordinary anthropologist, to reason with 
him.

In the climax, the Doctor - who abhors killing - does indeed try to reason 
with both Number Five and the Master.  But it is too late.  Number Five 
sends him away and murders the Master, he is then arrested by the police. 
The threat to the universe is resolved.  Aunt Jeannine lives on at 666 
Saltimbanque St., keeping Dalek prototype Mr. Million as a servant.  [Of 
course, the Master never truly dies - at the end, Number Five is back 
preparing new plots for future episodes.]

We have come to the end of the first and original novella, of which the 
complete novel is an expansion.  As a Doctor Who story, it is also by far 
the most standard in construction.  In the third novella, VRT, Wolfe plays 
with the concept, combining two typical Whovian tropes and, in a bow to the 
episodic nature of the original series, ending in a cliffhanger rather than 
a firm conclusion [VRT probably stands for Vestibular Rehabilitation 
Therapy, an acronym for medical treatments intended to restore balance].

In VRT, we alternate between present and past on the twin planets.  In the 
present, the Doctor is immured in a sinister prison controlled by the brutal 
police force of Sainte Croix.  It is suggested that he is under suspicion 
for the murder of the Master in the first episode - yet we know that Number 
Five has already been sentenced.  An alternate timeline, perhaps?  There are 
hints that all is not as it seems - the three 'brothers' who arrest him, one 
of whom has apparently had a brain operation... Cybermen?  It is unclear 
just which enemies the Doctor is facing.  Perhaps Wolfe has purposely 
created ambiguity here in order to point to the recurring tropes of the 
series, in which the Doctor is forever imprisoned and escaping, forever 
battling enemies whose nature is recurrent though different in detail.  We 
are introduced to Celestine, whom we are given to understand will somehow 
escape with him and become his Companion for the next series, but little in 
the way of detail plot is provided.

The rest of VRT is a similarly oblique and incomplete tale, in which the 
Doctor appears on Sainte Anne, claiming to have travelled by starcrosser 
from Earth (a likely story!).  He adopts a young male companion - and as 
with Celestine Etienne, Wolfe does not shy away from the notion of sexual 
attraction, heterosexual or otherwise, between the Doctor and Companion, 
something which the BBC has shied away from until the recent reboot.  Like 
the BBC, however, Wolfe is never explicit on this aspect, which would be 
disruptive to the main Whovian themes if placed too muych in the foreground. 
With his companion, the Doctor explores the wilderness of Sainte Anne. 
There is some disaster - as in the 'present' sequences of VRT, we are never 
shown what.  The Companion dies and the Doctor regenerates.  And this very 
regeneration feeds back into the central myster of Who's identity (if any) 
and is the reason he is imprisoned in the 'present' sequencves of VRT.  The 
'past' sequences have no middle but an ending, the present sequences have no 
ending but are all middle.  Indeed, in VRT Wolfe has presented an intriguing 
confection which riffs on the instability of Story when time travel is in 
play, viewed from the perspective of a central character who is an immortal 
shapechanging alien who cannot die (one student of Wolfe has observed that 
this is a central theme of much of his work).

 What are we to make of the second novella, though?  Neither Doctor Who not 
the Master appear here, though apparently it is a story (or legend) of the 
past of Sainte Anne, as told by the Doctor.

We must remember the genesis of _Fifth Head_.  Wolfe originally wrote the 
first, and most simply constructed novella, as a tribute to the BBC serial. 
Then his editor asked him to expand it to novel length.  Wolfe obliged, and 
the third novella, VRT, moves on from standard plots into an extended 
meditation on themes of time and identity.  But still we have rather a short 
novel.  Wolfe resorts to a technique he has used repeatedly elsewhere, which 
if used by a lesser author we might call 'padding'.  He includes a story, as 
usual a dreamlike legend of earlier times, whose direct connection with the 
plot is obscure, but which touches lightly on themes in the surrounding 
novel.  Often such stories are included by means of a storytelling contest, 
or an ancient book read by one of the characters - here Wolfe has the Doctor 
tell the story, perhaps describing a time when he visited pre-discovery 
Sainte Anne in his Tardis.  Themes of cloned twins amd other concepts found 
in the other novellas are prominent.  In VRT we see hints that some of the 
characters live on after the colonisation of Sainte Anne, but they seem to 
have no more direct connection with the characters of the other novellas 
than do Fish and Frog in the legents incorporated in Book of the New Sun.

All in all, _Fifth Head_ is quintessential Wolfe, taking tropes from the 
pulp fiction or media of the day but putting them to novel use.  Even now 
that the puzzles which have perplexed so many are solved once and for all, I 
am sure it will continue to be the subject of intense discussion, as new 
aspects of the Doctor are teased out from its complex and intertwined 
stories.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 09 Jan 2011 16:53:36 +0000

>>contexts which
> is translated.

What we read is written by the shapeshifting alien who replaces Marsch in
the lingua franca of Sainte Anne and Sainte Croix, which I assume to be
English (this is not entirely clear, but the names of colonists of
non-French derivation appear to be Anglo-Saxon).  Rather obviously, VRT
speaks English, or whatever the human lingua franca is.  He can converse
with the original Dr. Marsch, who comes from Earth.

 [As for Star Trek, did they not have a device called a Universal
Translator?  One might imagine that this device is always used, but elided
from the episodes for the convenience of the audience.]

> And if shapeshifters have the ability to become haystacks or trees or
> whatever

Trees can die (indeed, "A Story" mentions this fact)..  I don't know about
haystacks, but I imagine that a shapeshifting alien disguised as a haystack
could die too.  Vigorous use of a pitchfork should soon put an end to it.

The hypothesis I argue for is that the alien shapeshifters copied the human
explorers who later devolved into the Shadow Children.  We may as well take
the word of the Old Wise One that the aliens could originally take any
shape.  Perhaps they took animal shapes when hunting, and a wider variety of
shapes for camouflage.

>>same as ours.  Not

Where does he indicate the nature of these alien concepts of death and
motherhood?  As I have pointed out, he uses the concepts in many places
where they appear identical to the human concepts.  I cannot think of any
place where he uses them in an unusual fashion.

> human way.

Not just her.

> But VRT is only half-abo. What is the other half? Human? That makes no
> sense if abos are

He says "at least half abo".  I believe the question is open.  It is a wise
child that knows its own father, as the saying goes, and I do not believe
VRT can be certain of his.  If there is another half, though, it must indeed
be human.

Abos are similar to humans in form, but not quite in function.  They have
not "lost their previous humanity" - they have not quite achieved humanity.
Dollo's Law is used as analogy; it is not implied that abos have evolved in
such a way as to lose the use of their thumbs.

> I don't find myself speaking in single first person for five beings very
> often.

Nor did any Shadow Child.  That quotation is from the Old Wise One.

> "Eaten" is another word

There's no indication that Shadow Children are actual shadows.  They are
physical; they eat and are eaten.  (This does not apply to the Old Wise One,
but he is not a Shadow Child.  The distinction is actually pointed out in
the text: "they won't pick your bones").

> Again with the Daleks. The only one bringing them up is Gerry Quinn.

I bring them up because I think they are more plausible than a lot of the
theories you have been proposing of late.

> Essentially immortal, shapeshifting beings are found in more than one
> Wolfe story.

Possibly so, but you have yet to demonstrate that they are found in 5HoC.

> Your denials do not erase them except in your own mind. Which is okay,

I will take your word for it that they are so inspired.  In cases such as
this - and yesterday's proposal that the spacemen who land at the end of "A
Story" are not French - the alleged support seems highly questionable.

- Gerry Quinn

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 09 Jan 2011 17:38:34 +0000

Awesome, sir.

----- Original Message ----
From: Gerry Quinn <gerryq at indigo.ie>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sun, January 9, 2011 10:52:49 AM
Subject: (urth) The Daleks of Saltimbanque Street

Gene Wolfe's tripartite novel, _The Fifth Head of Cerberus_, has excited and 
exasperated all those who have tried to interpret it in the thirty years since 
it was written.  The mystery is at last resolved!  Wolfe, in his inimitable 
style, has cunningly reflected stories and themes from the popular BBC serial, 
Doctor Who.

The central character is presented obliquely.  We learn of a Doctor (of 
anthropology, the study of humankind) about whom the central issue is a question 
of identity.  Cleverly, Wolfe has created a literal Doctor Who, without once 
mentioning the name.  (In case some readers missed the clues, Wolfe later 
matches him with a young - though male -companion, and makes it clear that he 
has recently undergone a regeneration.)

Less obscure are the identities of characters in the house at 666 Saltimbanque 
Street, where our story commences.  The house is presided over by Maitre, whose 
frenchified name does little to hide his identity as Doctor Who's arch-enemy, 
renegade timelord The Master.  His character is soon eastablished as he rants 
about his "failure to rule even this miserable colony planet" - as always, the 
Master intends to rule the entire Universe.

Other characters we meet here are Number Five, a clone of the Master, and Mr. 
Million, also apparently a clone of the Master, but encapsulated in a sort of 
mobile mechanical casing.  Mr. Million is obviously a Dalek, or a prototype of 
one.  But what are we to make of the numbers?  The most obvious explanation is 
that Mr. Million represents one of the countless Dalek footsoldiers who will 
soon emerge to conquer the universe, whereas Number Five is being groomed for a 
position of authority.  Already, though, the Master drugs and torments Number 
Five nightly, beginning the process of transforming him from a seemingly normal 
human being into one of the insane hate-filled creatures that animates the shell 
of every Dalek, even the golden-shelled ruling class.

Another person here is David, a transparent soubriquet for a young clone of 
Davros, creator of the Daleks in the original series.  Although seemingly on an 
equal footing with Number Five, David/Davros is not experimented on by the 
Master to anything like the same degree.  Wolfe does not elaborate on this 
aspect of the plot, but it's clear that the Master and Davros have teamed up to 
create an army of world-ravaging Daleks.  Who will stop them?

Enter the Doctor, who arrives one night at Saltimbanque Street and is let in by 
Number Five.  Five is suspicious of him, but the Doctor ably deflects his prying 
questions, and asks instead to speak to the person he has come to see, 'Aunt 
Jeannine', otherwise known as anthropologist Aubrey Veil. Jeannine is an early 
victim of the Master's experiments - she has been fitted with a prototype Dalek 
drive which allows her to glide around the house well enough, but renders her 
crippled outside.  Unbowed by this horrible fate, she has hit upon the ruse of 
anthropological discussions to contrive an excuse for the Doctor to enter the 
Master's domain.  Number Five is sent away while the Doctor and Jeannine discuss 
how to stop the Master's dastardly plans.

In the end, it is Number Five whom the Doctor and Jeannine use to foil the 
Master.  As a Master clone, Five is already naturally primed to demand supreme 
power for himself at any cost, and the Doctor and Jeannine cleverly exploit 
this.  Number Five is already motivated by ambition and resentment of the 
Master's experiments.  When Jeannine tells him of the Master's hidden wealth, 
his emotions boil over and he resolves to kill the Master.  The Master realises 
he ihis becoming a threat, and (ironically) calls in the Doctor, who he believes 
to be an ordinary anthropologist, to reason with him.

In the climax, the Doctor - who abhors killing - does indeed try to reason with 
both Number Five and the Master.  But it is too late.  Number Five sends him 
away and murders the Master, he is then arrested by the police. The threat to 
the universe is resolved.  Aunt Jeannine lives on at 666 Saltimbanque St., 
keeping Dalek prototype Mr. Million as a servant.  [Of course, the Master never 
truly dies - at the end, Number Five is back preparing new plots for future 
episodes.]

We have come to the end of the first and original novella, of which the complete 
novel is an expansion.  As a Doctor Who story, it is also by far the most 
standard in construction.  In the third novella, VRT, Wolfe plays with the 
concept, combining two typical Whovian tropes and, in a bow to the episodic 
nature of the original series, ending in a cliffhanger rather than a firm 
conclusion [VRT probably stands for Vestibular Rehabilitation Therapy, an 
acronym for medical treatments intended to restore balance].

In VRT, we alternate between present and past on the twin planets.  In the 
present, the Doctor is immured in a sinister prison controlled by the brutal 
police force of Sainte Croix.  It is suggested that he is under suspicion for 
the murder of the Master in the first episode - yet we know that Number Five has 
already been sentenced.  An alternate timeline, perhaps?  There are hints that 
all is not as it seems - the three 'brothers' who arrest him, one of whom has 
apparently had a brain operation... Cybermen?  It is unclear just which enemies 
the Doctor is facing.  Perhaps Wolfe has purposely created ambiguity here in 
order to point to the recurring tropes of the series, in which the Doctor is 
forever imprisoned and escaping, forever battling enemies whose nature is 
recurrent though different in detail.  We are introduced to Celestine, whom we 
are given to understand will somehow escape with him and become his Companion 
for the next series, but little in the way of detail plot is provided.

The rest of VRT is a similarly oblique and incomplete tale, in which the Doctor 
appears on Sainte Anne, claiming to have travelled by starcrosser from Earth (a 
likely story!).  He adopts a young male companion - and as with Celestine 
Etienne, Wolfe does not shy away from the notion of sexual attraction, 
heterosexual or otherwise, between the Doctor and Companion, something which the 
BBC has shied away from until the recent reboot.  Like the BBC, however, Wolfe 
is never explicit on this aspect, which would be disruptive to the main Whovian 
themes if placed too muych in the foreground. With his companion, the Doctor 
explores the wilderness of Sainte Anne. There is some disaster - as in the 
'present' sequences of VRT, we are never shown what.  The Companion dies and the 
Doctor regenerates.  And this very regeneration feeds back into the central 
myster of Who's identity (if any) and is the reason he is imprisoned in the 
'present' sequencves of VRT.  The 'past' sequences have no middle but an ending, 
the present sequences have no ending but are all middle.  Indeed, in VRT Wolfe 
has presented an intriguing confection which riffs on the instability of Story 
when time travel is in play, viewed from the perspective of a central character 
who is an immortal shapechanging alien who cannot die (one student of Wolfe has 
observed that this is a central theme of much of his work).

What are we to make of the second novella, though?  Neither Doctor Who not the 
Master appear here, though apparently it is a story (or legend) of the past of 
Sainte Anne, as told by the Doctor.

We must remember the genesis of _Fifth Head_.  Wolfe originally wrote the first, 
and most simply constructed novella, as a tribute to the BBC serial. Then his 
editor asked him to expand it to novel length.  Wolfe obliged, and the third 
novella, VRT, moves on from standard plots into an extended meditation on themes 
of time and identity.  But still we have rather a short novel.  Wolfe resorts to 
a technique he has used repeatedly elsewhere, which if used by a lesser author 
we might call 'padding'.  He includes a story, as usual a dreamlike legend of 
earlier times, whose direct connection with the plot is obscure, but which 
touches lightly on themes in the surrounding novel.  Often such stories are 
included by means of a storytelling contest, or an ancient book read by one of 
the characters - here Wolfe has the Doctor tell the story, perhaps describing a 
time when he visited pre-discovery Sainte Anne in his Tardis.  Themes of cloned 
twins amd other concepts found in the other novellas are prominent.  In VRT we 
see hints that some of the characters live on after the colonisation of Sainte 
Anne, but they seem to have no more direct connection with the characters of the 
other novellas than do Fish and Frog in the legents incorporated in Book of the 
New Sun.

All in all, _Fifth Head_ is quintessential Wolfe, taking tropes from the pulp 
fiction or media of the day but putting them to novel use.  Even now that the 
puzzles which have perplexed so many are solved once and for all, I am sure it 
will continue to be the subject of intense discussion, as new aspects of the 
Doctor are teased out from its complex and intertwined stories.

- Gerry Quinn

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 09 Jan 2011 18:10:21 +0000

On 1/9/2011 10:52 AM, Gerry Quinn wrote:
> Wolfe does not shy away from the notion of
> sexual attraction, heterosexual or otherwise, between the Doctor and
> Companion, something which the BBC has shied away from until the recent
> reboot.

Technically, the eighth, movie doctor and companion were more than friends.

> that the puzzles which have perplexed so many are solved once and for
> all, I am sure it will continue to be the subject of intense discussion,
> as new aspects of the Doctor are teased out from its complex and
> intertwined stories.

AS-SIM-I-LATE! AS-SIM-I-LATE!

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 10 Jan 2011 01:44:13 +0000

On Sun, 9 Jan 2011, Gerry Quinn wrote:

> inimitable style, has cunningly reflected stories and themes from the popular 
> BBC serial, Doctor Who.

Goodo!  I can see an episode of the _new_ Doctor already.  I am reminded 
of the Gilligan's Island exegesis.

Cheers, David Duffy.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Mon, 10 Jan 2011 04:32:40 +0000

Gerry, none of that is supported by the text, damn it!

On Jan 9, 2011 5:49 PM, "David Duffy" <davidD at qimr.edu.au> wrote:

On Sun, 9 Jan 2011, Gerry Quinn wrote:

>
> Gene Wolfe's tripartite novel, _The Fifth Head of Cerber...
Goodo!  I can see an episode of the _new_ Doctor already.  I am reminded of
the Gilligan's Island exegesis.

Cheers, David Duffy.

Subs...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110109/6308ce48/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 10 Jan 2011 05:47:23 +0000

> > inimitable style, has cunningly reflected stories and themes from the
popular
> of the Gilligan's Island exegesis.

Damn! You beat me to it! Anyway, the Gilligan's exegesis was about the
"Christic imagery" in the show. Not the same thing -- I hope. And I blame
you for getting that damn tune in my head again!

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 10 Jan 2011 05:59:55 +0000

Oh, I forgot to mention; good job, Gerry!

"Just sit right back and you'll hear a tale, a tale of a fateful trip, . . .
"

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 10 Jan 2011 10:06:01 +0000

>Antonio Pedro Marques: I think I've asked more than once whether or not you understand the concept of 
falsifiability and its importance, but I don't recall getting an answer. 
 
>LB: Scientific principles are very useful in understanding the real world...less useful in understanding 
fiction
 
>Antonio: But the fact remains that a work of art, and fiction, is part of the real world. 
 
Superficially this is true but I'll try to explain why this misses the essence of what art is. It comes
down to something like Cartesian dualism or the "mind-body" problem if you will. We understand the 
outside world through sensory perceptions and scientific principles. But when we do self-analysis, when
we try to understand our own mind, we use different processes. We can't see, hear or objectively measure 
our own mind and thoughts.
 
I am suggesting that the process of art appreciation, especially literature, is closer to an internal 
perception than an external perception. Yes, we see dots on a page or screen. But in the process, we are trying 
to understand the thoughts of someone else in the way we understand our own thoughts.
 
If you wanted to test a Wolfe book scientifically, you would measure its volume and mass and determine its
density. You would perform chemical and spectrographic analysis on the paper and ink and record your results.
That is *falsifiable* evidence. Other scientists can repeat your experiments and achieve either the same or
different results.
 
You and Gerry seem to be arguing that if we all read the same book, that is scientific analysis. It is not.
We all read the same books but interpret the thoughts of the author in different ways, because our minds
differ. Gerry reads the theories of other people and runs the evidence through *his* mind and, VOILA, 
He gets different results than the theorist. Thus he thinks he has falsified the person's theory. (every
theory but his own, it seems)
 
What he has done is falsified the theory in his own mind. Perhaps he has falsified the theory in some other 
people's minds also. If that's what you and Gerry are saying, then I have no argument. But you two are arguing 
that Gerry sifting the fictional evidence through his own mind constitutes some sort of logical, universal truth
I'm afraid we have a disagreement. As long as we are not Shadow Children and operating with some sort of
Group Mind, there is no universal truth when it comes to understanding art. Our minds belong to each of us,
individually.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 10 Jan 2011 16:06:13 +0000

Lee Berman wrote (10-01-2011 10:06):
> Antonio Pedro Marques:
>> LB:
>>> Antonio:
>>>> I think I've asked more than once whether or not you understand
>>>> the concept of falsifiability and its importance, but I don't
>>>> recall getting an answer.
>>>
>>> Scientific principles are very useful in understanding the real
>>> world...less useful in understanding fiction
>>
>> But the fact remains that a work of art, and fiction, is part of the
>> real world.
>
> Superficially this is true but I'll try to explain why this misses the
> essence of what art is.

Well, first of all, let me say that it's nice that we're talking now, kind 
of at least.

> It comes down to something like Cartesian dualism or the "mind-body"
> problem if you will. We understand the outside world through sensory
> perceptions and scientific principles. But when we do self-analysis, when
> we try to understand our own mind, we use different processes. We can't
> see, hear or objectively measure our own mind and thoughts.
>
> I am suggesting that the process of art appreciation, especially
> literature, is closer to an internal perception than an external
> perception. Yes, we see dots on a page or screen. But in the process, we
> are trying to understand the thoughts of someone else in the way we
> understand our own thoughts.
>
> If you wanted to test a Wolfe book scientifically, you would measure its
> volume and mass and determine its density. You would perform chemical
> and spectrographic analysis on the paper and ink and record your results.
>  That is *falsifiable* evidence. Other scientists can repeat your
> experiments and achieve either the same or different results.

I think you forgot to say somewhere that you're still operating on the realm 
of metaphor. Because of course what you're describing is falsifiability 
applied to physical and chemical analysis, but there's nothing about 
falsifiability that is tied to physical phenomena.

Falsifiability is simply the corollary of predictiveness. Where you have a 
theory, you have prediction; and prediction can be tested. If you have a 
Inire-is-evil theory, then you sort of have a prediction that somewhere 
there should be evidence of a sinister side to him. And said evidence indeed 
pops up, what with his stories with little girls who no one understands very 
well. Of course, that evidence is also consistent with other hypotheses. 
Ultimately the worth of an interpretation is in the *-est it can be while 
making the most correct predictions and the least incorrect ones. Depending 
on what adjective is superlativised in *-est, you may have a number of best 
interpretations. But that's not because you threw out falsifiability.

With no regard to falsifiability you allow theories which make no [testable] 
predictions at all - and how can one evaluate those? - or that make all 
sorts of incorrect predictions - and how can one still think those have 
really anything to do with what GW wrote? But from what you write, it sounds 
as if what you're thinking of is rather different - the way the work rings 
inside you and paints for you this or that kind of scenery, which may be 
even completely at odds with what the work apparently says, but is 
nonetheless a product of the work on the collection of stuff that you call 
your mind.

In that regard, what can you counter to Gerry's Daleks except for the 
impression that Gerry doesn't believe them one bit?

I suppose that all this time you've been clamoring for the right to freely 
*appreciate* but calling it *understanding*. Well, those are different. 
Suddenly all your complaints make a lot of sense if what you're calling for 
is appreciation, but I don't think that's what's generally discussed here. 
(I'd call *understanding* the move toward a greater comprehension of the 
meaning the work supports and the way the author made it so, versus 
*appreciation* the move toward greater personal yield of the work, and 
obviously they aren't necessarily incompatible, but may need to be kept 
distinct.)

In short, don't call it 'theory', stick to 'vision' or something like that, 
and try not to mix it with the antics of proper theory, otherwise one won't 
be able to make heads or tails of it. (Or keep doing it the same way, but in 
that case expect continued misunderstading.)

> You and Gerry seem to be arguing that if we all read the same book, that
> is scientific analysis. It is not. We all read the same books but
> interpret the thoughts of the author in different ways, because our minds
> differ. Gerry reads the theories of other people and runs the evidence
> through *his* mind and, VOILA, He gets different results than the
> theorist. Thus he thinks he has falsified the person's theory. (every
> What he has done is falsified the theory in his own mind. Perhaps he has
> falsified the theory in some other people's minds also. If that's what
> you and Gerry are saying, then I have no argument. But you two are
> arguing that Gerry sifting the fictional evidence through his own mind
> constitutes some sort of logical, universal truth I'm afraid we have a
> disagreement. As long as we are not Shadow Children and operating with
> some sort of Group Mind, there is no universal truth when it comes to
> understanding art. Our minds belong to each of us, individually.

There is no [universal] truth when it comes to appreciate art, or pretty 
much anything else. But in what regards understanding, as the word is used, 
there are objective criteria to rank different understandings in one or more 
regards. For instance, it may be that the most poetical understanding is not 
the one that has more evidence for it. Or it may be that the richest one is 
not the most poetical. Or it may be that one's own preferred isn't the most 
generally interesting.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 10 Jan 2011 18:05:55 +0000

>Antonio Pedro Marques: Well, first of all, let me say that it's nice that we're talking now, kind 
>of at least.
 
Okay..I think. I don't think we have much common ground but at least we are communicating that we
disagree?

Actually there is. I will quote the godfather of the laws of conducting science, Karl Popper, who said:
 
>In so far as a scientific statement speaks about reality, it must be falsifiable; and in so far as it 
>is not falsifiable, it does not speak about reality.
 
I think it might be wise to step back now and then and remember the definition of the word "fiction".
 
>there should be evidence of a sinister side to him.
 
Heh, I can't believe you went there. Are you (or others) really thinking that when the word "theory" is
used in regard to understanding a Wolfe story that the word is meant in strict scientific definition?
How do you propose to test predictability for a theory on fiction? Have the author re-write the 
characters using test and control populations of characters? Gather hundreds of first-time readers and...
well, I needn't go on. It seems silly. I've always understood that the word "theory" is used in the arts 
in the loosest sense, not the scientific sense. I can testify that this same word is used with similar 
meaning in other discussions of other works of art. Now and then I add "gestalt vision" or "personal 
understanding" to qualify the use of the word "theory" but it would be silly to do that all the time when
most people (I hope) understand the meaning of the word in this context.
 
Regarding Father Inire I do not have a "theory" which says he is "evil". I have had a general sense that
he is best understood not just as an alien but as an analog to a Greek sort of god. This understanding
has served me well and has been supported in my readings of Long/Short Sun and other Wolfe works.
His measure of "evil" might best be evaluated in the same way one might evaluate the good/evil to be
found in a mythological god. For those who see no mythology in Wolfe's stories, hey..I am comfortable
with that. You may understand the story in your own way.
 
>In that regard, what can you counter to Gerry's Daleks except for the impression that Gerry doesn't believe 
>them one bit?
 
I noticed a thread about Daleks but I didn't read any of it so I can't really comment. Gerry used the term once
or twice in a different post so maybe I understand his intention. I remember once a long time ago when I was
in a college philosophy course, one student asserted to the class that he knew he had a soul. I countered by
asserting I had an invisible turnip in my kidney. The class laughed. The other student felt bad. I felt bad.
I should have asked him more about what he knew, rather than make fun of him. I have grown wiser and kinder
since those days. I am more aware that what I don't know can be as important as what I do know and that other
people's thoughts and feelings are as valid as my own. I recommend this direction in personal growth as a 
human being.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 10 Jan 2011 18:33:10 +0000

Lee Berman wrote (10-01-2011 18:05):

> I don't think we have much common ground but at least we are
> communicating that we disagree?

I'm not sure that we're communicating. Your previous message was a
reasonable exposition of the way you see things, and I tried to address what
I think were the relevant parts. I don't see that you did the same now -
'How do you propose to test predictability for a theory on fiction' is
painful to read - and I think that's a pity. So, for a while, it seemed we
were communicating, but maybe hopes were raised too high.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 10 Jan 2011 18:43:54 +0000

Lee,

You are using too narrow a definition of "prediction" and "falsifiability."

For sciences like paleontology, astrophysics, cosmology, etc., the
ability to create "experiments" is limited. What constitutes
"prediction" in a theory is that it successfully explains the
available evidence. What I mean is this: if in looking at fossils A,
B, and C I come up with a theory T that also turns out to successfully
explain fossils X, Y, and Z, then T has made a successful prediction,
and is more likely to be true; if, on the other hand, fossils X, Y,
and Z contradict T, then T has been falsified.

In the case of literary discussion, the "available evidence" is the
text at hand, as a whole and in parts.

If, in looking at Horn's experience in the pit, a reader comes up with
an idea I that also explains some details of his encounter with
He-Pen-Sheep, then I has made a successful prediction, and is more
likely to be true; if, on the other hand, the details of inhumi
reproduction contradict I, then I has been falsified.

I am not suggesting that literary criticism and theory have the
epistemological status of the sciences. I am, however, suggesting that
the methods of the sciences can be used to make literary criticism and
theory more useful.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 10 Jan 2011 20:05:19 +0000

>Dan'l Danehy-Oakes: You are using too narrow a definition of "prediction" and "falsifiability."

Perhaps, but remember I am not bringing up these terms myself, only responding to the accusations
of other people using these terms.
 
>In the case of literary discussion, the "available evidence" is the text at hand, as a whole and in parts.
 
I would add literary and other sorts of allusional links and authorial interviews and such but, sure
that's okay with me.
 
>If, in looking at Horn's experience in the pit, a reader comes up with an idea I that also explains some 
>details of his encounter with He-Pen-Sheep, then I has made a successful prediction.
 
Sounds like James's "theory". Which I liked. Yet certain authorities deemed it falsified, unlikely, 
non-predictive or whatever. So who am I to believe, them or you?
 
Since "prediction" implies a future event, I personally think of the concept as a "connection"- one part
of the text or evidence linked to another. My own personal code is that I won't post an idea unless it has at
least two such connections. Happily, Wolfe usually provides me with more than two. Yet again, the authorities 
feel that if one contradicting bit of evidence is found, the whole idea is falsified, disproven, etc. Again, 
who to believe, them or myself? Should we take a vote?
 
As somebody recently suggested, Gene Wolfe himself knows how ruined his work would be if he gave away all the
"correct" answers. If correct answers would enhance his work, then he would give them. In my view, those
who correct everyone else to allow only their own interpretations to be valid are striking a blow in ruining 
the work. Luckily this List is not all there is.
 
>I am not suggesting that literary criticism and theory have the epistemological status of the sciences. 
>I am, however, suggesting that the methods of the sciences can be used to make literary criticism and
>theory more useful.
 
Perhaps. But even here, your words suggest you recognize the much greater difficulty in "proof" and disproof
when it comes to the understanding of art vs. understanding of the natural and real world. I am rather acutely 
aware of how often the ideals of science fail on the basis of human failings. Ego, greed, despotism, 
territoriality, aggression; all these are factors in whether real science decides to accept or falsify a 
hypothesis.
 
How much do these factor in when the subject of the study is fiction and the outcome of little real
consequence? From my experience, about the same.  It is easy enough to stir these hidden agendas into full view. 
I'm sure you've seen them. You've been around here a lot longer than me. How could they be missed? I do my best 
to put mine on open display, anyway. I've stated my goals. They are being accomplished. I am content.
 
The eternal question here- who decides when a connection/prediction is valid and relevant and when it is not?
Can you ever really know (other than for yourself) what is the best answer for a fictional question?
If you know, please tell me. Reveal the Secret Formula. When there is disagreement about fiction...
 *HOW DO YOU KNOW WHO IS RIGHT?*

(interestingly, my current work project is an investigation of the 10 year impact of the study linking
childhood vaccinations and autism. All the human failings listed above come into play; large sums of money, 
massive egos, cover-ups, fraud, panic and disease outbreaks are all a part of the equation)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 10 Jan 2011 20:54:42 +0000

Lee Berman wrote:

> Perhaps, but remember I am not bringing up these terms myself, only responding to the
> accusations of other people using these terms.

So noted.

> I would add literary and other sorts of allusional links and authorial interviews
> and such but, sure that's okay with me.

I consider allusions to be "part of the text." Statements made by the
author outside of the text are of secondary importance; they can throw
light on the text, but if they contradict what is written, the author is
wrong. Oh, s/he may well be right about what s/he _intended_, but
in such a case, that means only that s/he has not successfully
communicated what s/he meant to.

> Sounds like James's "theory". Which I liked. Yet certain authorities
> deemed it falsified, unlikely, non-predictive or whatever. So who am
> I to believe, them or you?

The text. Compare the theory to the text. Is it consistent with the
bare facts presented? Does it enrich your reading of the text
(hermeneutically speaking)? Then consider the theory to be
(provisinally) "true," or, better, _useful_.

I don't find it useful to call a literary theory "true" except in the
most blatant case, e.g., "Moby Dick is a white whale." A theory
like "Moby Dick is a symbol of God" may be interesting and
useful, but it's hard for me to call it "true."

> Since "prediction" implies a future event,

Not so. It implies an event external to the evidence which
produced the theory. Thus, in my palaeontological example,
theory T made a prediction about fossils X, Y, and Z, _even if
X, Y, and Z were already known to the theorist_, provided that
A, B, and C were the sole evidence which led to T. This kind
of prediction is sometimes described by saying that the
theory in question has "explanatory power."

> I personally think of the concept as a "connection"- one part
> of the text or evidence linked to another. My own personal
> code is that I won't post an idea unless it has at least two
> such connections.

A good rule.

> Happily, Wolfe usually provides me with more than two.
> Yet again, the authorities

What authorities? Are you suggesting that someone here
is superior to others?

> feel that if one contradicting bit of evidence is found, the
> whole idea is falsified, disproven, etc.

If one piece of _textual_ evidence is found that is in _clear_
contradiction to a theory, then that theory, at best, cannot
be _completely_ true of the text at hand. Rather than
decrying those who point out the evidence, it is more
useful to seek a more general theory that includes the
previously-ignored bit of evidence.

> Again,

Believe the text.

> As somebody recently suggested, Gene Wolfe himself knows
> how ruined his work would be if he gave away all the "correct"
> answers. If correct answers would enhance his work, then he
> would give them. In my view, those who correct everyone else
> to allow only their own interpretations to be valid are striking
> a blow in ruining the work. Luckily this List is not all there is.

While I don't think anyone on this list, including you, is doing
so, I agree that espousing a closed-minded attitude of "my
theory is right _and therefore_ no other can be" is (at best)
counterproductive.

But saying "Theory X is wrong" does not always stem from a
desire to prove that Theory Y is right. It sometimes stems
from an awareness that Theory X is inconsistent with some
crucial piece of evidence. That, I believe, is what you are
mostly seeing on this list.

It may be that there is no golden theory T that explains all
the evidence in, say, 5HoC, to the exclusion of contrary
theories. In fact, I am inclined to believe that there is none,
either for 5HoC or the Solar cycle. Someone recently
brought up Frank R. Stockton's classic short story "The
Lady -- or the Tiger?" and I suspect that Wolfe, in at least
some of his novels, plays the same game on a higher level
-- there are multiple and contradictory theories possible,
that are each individually consistent with and explanatory
of the textual evidence, and no textual way of determining
which is correct.

But a theory which contradicts some aspect of the text
is _not_ such a theory. A theory that says that, clearly,
the Lady came out of the door is reasonable. A theory that
says the Tiger came out of the door is also reasonable.
But a theory that says the Daleks came out of the door
and exterminated the young man, the princess, and the
king, is _not_ reasonable (though it is amusing).

> Perhaps. But even here, your words suggest you
> recognize the much greater difficulty in "proof" and
> disproof when it comes to the understanding of art
> vs. understanding of the natural and real world.

Heh. Thank you for putting "proof" in quotes.

> I am rather acutely aware of how often the ideals of
> science fail on the basis of human failings. Ego,
> greed, despotism, territoriality, aggression; all
> these are factors in whether real science decides
> to accept or falsify a hypothesis.

I would suggest that, to the extent ego, greed,
despotism, territoriality, or aggression take part in the
acceptance or rejection of a hypothesis, the process
is _not_ "real science."

> How much do these factor in when the subject
> of the study is fiction and the outcome of little real
> consequence? From my experience, about the
> same. It is easy enough to stir these hidden
> agendas into full view. I'm sure you've seen them.
> You've been around here a lot longer than me.
> How could they be missed?

Ego and aggression are the only ones of this list that
might reasonably be imputed to this list: there is no money
to be made, no territory to be controlled; nobody is even
trying to gain or defend tenure. And the only one with the
_ability_ to be a "despot" is Our Beloved Moderator, who
has largely kept his hands off the debates except to toss
in a cooling-off suggestion on occasion.

> The eternal question here- who decides when a
> connection/prediction is valid and relevant and when it is not?

The text. Always come back to the text.

> Can you ever really know (other than for yourself) what is
> the best answer for a fictional question? If you know,
> please tell me. Reveal the Secret Formula. When there
> is disagreement about fiction...
> ?*HOW DO YOU KNOW WHO IS RIGHT?*

Yes, we can _sometimes_ know the best answer for a
fictional question. We can know that the model for Leopold
Bloom's adventures is the _Odyssey_, and not, say, the
_Iliad_ or _Gulliver's Travels_ - even if the text of _Ulysses_
makes allusions to both of them.

On the other hand, we can't know for certain what the
symbolism of the White Whale is.

> (interestingly, my current work project is an
> investigation of the 10 year impact of the study linking
> childhood vaccinations and autism. All the human
> failings listed above come into play; large sums of
> money, massive egos, cover-ups, fraud, panic and
> disease outbreaks are all a part of the equation)

That's interesting to me, as both friends and relatives
fall on the Asperger/autism spectrum (and I may be
ever-so-slightly Aspie myself). I've been following this
for, well, close to ten years, and ----

Aw, shoot. This is off topic, isn't it?

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 10 Jan 2011 21:14:04 +0000

> What authorities? Are you suggesting that someone here

The principal struck me then, such that I recoiled as if struck by Ferrous Mike, that the conciliator himself might be posting here unknown, and his divine theories completely ignored and scorned by the hoi polloi with their pretensions of liberal analysis.  

Is not every word he speaks surely fallen from the divine hand of the creator?  Is not his interpretation by definition the highest and most corrent form, rather than some abstract lip service to the commonly held view of the general public, largely imaginary?

It is the most debased form of superstition to assume that we must be unaware of superiority to be influenced by it.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 10 Jan 2011 21:42:00 +0000

>Dan'l Danehy-Oakes: I would suggest that, to the extent ego, greed,despotism, territoriality, 
>or aggression take part in the acceptance or rejection of a hypothesis, the process is _not_ 
>"real science."
 
First, let me say, Dan't that I think we are essentially on the same page on all accounts. What
I post in response to others is not exactly what I would post to you. Each deserves his/her own
appropriate response, I think. So..to respond to you:
 
Since science is always performed by human beings, these things always intrude. Yet somehow
"real" science gets done perhaps in spite, but sometimes perhaps because of our humanity. Surely
we've all read Watson's Double Helix and are aware of the skullduggery and ego battles with Linus
Pauling in the DNA race. Similar stuff for Human Genome project and, in reality, all great discoveries.
They are cleaned up for consumption of the science community and public but we all know what goes on 
behind the scenes.
 
Likewise for literary analysis. We all have our parts to play in this messy business. There couldn't
be some golden standard of perfection but to even get to silver or bronze we gotta hash things out.
And when things get imbalanced...something has to balance them.
 
>But a theory which contradicts some aspect of the text is _not_ such a theory. A theory that says that, 
>clearly, the Lady came out of the door is reasonable. A theory that says the Tiger came out of the door 
>is also reasonable. But a theory that says the Daleks came out of the door and exterminated the young man, 
>the princess, and the king, is _not_ reasonable (though it is amusing).
 
Yep agreed. But that was Stockton's version. What if Gene Wolfe had written it? Are there ambiguous SF/Fantasy
answers that would serve given the sorts of clues Wolfe would provide? How about a woman in a lifelike tiger suit? 
Maybe a female weretiger created by Father Inire? (not good examples but the best I can do right now)
 
We all agree that Daleks coming out is not a reasonable answer. So, by accusing someone of theorizing 
Daleks when they have proposed a lady weretiger, we have a psychological ploy designed to discredit the person, 
and leave the idea of complex ambiguity unexamined. Thus is mediocrity enforced. Thus is Wolfe reduced to 
Stockton. Lady or Tiger. Must pick one. No ambiguity allowed. It is a common dynamic seen in all human social 
settings. Peer pressure and fear of derision are powerful motivators, even, apparently, online. I'm not so
judgemental. Bullies DO have their function in society. Wouldn't want to elminate them. But they need control.
 
It is all part of the game. I have been willing to point out the psychological/personal ploy used above
only because it serves my purpose which is to pick the brains of certain interesting people. I have deliberately 
tried to make the list more friendly to those who have amazingly creative theories but are easily bruised by 
criticism and psych tricks. It has been successful. A few posters have been drawn out of retirement and I have 
been exposed to some very interesting theories that would have remained buried. In trotting out these theories, 
the posters have explicitly remarked that they were only willing to do so because they had the sense of a receptive 
audience. I freely admit I have my own competitive tendencies and in this current conflict of creativity vs.
stifling criticism I am happy to report that I have won. For now.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 10 Jan 2011 21:46:51 +0000

On Mon, Jan 10, 2011 at 1:42 PM, Lee Berman <severiansola at hotmail.com> wrote:

> I freely admit I have my own competitive tendencies and in this current conflict of creativity vs.

Sadly, you persist in seeing things in terms of "winning" and
"losing." I'm done.

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 10 Jan 2011 22:08:53 +0000

> From: Lee Berman <severiansola at hotmail.com>

...

> and leave the idea of complex ambiguity unexamined.
...

But when someone says as a theoretical generalization that there's no 
falsifiability in interpreting fiction, that person does imply that Daleks are 
just as good an interpretation as any other.  And quite possibly we have a 
psychological ploy designed to discredit people who make objections they 
consider valid.

Jerry Friedman

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 10 Jan 2011 22:09:23 +0000

Where then is our Mediator? Where is our Judge? Where then is our he-who-saves, he whose b-b-bones we crush and whose b-b-blood we boil, so we too may suffer with each blow? And in our suffering win the right to see the sun---the s-s-sun, whole and b-b-blinding? 

--- On Mon, 1/10/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> From: Marc Aramini <marcaramini at yahoo.com>
> Subject: Re: (urth) Recent human crash-landing on Sainte-Anne?
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Monday, January 10, 2011, 4:14 PM
> 
> 
> The principal struck me then, such that I recoiled as if
> struck by Ferrous Mike, that the conciliator himself might
> be posting here unknown, and his divine theories completely
> ignored and scorned by the hoi polloi with their pretensions
> of liberal analysis. 
> 
> Is not every word he speaks surely fallen from the divine
> hand of the creator? Is not his interpretation by
> definition the highest and most corrent form, rather than
> some abstract lip service to the commonly held view of the
> general public, largely imaginary?
> 
> It is the most debased form of superstition to assume that
> we must be unaware of superiority to be influenced by it.
> 
> 
> ? ? ?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 10 Jan 2011 22:19:34 +0000

> From: DAVID STOCKHOFF <dstockhoff at verizon.net>

> > > What authorities? Are you suggesting that  someone
> > > here is superior to others?
> > >
> > 
> Where then is our Mediator? Where is our Judge? Where then is our he-who-saves,  
>he whose
> b-b-bones we crush and whose b-b-blood we boil, so we too may suffer  with each 
>blow? And in
> our suffering win the right to see the sun---the s-s-sun,  whole and 
>b-b-blinding?

You may be right.  Perhaps each person is entitled to his own reading, or to two 
readings
that conflict with each other, as the oboist said to the clarinetist.  Have you 
ever heard of
an instrument with a name like "oboe"?

Jerry Friedman

---

From: adam at io.com <adam at io.com>
Date: Mon, 10 Jan 2011 22:42:45 +0000

On Mon, 10 Jan 2011 14:19:34 -0800 (PST), Jerry Friedman
> You may be right.  Perhaps each person is entitled to his own reading,
or
> to two 

It's an ill woodwind that nobody blows good, as the courtesan said to the
clergyman.

Adam

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 10 Jan 2011 23:07:30 +0000

>Jeff Wilson:  This is so not me. Please get a real e-mail service with functional 
>quoting and threading. There are several free ones, like g-mail.

Sorry for the misquote. All my fault..carelessness I think. Still I like my way of
quoting. WOrks best for me and avoids a lot of clutter.
 
>Dan'l: Sadly, you persist in seeing things in terms of "winning" and "losing." I'm done.
 
Only in terms of accomplishing my goals. I am sorry to offend. But I am loathe to ride on 
the pretense that I am a cold, robotic academician. I have emotions and human failures and 
will admit to them when I am aware of them.

>David Stockhoff- Where then is our Mediator? Where is our Judge? Where then is our he-who-saves, 
>he whose b-b-bones we crush and whose b-b-blood we boil, so we too may suffer with each blow? And 
>in our suffering win the right to see the sun---the s-s-sun, whole and b-b-blinding? 
 
Heh! THat brought a grin to my face. One BotNS's most interesting I think. And kudos to both David 
and Marc for recent posts. True literary creations, imho.
 
>Adam: It's an ill woodwind that nobody blows good, as the courtesan said to the
>clergyman.
 
Hah. I am actually a sax player (hence my nom de internet, bsharporflat)

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 10 Jan 2011 23:31:37 +0000

> quoting. WOrks best for me and avoids a lot of clutter.

Your stated philosophy of communication is that it is primarily for the 
convenience of the sender? As one of your receivers, I find that 
repugnant, insulting, and exploitative, not unlike the attitudes of 
spammers or demonstrative racists. But as a member of what is left of 
the first family of the Confederacy, I'm used to it, and I regret that 
it obscures the other, more humane qualities you may have.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 11 Jan 2011 20:47:02 +0000

>
>>Antonio Pedro Marques: >>In that regard, what can you counter to Gerry's 
>>Daleks except for the impression that Gerry doesn't believe them one bit?
>
> since those days. I am more aware that what I don't know can be as 
> important as what I do know and that other

One can also imagine a scenario in which someone claims to have an invisible 
turnip in his kidney, and when others doubt this assertion, he insists that 
they are attacking his soul.

Of course it is not nice to have our theories confounded.  Those who 
proposed that certain vaccines caused autism were subjected to some quite 
stinging criticism.  Presumably the critics insisted that they were right 
and the proponents of the vaccine-autism theory wrong.  Horribly rude of 
them, eh?

- Gerry Quinn