Subject: (urth) Thea and Thecla

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 08 Jan 2011 19:49:32 +0000

>Jeff Wilson:  Whos there - the Katharine maid can't have been been strangled, since 
>she is either alive or some sort of non-neck-dependent robot. And if she 
>and Catherine are the same person, Catherine can't have been strangled 
>either.
 
Well, depends on how many "Catherines" there are. Borrowing from the Dave Tallman theory,
perhaps there are at least 4, the Contessa Carina and her three cloned (and beheaded) maids
from Dr. Talos' play.
 
Trying to be concise, I didn't qualify this as referring back to my own theory that the woman 
in the coffin, in the opening pages of the story, with dark hair and a pale gown is the same 
woman Severian sees on the Path of Air with the same hair and gown. The strangulation is guessed 
from her livid face and the undue attention paid to one particular torture device, Allowin's 
Necklace. The strangulation penalty for adultery is mirrored with Catherine's mirror image, 
Cyriaca.

>Jerry Friedman: To pick a nit, a heart-shaped face seems to be one with a narrow chin but wide 
>at the top.  A triangular face is wider than usual at the bottom and narrower 
>than usual at the top.  (I wouldn't describe that shape as "triangular", but 
>what do I know?)

Heh, funny what a small difference in interpretation will do. When I hear "triangular face" I think
the opposite- an upside down triangle, pointy chin and wider forehead. So upside down triangle and 
heart are almost the same. 
 
I'm pretty confident this is what Wolfe meant because in 5HoC there is the "planetary look" that 
Number Five and his clones share. The four-arm slave they encounter has a triangular face and the
planetary look involves a narrow, pointed chin. 
 
>We have the Hollywood ideal of sunken cheeks (high cheekbones), which look emaciated to cultures that 
>see beauty in person rather than in photographs.
 
My idea leans in the opposite direction. Sunken cheeks in BotNS may be an indication of being a blood
donor in the khaibit scheme of things. We have the bat-on-cheek dream. And Thais has the sunken cheeks.

>That dream sounds familiar, but I couldn't find it...In my opinion, temporarily dilating pupils with 
>belladonna is much less foul than creating clones for exploitation.

The dream is mushroom induced in the hetman's house. And thanks for correcting me, I shouldn't call it
belladonna which is about pupil dilation. This is more permanent and abusive:
 
>"I watched a parade of women from the court...and their eyes made large as Thecla's had been by the 
>application of certain poisons in childhood-.."

On twins:
>I know twin brothers who I can't tell apart, but they assure me they're fraternal twins.  ("Two placentas", 
>one of them said.)  I admit that the fact that they always wear turbans doesn't help, but still, Agia and 
>Agilus could be like them but different sexes.
 
One difference though: the Khalsa brothers are twins through an accidental process. The twinhood of Agia and 
Agilus is part of an elaborate and carefully designed plan. Both their extreme similarity and their incestuous 
relationship must be for an important purpose. We shouldn't ignore it. 
 
(FWIW, some detect a hint of homoeroticism in Severian's perception of Agilus. For me it is part of a pattern 
of concealed homo- and pedo- eroticism that periodically swerves beneath the text. Surely a theme worth its
own thread...but for now I'll just ponder how Severian knows what a "catamite" is [I didn't] and how he is able
to identify one at a glance in the frenzy of battle and flight).

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 08 Jan 2011 20:14:30 +0000

On 1/8/2011 1:49 PM, Lee Berman wrote:
> Necklace.

In other words, a completely different woman than the one named was 
strangled?

> to identify one at a glance in the frenzy of battle and flight).

Catamites have been popular subjects of excruciations over the ages, 
Master Malrubius probably mentioned them during school. It's the odd 
bits of common observation that Severian seems to know despite being 
raised in the tower, even before he gets Thecla's memories, that puzzle me.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Sun, 09 Jan 2011 17:31:32 +0000

but we never meet that Severian...the one raised in the tower, and before
Thecla's memories...we only ever hear from autarch Severian writing it all
down.   Sometimes he tries to mask what he knows to simulate his old
ignorance, but it doesn.t always work.

On Jan 8, 2011 12:14 PM, "Jeff Wilson" <jwilson at io.com> wrote:

On 1/8/2011 1:49 PM, Lee Berman wrote:
>
>
>> Jeff Wilson:  Whos there - the Katharine maid can't ha...

> (FWIW, some detect a hint of homoeroticism in Severian's perception of
Agilus. For me it is part...
Catamites have been popular subjects of excruciations over the ages, Master
Malrubius probably mentioned them during school. It's the odd bits of common
observation that Severian seems to know despite being raised in the tower,
even before he gets Thecla's memories, that puzzle me.

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subs...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110109/a289646b/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 09 Jan 2011 18:00:39 +0000

On 1/9/2011 11:31 AM, Jordon Flato wrote:
> but we never meet that Severian...the one raised in the tower, and
> before Thecla's memories...we only ever hear from autarch Severian
> writing it all down.   Sometimes he tries to mask what he knows to
> simulate his old ignorance, but it doesn.t always work.

I'm not sure it's never, since we've identified passages when Thecla and 
the old Autarch take over the first person for a moment. It's possible 
that un-mixed Severian bobs up in the soup on occasion. I''ll see if I 
can locate where Severian not only reflects on but acts because of 
"common observation" , pre-nosh.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Mon, 10 Jan 2011 00:26:16 +0000

I guesa what am trying to say is at a very basic level, at best Severian can
only aproximate that pre nosh youth, because botns isnt a journsl, but
memiors written after nosh and after hes been autarch for a time.

On Jan 9, 2011 10:00 AM, "Jeff Wilson" <jwilson at io.com> wrote:

On 1/9/2011 11:31 AM, Jordon Flato wrote:
>
> but we never meet that Severian...the one raised in th...
I'm not sure it's never, since we've identified passages when Thecla and the
old Autarch take over the first person for a moment. It's possible that
un-mixed Severian bobs up in the soup on occasion. I''ll see if I can locate
where Severian not only reflects on but acts because of "common observation"
, pre-nosh.

< htt...

Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110109/6d57cbd7/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 10 Jan 2011 09:59:58 +0000

On 1/9/2011 6:26 PM, Jordon Flato wrote:
> I guesa what am trying to say is at a very basic level, at best Severian
> can only aproximate that pre nosh youth, because botns isnt a journsl,
> but memiors written after nosh and after hes been autarch for a time.

But that is where the superlative memory comes in, isn't it?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Jan 2011 12:30:13 +0000

> But that is where the superlative memory comes in, isn't it?
True. However, Severian the autarch probably considers Severian the 
youth to be too naive to be allowed to take over, if that were even 
possible. He may have the memory but he lacks the most basic 
understanding. And yet the narrator gives us a good deal of background, 
because Severian the youth does fit well into the bildungsroman (someone 
called it a conversion narrative and I think that almost fits as well) 
he is constructing. At very least, there must be a contrast between the 
early fool and the late magician; in Severian's case it is a complex 
contrast.

Jordan, you made an excellent point about the narrator trying to keep 
his narrative straight from Severian's point of view. It's one thing to 
be king and tell the tale of when you were an apprentice or a scullery 
maid; it's another to have intimate exterior knowledge of the 
circumstances of your own youth and keep that knowledge out of the tale. 
This is commonly done in such narratives---the difference is a matter of 
degree as well as a qualitative one. (Usually handled with "Well, of 
course I didn't know that then, silly boy that I was, but the man to 
whom my father lent his cows was the Duke of Zzzz...") It helps that 
Severian the boy lived an isolated, almost monastic life.

This needed clarity of narrative may be another reason why Wolfe makes 
Severian's memory so strong---not only would he be overwhelmed by the 
voices as autarch if his own memory was weak, but Wolfe would not be 
able to justify a coherent narrative of Severian's youth at all. 
Severian has enough trouble himself at points, especially with Thecla 
(who exists partly to suggest what it's like to be autarch). Through his 
entire journey, pre- and post-nosh, he encounters situations, like the 
Antechamber, that he _will already know_. However, enough mystery must 
remain about some of them (Baldanders, the magicians, Typhon) that he 
can still recall and almost convincingly relate his original naive 
experience.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110109-1, 01/09/2011
Tested on: 1/10/2011 7:30:14 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 10 Jan 2011 13:01:37 +0000

>David Stockhoff: Jordan, you made an excellent point about the narrator trying to keep 
>his narrative straight from Severian's point of view....This needed clarity of narrative may 
>be another reason why Wolfe makes Severian's memory so strong....However, enough mystery must 
>remain about some of them..that he can still recall and almost convincingly relate his original naive 
>experience.
 
I think this is a very good analysis. And it is not only relevant to SF and brain-eating characters.
We all have childhood and youthful memories and we all know what it is like to have a doubled
perception; how we thought and felt then vs. how we think and feel now.
 
I'll note that Mantis once posted a nice summary of how BotNS paralleled Gene Wolfe's life. As he 
wrote this book, he himself was facing the story-telling problems Severian was facing. We have all told
stories of our youth so we all know (if we are good story-tellers) that it would ruin the story to 
constantly, repeatedly interupt the story events with "well, of course now I know that...". 
 
We are not all good story tellers but we are all experienced story readers/listeners. A good author 
acknowledges and uses that fact.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 10 Jan 2011 15:30:51 +0000

--- On Mon, 1/10/11, David Stockhoff <dstockhoff at verizon.net> wrote:

 (Usually
> handled with "Well, of course I didn't know that then, silly
> boy that I was, but the man to whom my father lent his cows
> was the Duke of Zzzz...") It helps that Severian the boy
> lived an isolated, almost monastic life.

You know, this is almost exactly what he says about the huge footsteps down in the man ape/monkey/simian mine, but in true Wolfe style he just says, now I think I know what it was without ever coming out with it explicitly. son of a ...

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 10 Jan 2011 15:46:53 +0000

From: "Marc Aramini" <marcaramini at yahoo.com>
> You know, this is almost exactly what he says about the huge footsteps 
> down in the man ape/monkey/simian mine, but in true Wolfe style he just 
> says, now I think I know what it was without ever coming out with it 
> explicitly. son of a ...

The one that bugs me the most is what was it that Kulili showed Abel at the 
bottom of the sea?  The plug?  The corpse of someone significant?

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 10 Jan 2011 16:00:48 +0000

Right. And so this is a common problem with conventional solutions. I like to think of the storytelling as withholding information, not giving it or even parsing it out. You'd only intrude with the "adult" perspective when it advances the story.

--- On Mon, 1/10/11, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Thea and Thecla
To: urth at lists.urth.net
Date: Monday, January 10, 2011, 8:01 AM

I'll note that Mantis once posted a nice summary of how BotNS paralleled Gene Wolfe's life. As he?
wrote this book, he himself was facing the story-telling problems Severian was facing. We have all told
stories of our youth so we all know (if we are good story-tellers) that it would ruin the story to?
constantly, repeatedly interupt the story events with "well, of course now I know that...".
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110110/5d2e78aa/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 10 Jan 2011 16:32:49 +0000

On 1/10/2011 6:30 AM, David Stockhoff wrote:
> possible.

It seems to happen despite the writer's stated wishes. He might let 
"Appian's" POV mingle with his in CITADEL to show how he is not entirely 
over the effects of the analeptic and is still finding his mental sea 
legs, but Thecla's memories seem to intrude where stimulated, possibly 
even into the pre-nosh passages, making the narrator's sentences appear 
nonsensical or counterfactual:

"I played again with pebbles in the courtyard beside the fallen curtain 
wall, as Thecla dodged the hooves of my father's mounted guard."

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 10 Jan 2011 17:27:00 +0000

--- On Mon, 1/10/11, Jeff Wilson <jwilson at io.com> wrote:

From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) Thea and Thecla
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, January 10, 2011, 11:32 AM

> youth to be too naive to be allowed to take over, if that were even

It seems to happen despite the writer's stated wishes. He might let "Appian's" POV mingle with his in CITADEL to show how he is not entirely over the effects of the analeptic and is still finding his mental sea legs, but Thecla's memories seem to intrude where stimulated, possibly even into the pre-nosh passages, making the narrator's sentences appear nonsensical or counterfactual:

"I played again with pebbles in the courtyard beside the fallen curtain wall, as Thecla dodged the hooves of my father's mounted guard."

-- Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

Yeah, the narrator's intentions regarding "ordinary" problems of false or recreated naivete, which are already bad enough given the depth and breadth of memories available to him, are subverted by a particular and "extraordinary" identity problem that results in an acute dislocation that this passage captures very well. This only emphasizes the original problem.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 10 Jan 2011 18:28:18 +0000

"I played again with pebbles in the courtyard beside the fallen curtain wall, as Thecla dodged the hooves 
of my father's mounted guard."

Jeff Wilson: .."extraordinary" identity problem that results in an acute dislocation that this passage 
captures very well.
 
It is a likely interpretation. But I see another possibility with that particular passage. This occurs at 
the terminus of a sequence of memories which switch back and forth between Severian and Thecla. The final 
combined memory could be showing us a merging of their identities (though the merge does not seem to take; 
the identities for the rest of the story remain back and forth switching).
 
I think there is a possibility that this is a disguised hint regarding identification of a family member of 
Severian (which I roundly think we are supposed to be doing as we re-read). Perhaps Severian's first memory 
has been jogged to include the presence of a young Thecla there with him at the Citadel. Severian is loathe
to admit any incidences of incest, and he is suspiciously reluctant to admit the truth of his sexual congress
with Thecla (it takes him more than 3 books, despite his open revelations of other sexual liaisons).
 
Roy has argued that a family connection is impossible because Thecla reports her family has a villa in the north. 
I have argued with Roy that a villa is defined as a secondary residence. So where was her primary residence? So it
goes. I still find it possible. (and who is "the Castellan" of the Citadel? Why is he lame? Does he have a mounted 
guard?)
 
I have further wondered about the ancestry of Thecla based on Severian's dream after his wounding at Orithya.
As Thecla he dreams of her father as a weird, mythological bull figure. I have some guesses about this but
either way I am pretty sure there is more to Thecla and her ancestry than is generally acknowledged. Since
there is a constellational aspect to this dream, I wonder if James might have any input here.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 10 Jan 2011 21:04:57 +0000

--- On Mon, 1/10/11, Lee Berman <severiansola at hotmail.com> wrote:

> > 
> "I played again with pebbles in the courtyard beside the
> fallen curtain wall, as Thecla dodged the hooves 

I do agree with one point, and that is that Wolfe often does do plain straightforward stuff like the quote above but somehow makes it exceedingly ambiguous, such that it is mentioned in a dream, or trapped in metaphor that seems merely figurative, or in this kind of sensory overload situation where it is not clear who is talking.  ie Kypris saying "this woman is a spy" talking about the body she possesses.

At the end of Obw, the narrator says, I caught the ball, I won the game.  We know that is Silk, but there is so much "white noise" around it that even straightforward statements like that become infinitely complicated until a mechanism is found to explain them logically.  So yes, these kind of ambiguities need explication.  They are begging for it.  

I don't know if Wolfe became more concrete in his solutions as he got older or my reading style changed, but the child who first read New Sun is still puzzled by the same stuff that puzzled me as a kid, whereas the texts I have come to as an older man, including Latro, seems to me much more solvable to some degree with the slippery symbolic word association Wolfe employs (tree/death in Peace, for example).  I think New Sun has some very important elided parts that simply can't be filled in as neatly as the elided portions of Latro (we KNOW why Latro is depressed in Arete - the Spartan's incredible cruelty and the death of his amazon woman, and there seem to be other explanations as to why he can succeed in pushing Sysiphus' boulder to the top when a demigod can't do it, too. 
We know that one guy is a goat like satyr or faun, the puzzles seem to have solutions.)  

Long Sun and Short Sun seemed the same way to me, imminently solvable, with the Plan of Pas dominating much of the conflict in the Whorl and the mystical trees controlling much in the Short Sun, but I have not been able to find the satisfying kinds of statements like "kypris who was mother was was Hyacinth" out in the open in New Sun.  Instead I have this vague fear Severian is a bastard not from his own descriptions but in the way he uses people and does not seem to acknowledge it.  Sometimes I think he only spares Agia because of some presentiment that she will save him later.  

I would be more likely to say Wolfe thrives on that purposeful inexplicable Heisenberg uncertainty in his earlier fiction like 5hoc and New Sun but his later stuff seems to me more like Peace, very very very clever obfuscations.  There is a reason Weer our narrator turns away from certain facts, but we can read between the line and reach his own refusal to explore the evil he has done in a life that is for all intents and purposes long over.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 10 Jan 2011 22:04:27 +0000

> Jeff Wilson: .."extraordinary" identity problem that results in an acute dislocation that this passage

This is so not me. Please get a real e-mail service with functional 
quoting and threading. There are several free ones, like g-mail.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 10 Jan 2011 22:10:41 +0000

Actually, that must have been my fault. I used plaintext like you suggested, and bottom-posted.

Never again!

--- On Mon, 1/10/11, Jeff Wilson <jwilson at io.com> wrote:

> Subject: (urth) Lee Berman and Hotmail
> Date: Monday, January 10, 2011, 5:04 PM
> > "I played again with pebbles in the courtyard beside
> the fallen curtain wall, as Thecla dodged the hooves
> > Jeff Wilson: .."extraordinary" identity problem that
> results in an acute dislocation that this passage
> > captures very well.
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 10 Jan 2011 22:16:54 +0000

> Actually, that must have been my fault. I used plaintext like you suggested, and bottom-posted.

Your observation of the correct standards does not mean Lee is free to 
snooze at the console.

> Never again!

You'll notice that I did not mention yahoo.com as a free, compliant service.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 10 Jan 2011 22:28:12 +0000

No dia 10 de Jan de 2011, ?s 22:16, Jeff Wilson <jwilson at io.com> escreveu:

> Your observation of the correct standards does not mean Lee is free to snooze at the console.

David actually didn't quote you, he simply included your text and added his. Maybe yahoo is to blame, as suggested.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 10 Jan 2011 23:12:35 +0000

On 1/10/2011 4:28 PM, Ant?nio Pedro Marques wrote:
> No dia 10 de Jan de 2011, ?s 22:16, Jeff Wilson<jwilson at io.com>  escreveu:
>

Yahoo contributes, but the sender remains ultimately responsible for the 
content of their messages, and a reasonable person could see that my 
signature ended what I contributed and what followed was David's 
original composiiton, for which he deserves credit and I do not.  Yahoo 
has other attribution-mangling shortcomings that have been recently 
discussed in his seeing, so he gets no credit for not expecting Yahoo to 
be be tricky there.

Quoting, threading, attributing, etc is to make it easier for people to 
keep track of who said what, but it doesn't relieve the people of the 
responsibility for what their messages say when they choose to send 
them. Of course people are not perfect, and I don't blame them for their 
unintentional mistakes, but I would like to encourage them to try some 
alternate arrangements that will help them avoid being visibly mistaken 
so often.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Jan 2011 23:50:00 +0000

Hey, I _said_ Yahoo sucks!

On 1/10/2011 6:12 PM, Jeff Wilson wrote:
> Yahoo contributes, but the sender remains ultimately responsible for 
> the content of their messages, and a reasonable person could see that 
> my signature ended what I contributed and what followed was David's 
> original composiiton, for which he deserves credit and I do not.  
> Yahoo has other attribution-mangling shortcomings that have been 
> recently discussed in his seeing, so he gets no credit for not 
> expecting Yahoo to be be tricky there.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110110-1, 01/10/2011
Tested on: 1/10/2011 6:50:00 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Mon, 10 Jan 2011 23:51:28 +0000

>> expecting Yahoo to be be tricky there.

Yes, but a *Yahoo* user would have had to clarify, "Hey, *I* said Yahoo 
sucks!"

Adam

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 10 Jan 2011 23:56:13 +0000

> Hey, I _said_ Yahoo sucks!

Yes, which is why it is no excuse for Lee since he was informed Yahoo 
posts are going to be fubared to start with. His decision that it was 
too inconvenient to bother lets us know how little he cares that we have 
an accurate idea of what he and others are trying to say.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 02:27:04 +0000

> LB: Sorry for the misquote. All my fault..carelessness I think. Still I like my way of
> quoting. WOrks best for me and avoids a lot of clutter.
 
>Jeff Wilson: Your stated philosophy of communication is that it is primarily for the 
>convenience of the sender? As one of your receivers, I find that repugnant, insulting, 
>and exploitative, not unlike the attitudes of spammers or demonstrative racists. But as a member 
>of what is left of the first family of the Confederacy, I'm used to it, and I regret that 
>it obscures the other, more humane qualities you may have.

I'm not sure I understand what you are saying Jeff. Especially about the COnfederacy family. Are there
racial or religious issues I am unaware of? Am I being told to drop what works for me and start using 
what works for Jeff Wilson? I really am confused here.
 
Perhaps the confusion is in my use of the vernacular "works for me". This does not imply convenience
on my part.  It is actually more trouble for me to type out people's name, eschew email addresses and
cut and past only the specific parts of a post I am addressing. I do it for what I perceive as clarity.
Again I apologize for the mistaken attribution but I don't want to add clutter to my posts just to avoid
the occcasional error such as that. If it really did cause pain I'm sorry. (not to imply that I have any
humane qualities, let's not go TOO far! You're gonna ruin my reputation with that crap)

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 17:25:40 +0000

On 1/10/2011 8:27 PM, Lee Berman wrote:
> racial or religious issues I am unaware of?[...]

> humane qualities, let's not go TOO far! You're gonna ruin my reputation with that crap)

The Confederacy reference is to establish that I am very familiar with 
people that cannot or choose not to consider how what they have to say 
will be received by the person whom they address.  The N-word, negro, 
and colored are in their ears a series of ascending terms from contempt 
through indifference to regard for a black person but while most black 
people today seem to prefer being called "black", my relatives have make 
it plain to me that the only reason they use "black" is to avoid 
offending *white* people who might overhear and complain.

I am glad to hear this is not the sort of thing you intended to convey, 
but I don't see how the commonly understood meaning of "[It] works best 
for me" is supposed to be a constructive way of saying that.

> Am I being told to drop what works for me and start using

I am asking you to consider moving toward what will work better for the 
majority of the dozen or so active list members, including me, even if 
it is more effort for the single person of your self, since this 
discussion list is alleged to be a mutually useful undertaking. I 
believe that there is good possibility that you can find an arrangement 
that will be less effort for you to meaningfully send *and* less effort 
for the receivers to understand and in the interests of mutual gain, I 
am willing to invest some additional effort to help you get there.

This is an effort not just on the level of post formatting and 
composition, but also on the methodology of presenting your hypotheses 
of interpretation. I think there very well could be some truth to the 
Dionysian notions you have on the BOTNS, for instance, but it's not 
enough to be right, one needs to be convincing or one risks making not 
only no progress but negative progress by discrediting the right answer 
by association.

I realize I am asking a lot for someone to modify their years-ingrained 
habits. But I think it's more likely for one person to toe the line of 
mutual agreement than to expect the rest to mutually agree to move the 
line at the one person's pleasure. Unless it's a cult thing, I guess.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 18:11:04 +0000

>Jeff Wilson: I realize I am asking a lot for someone to modify their years-ingrained 
>habits. But I think it's more likely for one person to toe the line of mutual agreement 
>than to expect the rest to mutually agree to move the line at the one person's pleasure. 
>Unless it's a cult thing, I guess.
 
Actually, in my previous incarnations on this List, I used the traditional format to post, 
though it always seemed a confusing and unnecessarily cluttered. My current style is
designed to emulate the more modern posting format of some other message boards to which  I 
contribute.  Using it here, I have noticed a general increase, not decrease, in the 
understanding of what I am trying to say. 
 
Also, as I've mentioned, I rarely actually go to my email site to read Urth posts. I prefer
the website.
 
But I understand the appeal of a long-standing and familiar format also. I'd be glad to 
switch back to the old method if a majority (maybe 7-8 others) strongly wish for it.

>my relatives have make it plain to me that the only reason they use "black" is to avoid 
 
heh. Any chance of getting them to say "African-american"? or.. "Persons of Color"? I have rural 
southern family myself (Florida panhandle) so I know what you are talking about. I leave it 
alone. If they can tolerate their yankee cousins' way of talking, walking and clothing themselves 
I guess I can tolerate their casually racist language for short visits. We are all products of our 
environments.