Subject: (urth) Green is Urth Redux

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 03:00:52 +0000

I keep thinking about the Urth is Green theory. Was that the direct Wolfe quote, "No, no, Green is Urth"?                                  
 
I still kinda like Duko Rigoglio's words and Valeria's Tower as suggesting that Nessus extends beyond
the boundaries of Urth. Maybe to Green. But since I heard the WOlfe quote, I know Marc needs more than that.
 
Lately David's Shadow Children as faerie (=primeval beings) theory has me thinking about the dark side of 
Creation a lot. There is something about the concept of Blue and Green that invokes Creation. Perhaps it is
the juxtapostion of science and religion. Science holds that creation of life occured in water while 
(judeo-christian) religion says it was in a jungle....I dunno.
 
Anyway, I'm wondering if the message to Marc about Green being Urth was meant as a metaphor. Later Wolfe 
couldn't go back and explain because he felt he'd already said too much. COuld it be that Wolfe was suggesting 
that Green is more analagous to Urth because it is the planet in need of a Flood? Blue has already had one. 
Horn gives Green a minor flood wielding a sword and a light, maybe to give us a hint as to what is needed there. 
(as Severian gives Thrax prison a minor flood foreshadowing Ushas and as earth's Hercules' Augean Stables foreshadows..welll..anyway).
 
The wording of James Jordan's question was:
>JJ: Aww, why not? I might as well at least ask one of the $64,000 questions, so I'll just go for broke. 
>(Hmm. I've gotta be very precise here. Okay, here goes:) Which of the following, if any, are physically 
>(not in some merely literary or symbolic sense) the same planets as Blue and Green, in the same order?:
>Ushas and Lune
>Urth and Lune
>Lune and Ushas
>Lune and Urth
>Two Urths
>Two Ushases
>Two Lunes
 
>GW: None. 
 
To get a positive answer, perhaps JJ needed to offer "Ushas and Urth" as a choice and allow for a literary or 
symbolic connection.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 04:24:48 +0000

sigh ... I sent Gene a christmas card with eyes in a tree, a long haired man with a staff which I drew a face on, and  a letter that pretty much said where I was interpretationally with everything, from Horn in Silk to trees eating things and spitting out hybrids, but I said, I just can't get a direct mechanism to make Blue Urth in those scenes, does he pass through the same boundary the ship in Urth of the New Sun does to arrive in the past?  There WAS no mechanismfor the transfer to Blue, but these images of time and "don't listen to my words" etc and the hybridization to make a vegetable human cross were so Green Man resonant I knew this was the future Urth thematically, I was sure Gene had hidden who what when where and why for this book as his starting point.  On the back of his card to me, gene wrote "no,no,NO! Green is URTH!!!"  I knew I didn't have a mechanism for the transfer, I know Gene's rules.  He told me that, and I saw Silk's mechanism for
 the transfer right there, he thought about Green before the evil.  Those mechanisms don't just show up from metaphor.  

He does not want to expand on it, was sorry he told me, asked me not to share it, but Gevers had taken some steps in subborning the information out of me and contacting Gene right away, so between the Gevers and I we pretty much shut down on any further comment on the issue, and Gene expressed a wish that it not be shared further.  Metaphors don't have textual mechanisms, which is all I'm saying.

Of course, this time Gene hid the truth so well, even when people hear it nobody believes it.  wow.

--- On Mon, 1/10/11, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
> Subject: (urth) Green is Urth Redux
> To: urth at lists.urth.net
> Date: Monday, January 10, 2011, 7:00 PM
> 
> 
> I keep thinking about the Urth is Green theory. Was that
> the direct Wolfe quote, "No, no, Green is Urth"??
> ? ? ? ? ? ? ? ?
> ? ? ? ? ? ? ? ? 
>  
> I still kinda like Duko Rigoglio's words and Valeria's
> Tower as suggesting that Nessus extends beyond
> the boundaries of Urth. Maybe to Green. But since I heard
> the WOlfe quote, I know Marc needs more than that.
>  
> Lately David's Shadow Children as faerie (=primeval beings)
> theory has me thinking about the dark side of 
> Creation a lot. There is something about the concept of
> Blue and Green that invokes Creation. Perhaps it is
> the juxtapostion of science and religion. Science holds
> that creation of life occured in water while 
> Anyway, I'm wondering if the message to Marc about Green
> being Urth was meant as a metaphor. Later Wolfe 
> couldn't go back and explain because he felt he'd already
> said too much. COuld it be that Wolfe was suggesting 
> that Green is more analagous to Urth because it is the
> planet in need of a Flood? Blue has already had one. 
> Horn gives Green a minor flood wielding a sword and a
> light, maybe to give us a hint as to what is needed there. 
> (as Severian gives Thrax prison a minor flood foreshadowing
> Ushas and as earth's Hercules' Augean Stables
> foreshadows..welll..anyway).
>  
> >JJ: Aww, why not? I might as well at least ask one of
> the $64,000 questions, so I'll just go for broke. 
> >(Hmm. I've gotta be very precise here. Okay, here
> goes:) Which of the following, if any, are physically 
> >(not in some merely literary or symbolic sense) the
> same planets as Blue and Green, in the same order?:
> >Ushas and Lune
> >Urth and Lune
> >Lune and Ushas
> >Lune and Urth
> >Two Urths
> >Two Ushases
> >Two Lunes
>  
> >GW: None. 
>  
> To get a positive answer, perhaps JJ needed to offer "Ushas
> and Urth" as a choice and allow for a literary or 
> symbolic connection. ???
> ????????
> ?????? ???
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 13:45:38 +0000

>Marc Aramini: and  a letter that pretty much said where I was interpretationally with 
>everything, from Horn in Silk to trees eating things and spitting out hybrids, but I said, 
>I just can't get a direct mechanism to make Blue Urth in those scenes, does he pass through 
>the same boundary the ship in Urth of the New Sun does to arrive in the past?  There WAS no 
>mechanismfor the transfer to Blue, but these images of time and "don't listen to my words" etc 
>and the hybridization to make a vegetable human cross were so Green Man resonant I knew this was 
>the future Urth thematically, I was sure Gene had hidden who what when where and why for this book 
>as his starting point.  On the back of his card to me, gene wrote "no,no,NO! Green is URTH!!!" I 
>knew I didn't have a mechanism for the transfer, I know Gene's rules.  He told me that, and I saw 
>Silk's mechanism for the transfer right there, he thought about Green before the evil.  Those 
>mechanisms don't just show up from metaphor. 
 
Okay, I think I understand your quandrary. You presented a very specific explanatory theory to
Gene Wolfe involving a physical sameness of planets and you felt he affirmed it but with the one 
correction about Green/Urth. So metaphorical sameness won't do. I have a couple questions. 
 
First, am I right to assume you have rendered the words on the back of the card as accurately 
as possible with "no,no,NO! Green is URTH!!!"? If so I question the meaning. If he was trying
to correct your assertion that Blue is Urth I think he would have written it as, "no, no, NO!
GREEN is Urth". By writing it as "Green is URTH!" perhaps he is emphasizing that Green is not
Lune? Not that this would negate your theory, but perhaps change some nuances.
 
Also, I'm unclear on what you mean in this passage: 
 
 >I knew I didn't have a mechanism for the transfer, I know Gene's rules.  He told me that, and I saw 
 >Silk's mechanism for the transfer right there, he thought about Green before the evil.

Was there more in the card? What and how did Gene tell you about his rules? There are many details of your
theory I don't understand yet, but I'm interested in the clarification of Wolfe's actual words before
I further collect my thoughts on it.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 15:35:31 +0000

The rules of astral travel as stated in the text - that someone had either been there at the time or be thinking about it specifically.  There was no thought of Blue the first time they showed up on Urth, but there was this:

"I shut my eyes ( I was very tired, which may have helped) and while attemting to fix her tones in my memory, I tried to recall Green's jungles and Sinew.  Sleep rushed upon me, sending me spinning through an endless night." p IGJ 311  He thinks of Green, the night is "endless", and he winds up on Urth.

Later, "I wanted to take us to Green ... to see what real evil is." ... "I fell silent, forced to think myself about what I myself had just said. (IGJ 321)

Then there's this: "I'd like to show you Green," Jahlee explained to him.  "it's the whorl on which I was born and on which I grew up, just as your father was born and grew up on that little white one he tries to point out to you sometimes." (IGJ 339)  This shows us the whorl is white and visible in the sky.

Wolfe will not elaborate on it, probably with anyone now, but when I say the rules it is clear the TEXT sets the rules for astral travel, and I did not have a way to reconcile the passage of time since Rogoglio had been there with the time they arrived on Urth, but I knew time was involved.  (ie - it was later than he left, but way way way earlier than the present of the text).

The only other information inside the card was "I like the spruce and the staff, too!"  with too underlined.

If its a throwaway comment, a joke, these little asides that compare the city on Green with Nessus would not occur.  This mechanism would not be right there, with Silk thinking of Green and real evil.  The problem is its easy to write off all Wolfe's little subtleties as coincidence, but once the connection is made it is difficult to expunge the association entirely.

At the time of all this rather epic argument back in 2002/3 or so Wolfe was finishing up Wizard Knight, so our struggle made it into the final chapter, The River Battle.  I think a lot of that stuff was wiped out from the list somehow, though.  hmm... perhaps Echidna got a hold of it and tried to delete it.

"I thought it prudent to station sentries along the bank, particularly at the fords, in case the enemy tried to cross; Sir Marc had charge of these.  He was inspecting his men when a captain of the Osterlings shouted some insult.  Rather than letting it pass in silence, Marc returned one of his own.  The captain waded into the rive, challenging Marc to meet him.  Marc did, the captain's men attacked him when their captain fell, Marc's sentries ran to support him, and the fighting spread.  All that I learned later." (470, wizard.)

Sir Marc starts the final battle because he can't restrain himself.  How's that for a dalek interpretation?

--- On Tue, 1/11/11, Lee Berman <severiansola at hotmail.com> wrote:

>>  
> Was there more in the card? What and how did Gene tell you
> about his rules? There are many details of your
> theory I don't understand yet, but I'm interested in the
> clarification of Wolfe's actual words before
> I further collect my thoughts on it. ???
> ????????
> ?????? ???
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 18:12:07 +0000

Well, Lune is a problem.  There are two or three things that keep coming back to haunt me.  One is Apheta peering down from Lune, the other is its change to verdancy and Rudesind's claim that it is closer (or bigger?).

Another is the quote below, where the whorl is described thusly:

--- On Tue, 1/11/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> Then there's this: "I'd like to show you Green," Jahlee
> explained to him. "it's the whorl on which I was born
> and on which I grew up, just as your father was born and
> grew up on that little white one he tries to point out to
> you sometimes." (IGJ 339)? This shows us the whorl is
> white and visible in the sky.
 
But can an asteroid ever be a satellite?  I don't know, then we have to go against the definition that the whorl is a hollowed out asteroid if they are actually significantly different, the kind of semantic arguments I DON'T like, (tusks and horns being another - taxonomy is blurry in fiction sometimes, but not always.)  Then we have to ask, where does the glossary of Long Sun come from?  Is it from the fallible horn or the infallible Wolfe?  ugh.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 18:47:52 +0000

> Well, Lune is a problem.  There are two or three things that keep coming back to haunt me.  One is Apheta peering down from Lune, the other is its change to verdancy and Rudesind's claim that it is…

Rudesind says both, and attributes to the knowledge to Branwallader. 
However, the apparent size of the moon is notoriously misjudgable 
(looking larger near the horizon then when overhead) and the outward 
movement of the moon has been established in the popular culture by no 
less an authority than Charles Shultz's "Peanuts". All the speculation 
of how the moon would have been moved conversely (the current LEXICON 
URTHUS has several pages and some math) is rather less convincing than 
the thought that the demonstrably mis-rembering Rudesind might be 
mistakenly reversing Branwallader.

> --- On Tue, 1/11/11, Marc Aramini<marcaramini at yahoo.com>  wrote:
>> you sometimes." (IGJ 339)  This shows us the whorl is

All known asteroids are satellites of the sun, but several planetary 
satellites are suspected of being captured asteroids. There are a few 
asteroids that have satellites of their own, variously likely to be 
captures of fragments.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 11 Jan 2011 18:49:17 +0000

> Well, Lune is a problem.  There are two or three things
> that keep coming back to haunt me.  One is Apheta peering
> down from Lune, the other is its change to verdancy and
> Rudesind's claim that it is closer (or bigger?).

Is it likely that Wolfe had even thought of Blue and Green when he wrote 
BotNS and UotNS?

> But can an asteroid ever be a satellite?  I don't know, then
> we have to go against the definition that the whorl is a
> hollowed out asteroid if they are actually significantly different,
> the kind of semantic arguments I DON'T like, (tusks
> and horns being another - taxonomy is blurry in fiction
> sometimes, but not always.)  Then we have to ask, where
> does the glossary of Long Sun come from?  Is it from the
> fallible horn or the infallible Wolfe?  ugh.

A satellite of a body is just something that orbits that body.  The Moon is 
a satellite of Earth.

As for the orbit of the Whorl, I don't think we know much about the details 
of its orbit (or indeed the orbital details of Green and Blue).  Perhaps it 
only comes close to Blue sometimes.  I don't know that it matters,

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 18:53:01 +0000

It matters if the Whorl is a hollowed out lune.

--- On Tue, 1/11/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> As for the orbit of the Whorl, I don't think we know much
> about the details of its orbit (or indeed the orbital
> details of Green and Blue). Perhaps it only comes
> close to Blue sometimes. I don't know that it
> matters,
> 
> - Gerry Quinn
> 
> 
> 
> 
> 
>

---

From: Adam Thornton <adam at io.com>
Date: Tue, 11 Jan 2011 19:00:40 +0000

> It matters if the Whorl is a hollowed out lune.

But isn't the Whorl sort of cigar-shaped?  You know, kind of like an artificial phallus filled with a liquid that will enable memories to be transplanted from host to host if used in conjunction with the memories' bearers' DNA ?

Adam

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 11 Jan 2011 19:02:00 +0000

From: "Marc Aramini" <marcaramini at yahoo.com>
> It matters if the Whorl is a hollowed out lune.

But it can't be.  Lune is orbiting Urth in Severian's time, and is green in 
colour.  The Whorl was launched long before that time, when Scylla was 
alive - and the Whorl has no surface vegetation.  (Also, of course, the 
Whorl appears to be a lot smaller, at least in diameter; the distance from 
the interior surface to the Long Sun does not seem to be very great, and it 
takes only three days to walk through tunnels from the interior surface to 
the outside.)

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 19:03:28 +0000

it should be.  I guess.  this planetary quick switch gives me a headache.  Apheta looking down from Lune, it having trees, Rudesind's comments, the flooding, Heiro's popping planets into existence, wookies living on endor, it don't make sense.

--- On Tue, 1/11/11, Adam Thornton <adam at io.com> wrote:

> From: Adam Thornton <adam at io.com>
> Subject: Re: (urth) Green is Urth Redux
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, January 11, 2011, 11:00 AM
> 
> But isn't the Whorl sort of cigar-shaped? You know,
> kind of like an artificial phallus filled with a liquid that
> will enable memories to be transplanted from host to host if
> used in conjunction with the memories' bearers' DNA ?
> 
> Adam

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 19:09:17 +0000

yes, but the Lune of Severian's time is bigger, closer, and has an atmosphere.  Is it still the moon?

--- On Tue, 1/11/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> From: Gerry Quinn <gerryq at indigo.ie>
> Date: Tuesday, January 11, 2011, 11:02 AM
> 
> But it can't be. Lune is orbiting Urth in Severian's
> time, and is green in colour. The Whorl was launched
> long before that time, when Scylla was alive - and the Whorl
> has no surface vegetation. (Also, of course, the Whorl
> appears to be a lot smaller, at least in diameter; the
> distance from the interior surface to the Long Sun does not
> seem to be very great, and it takes only three days to walk
> through tunnels from the interior surface to the outside.)
> 
> - Gerry Quinn
> 
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 19:10:22 +0000

> it should be.  I guess.  this planetary quick switch gives me a headache.  Apheta looking down from Lune, it having trees, Rudesind's comments, the flooding, Heiro's popping planets into existence,…

Apheta's peephole was probably just in line with Lune in order to 
disguise its presence. Lune could have trees under domes as easily as 
the Botanic Gardens can have trees from other worlds and times under 
domes. The Heiros don't actually appear to make planets, but the Yesodis 
do, with some effort.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 19:12:08 +0000

--- On Tue, 1/11/11, Jeff Wilson <jwilson at io.com> wrote:

 Lune could have trees under
> domes as easily as the Botanic Gardens can have trees from
> other worlds and times under domes.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 11 Jan 2011 19:15:47 +0000

> atmosphere.  Is it still the moon?

We see a picture of the Apollo landings "before it was irrigated".  It's the 
Moon.

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 11 Jan 2011 19:17:56 +0000

and Marc Aramini replied:
> “Then the domes would have to be green, no” “Or invisible so
> that the trees are visible from Urth” ?It being green implies
> some sort of atmosphere to me.

They would have to be very very large domes; Severian speaks of the
"forests" of Lune. I believe we are supposed to take it that the Moon
has been terraformed, which would probably involve increasing its mass
so that it could hold an atmosphere -- which in turn would require it
to be moved farther from the Earth, to mitigate the huge tides that a
more-massive satellite would otherwise produce.

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 19:23:48 +0000

THIS right here is what I am getting at for the end of Urth of the new Sun.  The huge tides that cause flooding, Apheta looking down from lune, is this just a big cosmic planetary bait and switch?  

--- On Tue, 1/11/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

-- which in turn would
> require it

What if Sev really is a big fat fraud after all?  I don't like this reading but I really need to look at the entrance of the New Sun into the old dying sun, I think there is a weird astronomical event going on that causes all those floods.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 11 Jan 2011 19:34:03 +0000

On Jan 11, 2011, at 1:23 PM, Marc Aramini wrote:
> 
> What if Sev really is a big fat fraud after all? 

He's not fat!

I mean....not if he's a reliable narrator...uh oh.  Now I'm thinking of a shirtless Vegas Elvis.  Thanks.  Thanks a LOT.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/471792d8/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 11 Jan 2011 19:37:23 +0000

> But isn't the Whorl sort of  cigar-shaped?  You know, kind of like an 
>artificial phallus filled with a  liquid that will enable memories to be 
>transplanted from host to host if used in  conjunction with the memories' 
>bearers' DNA  ?

Sometimes a starship is just a starship.  (But see Vonnegut's story in Again, 
Dangerous Visions.)

Seriously, I wonder whether Wolfe's comment was metaphorical or thematic.  Urth 
is Green in the same sense that people say a city is a jungle?

Is there anything interesting in the fact that Silkhorn tries to think about 
Sinew and ends up seeing that rebellious but responsible and enterprising lad 
Severian?

Jerry Friedman
Well I dreamed I saw the silver spaceships flying
In the yellow haze of the sun.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 19:48:04 +0000

>Marc Aramini: Well, Lune is a problem.  There are two or three things that keep coming back to 
>haunt me.  One is Apheta peering down from Lune, the other is its change to verdancy and Rudesind's 
>claim that it is closer (or bigger?).
 
For me, the Apheta face is a poetic/psychogical image and/or a peekhole for an observer. Yesod being
a higher universe than Briah, any portal from it would appear luminous as energy "runs downhill". 
 
I think the Rudesind claim of Lune as closer could be a hint that the moon actually got bigger somehow
and that could be a promising avenue for you (though I always took it to mean that orbiting bodies will 
tend to draw closer in cosmic time frames).

>But can an asteroid ever be a satellite?  I don't know, then we have to go against the definition that the 
>whorl is a hollowed out asteroid if they are actually significantly different, the kind of semantic arguments 
>I DON'T like, 
 
Ah well, I don't like that case of it either. "Asteroid" (star-like) is itself a misnomer though the more 
accurate "planetoid" never made it into the popular vernacular. Things have gotten even more vague in recent
times with both Pluto getting demoted and Ceres getting promoted to "dwarf planet".
 
In my definition and understanding, if a moon is knocked out of its orbit it is no longer a moon/satellite. And
if it becomes a white speck in the sky of some other planet, the label "asteroid" becomes even more appropriate.
I think we can't know if Wolfe used the word specifically to imply the Whorl was drawn from the rocky bodies which 
inhabit the space between the orbits of Mars and Jupiter. Um...Skuld and...uh...Odin? heh. well...anyway.
 
I have an idea which sort of falls between your physical identicality of Urth and Green and metaphoric similarity. 
Let's see if I can put it into words in another thread.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 19:54:44 +0000

On 1/11/2011 1:12 PM, Marc Aramini wrote:
>    Then the domes would have to be green, no?  Or invisible so that the trees are visible from Urth?  It being green implies some sort of atmosphere to me.

Think of the domes in SILENT RUNNING.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 19:58:21 +0000

He's not fat!

I mean....not if he's a reliable narrator...uh oh. “Now I'm thinking of a shirtless Vegas Elvis. ?Thanks. ?Thanks a LOT.
I see it clearly now, an accurate way for film to capture his unreliability.” A sluggish fat Sev recounting his tale with voiceovers, his narration completely mismatched with the action revealed through flashback. Claiming to touch Dorcas' breast? Gets slapped. claiming to heal people inexplicably with his claw? Just a shiny marble. Denying anything about little sev? Uh oh.

Okay, he's not that unreliable. I think the only useful way to approach Wolfe is in determining WHY the characters might be unreliable about some things and not others.

In 5hoc, that guy is trying to blend in, so of course he is hiding his mimicry. In Peace, Weer can't face the evil he has done, nor can he face his own death, so he turns away from it every time he is about to confront it, in permanent denial of his situation. Silk can't assert that Horn has left him because he still has fragments of his memory and is not willing to accept Horn might have died for him. Latro has the best excuse, he has the memory of a fruitcake. Otherwise in Short Sun the people don't really know where they are or what is going on, they don't understand their environment.

Severian does seem to want to set himself up as an unwilling messiah, but I find his motivation a bit harder to determine what areas are particularly unreliable than the above examples. Why would he lie about anything??He is autarch. ?But he does make a torturer seem sympathetic and wiping out humanity look like a positive thing and I think this says loads for Gene's writing talent, but I don't know what it says about what we can and can't trust from Sev.

Long Sun has an identical problem. Horn wants to push Silk as a hero, but I can't figure why he might want to falsely hints that Silk is Pas' heir if it isn't valid, and those visions seem to reveal an awful lot. Wolfe likes to put those devils in the details but I can't think of how to logically explain those details in Long Sun, supposedly from the pen of an offscreen character, and this is why I prefer Wolfe's first person, where individual motives can definitely directly influence the information presented and can be singled out by a reader as evasion or deliberate elision. Strange facts in Evil Guest have no narrational explanation, except that reality itself has become inconsistent.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/2d17d121/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 20:02:30 +0000

On 1/11/2011 1:17 PM, Dan'l Danehy-Oakes wrote:
>>   Then the domes would have to be green, no?  Or invisible so
>> that the trees are visible from Urth?  It being green implies

Would it be easier to move the moon and triple its mass than it would be 
to cover to maybe 2/3 of its facing surface with airtight greenhouses?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jan 2011 20:02:49 +0000

Sorry Jeff I am ignorant, I will have to try to look it up.  I only watch boxing on TV, can't usually sit through movies of any kind, these kinds of references might be lost on me.

"A motion picture should be motion" - Bruce Lee

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 20:04:42 +0000

> THIS right here is what I am getting at for the end of Urth of the new Sun.  The huge tides that cause flooding, Apheta looking down from lune, is this just a big cosmic planetary bait and switch?

How else is the disappearance of the White Fountain from the heavens 
explained?

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 11 Jan 2011 20:07:35 +0000

Marc Aramini wrote:
>Well, Lune is a problem.  There are two or three things that keep coming
back to haunt me.  One is Apheta peering down from Lune, the other is its
change to verdancy and Rudesind's claim that it is closer (or bigger?).

>But can an asteroid ever be a satellite?  I don't know, then we have to go
against the definition that the whorl is a hollowed out asteroid if they are
actually significantly different, the kind of semantic arguments I DON'T
like, (tusks and horns being another - taxonomy is blurry in fiction
sometimes, but not always.)  Then we have to ask, where does the glossary of
Long Sun come from?  Is it from the fallible horn or the infallible Wolfe?
ugh. <
***********

Are you trying to insinuate that the _Whorl_ is a satellite of Blue? That it
is somehow Lune? Very doubtful. As seen in the night sky of Blue, it is a
barely visible point of light:
_____

    "Night had come already to the eastern sky, scattering the short suns
of other whorls across its black velvet. Soon Green would rise, almost
a second sun, yet baleful as a curse; it had brought a succession of
storms and monstrous tides--
   " There!
   " Horn watched and waited until he was sure the faint gleam was
actually moving against its glittering backdrop. Within that point of
light he had been born, and had grown almost to manhood. Within
that point of light Sinew had been conceived, in all probability, in
the Calde's Palace. It did not seem possible.
    "Almost too quickly to be noticed, something dark flitted between
Horn and the whorl that had been his; and he shuddered." (EXODUS, 383-84)
_____

Trying to add a third whorl to the Blue-Green mix just makes the problem
worse.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 20:12:32 +0000

> "A motion picture should be motion" - Bruce Lee

Here are some greenhouse dome images, many are large enough to have 
small groves of trees inside.

http://www.google.com/images?q=greenhouse+domes&oe=utf-8&rls=org.mozilla:en-US:official&client=firefox-a&um=1&ie=UTF-8&source=og&sa=N&hl=en&tab=wi&biw=1920&bih=862

ttp://preview.tinyurl.com/4exxes4

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 20:28:15 +0000

>Adam Thornton: But isn't the Whorl sort of cigar-shaped?  You know, kind of like an artificial 
>phallus filled with a liquid that will enable memories to be transplanted from host to host if 

Such a perv! Adam you've been hanging around with Master Gurloes too much ;- ). But seriously, I
definitely think the Whorl is oblong shaped; perhaps with phallic imagery intended. Lune would
have to be carved up quite a bit both inside and out. But that, by itself doesn't eliminate the
possibility.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 11 Jan 2011 21:54:37 +0000

Yet Severian refers to the forests of Lune, not the green domes of Lune.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 11 Jan 2011 22:01:43 +0000

> Yet Severian refers to the forests of Lune, not the green domes of Lune.
Where does this idea of domes on Lune come from?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/ee06c4c1/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 22:05:09 +0000

> Yet Severian refers to the forests of Lune, not the green domes of Lune.

And I refer to the Piney Woods of east Texas, not the pine-scented 
troposphere of east Texas.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 11 Jan 2011 22:13:23 +0000

You mean you don't see a difference?

--- On Tue, 1/11/11, Jeff Wilson <jwilson at io.com> wrote:
> From: Jeff Wilson <jwilson at io.com>
> And I refer to the Piney Woods of east Texas, not the
> pine-scented troposphere of east Texas.
> 
> -- Jeff Wilson - jwilson at io.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 11 Jan 2011 22:13:41 +0000

----- Original Message ----- 
  From: Jordon Flato 
  On Tue, Jan 11, 2011 at 1:54 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

     

The idea, I think, was that Lune's gravity is too low to sustain an atmosphere, so the trees on it are probably under glass.  

The ideal solution would be some kind of forcefield that keeps the air in without scattering light. But perhaps greenhouse technology is so advanced in Severian's time that a physical barrier can have the same effect.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/591e0771/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 22:56:45 +0000

On 1/11/2011 4:01 PM, Jordon Flato wrote:
>
>
> On Tue, Jan 11, 2011 at 1:54 PM, DAVID STOCKHOFF <dstockhoff at verizon.net
> <mailto:dstockhoff at verizon.net>> wrote:
>

I was looking at the pages and pages of gymnastics in LEXICON URTHUS 
trying to explain how Lune could have an atmosphere to support forests 
and how it could be moved in its orbit, and then I thought of the 
Botanic Gardens writ large.

The glass and initial oxygen could be made cheaply onsite from regolith 
by colonizers, who would live underground for radiation protection with 
greenhouses on top.  Eventually these would scale up into more efficient 
domed enclosures, so you could easily have domes large enough to contain 
bona fide forests along with your crops. As the colonies spread, Lune's 
face turns green.  It doesnt have to be totally forested to be called 
green, anymore than the earth needs to be totally covered with water to 
look like "a big blue marble" or a "pale blue dot" when viewed from space.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 23:31:01 +0000

> You mean you don't see a difference?

I'll bite, how are they different?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Jan 2011 23:34:33 +0000

> yes, but the Lune of Severian's time is bigger, closer, and has an atmosphere.  Is it still the moon?

Could it be Mars? I suppose in that case there would be some awful tides. 
I also don't see Typhon being able to do anything with the moon, it's too big and just because he's full of himself doesn't mean one should buy into it (could he have come from St Croix?).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Jan 2011 23:38:10 +0000

No dia 11 de Jan de 2011, ?s 19:58, Marc Aramini <marcaramini at yahoo.com> escreveu:

> Silk can't assert that Horn has left him because he still has fragments of his memory and is not willing to accept Horn might have died for him. 

Well... No matter who ends up in it, let's not forget whose body it is.

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 12 Jan 2011 01:04:00 +0000

Again apologies for absence should have responded to various things 
earlier.

> I also don't see Typhon being able to do anything with the moon, it's too big and just because he's full of himself doesn't mean one should buy into it (could he have come from St Croix?).
Don't know about St Croix (must actually read 5hoc sometime!) but I'd 
kind of assumed (on no specific evidence I have to admit) that the Whorl 
was either Phobos or Deimos, ie. one of the satellites of Mars. They are 
both smallish (compared to our Moon) and kind of cigar-shaped. I think 
there's sufficient evidence in the text of Long Sun that the Whorl is 
kind of burrito shaped - Mainframe is at the East Pole; Crew medical 
centre is at the West Pole, and this seems to be the longest axis of the 
ship. It rotates about its longitudinal axis creating 'gravity'. One can 
reach the surface via heat-sink tunnels in a day or two, even from a 
place near the centre. And so forth.

Pas/Typhon, along with the exultants (tall stature indicating origin in 
a low-gravity environment, artificially maintained through generations 
as a mark of rank), seems not to be a native of Urth but of one of the 
other terraformed planets of our (? - actually I do think it is 'our', 
just my view) system, Verthandi or Skuld. Verthandi is a terraformed 
Mars; perhaps its most notorious and powerful native son nicked one of 
its moons for his self-aggrandising starship project.

jd

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 12 Jan 2011 01:18:44 +0000

On 11/01/11 18:49, Gerry Quinn wrote:
>
> A satellite of a body is just something that orbits that body.  The 
> Moon is a satellite of Earth.
>
> As for the orbit of the Whorl, I don't think we know much about the 
> details of its orbit (or indeed the orbital details of Green and 
> Blue).  Perhaps it only comes close to Blue sometimes.  I don't know 
> that it matters,
>
> - Gerry Quinn
>

Have to say I think it possibly does matter when discussing Urth = 
Green/Blue or Lune = Green/Blue or whatever. To me there is one thing 
that stands out here and argues against any such direct identification, 
namely that it is clear in Short Sun that Green is *not* a satellite of 
Blue (or vice versa). They are both planets with a common primary (ie. 
sun).

If one were a satellite of the other, all that stuff in the text about 
regular conjunctions which allow inhumi to hazard the flight from one to 
the other would be just egregiously incorrect, and I don't believe a 
great SF writer like Wolfe would make such an error. A moon's orbit may 
be oblate rather than circular allowing for variations in distance from 
planet to satellite (our Moon's orbit is slightly oblate, it's closer to 
us at full moon than it is at new moon), but when the satellite is at 
its closest this isn't a conjunction; rather the term is perigee (when 
applied to the Earth-Moon system - if Green were a satellite of Blue or 
vice versa, presumably this would be a 'peri-Blue'. Or 'peri-Green' of 
course :) ).

Earth has 'conjunctions' with other planets of our solar system ie. 
times when they are on the same side of the sun as Earth and as close as 
possible to us as their orbits can make them (this is when space-probes 
are launched, generally, to reduce the journey time). If Green has a 
*conjunction* with Blue every six years, they are not revolving around 
each other but are each in a distinct orbit around their common sun.

The only way in which this could be explained in terms of Green = Urth 
and Blue = Lune (or vice versa) is if the Urth-Lune system had been 
terminally disrupted by the arrival of the White Fountain, flinging Lune 
into a separate orbit around the rejuvenated Sol.

Can't remember without the books to hand if there is a reference to Lune 
appearing in the sky of Ushas.

jd

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 12 Jan 2011 01:27:15 +0000

> Wolfe will not elaborate on it, probably with anyone now, but when I say the rules it is clear the TEXT sets the rules for astral travel, and I did not have a way to reconcile the passage of time s…
I think I see what you are driving at Marc, forgive if I get this wrong.

To me there's no problem with Silk/Horn et al astral travelling to 
Severian's Urth - it is probably their 'present time'. The Whorl has 
been around 300 subjective (to the inhabitants) years in transit; but 
for at least a part of that time it has been moving at relativistic 
velocities and would therefore have been subject to time dilatation. 
It's entirely feasible that an interval which seems to the denizens of 
the Whorl to have been 300 or so years might in fact have been 1000+ 
years (ie. approximately the interval between Typhon's reign on Urth and 
Severian's time) in 'reality', 'absolute time' or whatever one cares to 
call it: time as it progressed outwith the Whorl. Therefore it's 
entirely possible that Rigoglio's and Silk/Horn's party have travelled 
astrally to the Urth of Severian's youth which is happening at the same 
time as Silk/Horn's odyssey on Blue and Green.

jd

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 01:48:08 +0000

>Jane Delawney- Pas/Typhon, along with the exultants (tall stature indicating 
>origin in a low-gravity environment, artificially maintained through generations 
>Mars;
 
Ah, where is James Wynn? He'd might like this idea, at least metaphorically. His 
theory regarding the sameness of Spring Wind and Typhon involves Fish/Frog twin 
analogs of Romulus and Remus who are sons of the god Mars.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 12 Jan 2011 01:52:05 +0000

No dia 12 de Jan de 2011, ?s 01:18, Jane Delawney <jane_delawney at sky.com> escreveu:

> rather the term is perigee (when applied to the Earth-Moon system - if Green were a satellite of Blue or vice versa, presumably this would be a 'peri-Blue'. Or 'peri-Green' of course :) ).

Pericyan or perichlore :)

---

From: Adam Thornton <adam at io.com>
Date: Wed, 12 Jan 2011 02:02:44 +0000

On 01/11/2011 07:52 PM, Ant?nio Pedro Marques wrote:
> No dia 12 de Jan de 2011, ?s 01:18, Jane Delawney<jane_delawney at sky.com>  escreveu:
>

Oh.  So _The Sorceror's House_ *is* in the same universe.  Periwinkle.

Adam

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 02:19:53 +0000

> both smallish (compared to our Moon) and kind of cigar-shaped. I think

Sev and Purn discuss the moons of Urth and Verthandi (Mars), and 
Verhtandi still has two to Severian's knowledge.

A guy named Cole described a process that makes asteroids into the 
hollow burrito-like habitats similar to the Whorl:

http://en.wikipedia.org/wiki/Space_habitat#Bubbleworld

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 12 Jan 2011 03:17:42 +0000

> Pericyan or perichlore :)
lol!!

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Jan 2011 03:37:33 +0000

--- On Tue, 1/11/11, Jane Delawney <jane_delawney at sky.com> wrote:

> From: Jane Delawney <jane_delawney at sky.com>
> Date: Tuesday, January 11, 2011, 5:27 PM
> > Wolfe will not elaborate on it, probably with anyone
> now, but when I say the rules it is clear the TEXT sets the
> rules for astral travel, and I did not have a way to
> reconcile the passage of time since Rogoglio had been there
> with the time they arrived on Urth, but I knew time was
> involved. (ie - it was later than he left, but way way
> way earlier than the present of the text).
> >? ? 
> To me there's no problem with Silk/Horn et al astral
> travelling to Severian's Urth - it is probably their
> 'present time'. The Whorl has been around 300 subjective (to
> the inhabitants) years in transit; but for at least a part
> of that time it has been moving at relativistic velocities
> and would therefore have been subject to time dilatation.
> It's entirely feasible that an interval which seems to the
> denizens of the Whorl to have been 300 or so years might in
> fact have been 1000+ years (ie. approximately the interval
> between Typhon's reign on Urth and Severian's time) in
> 'reality', 'absolute time' or whatever one cares to call it:
> time as it progressed outwith the Whorl. Therefore it's
> entirely possible that Rigoglio's and Silk/Horn's party have
> travelled astrally to the Urth of Severian's youth which is
> happening at the same time as Silk/Horn's odyssey on Blue
> and Green.
>

yes, in general, the obvious conclusion is that the whole book is taking place in the present when sev is just about to start his journey, but my convuluted reading requires that point on urth to be way in the past, I just didn't have a mechanism before (ie- Rigoglio was on Urth at a certain time, if they were clearly going through time they SHOULD have ended up at the time he left, but they didn't, they ended up much later, but at I time I feel certain is not the "Now" of the text.  And the Rajan showing up in that ladies past seems to indicate he can do stuff like that).

I don't think it can be proven, and unfortunately the burden of proof is on my weird reading, but these asides from the narrator make me firmly believe that this is a thematic, symbolic, and literal equation between green and urth, and that either we have to accept Wolfe lied in his interview or lied to his biggest fan, a Catholic fascist to boot :( .  He never defended or retracted the statement to me, only later asked me to not tell anybody after the Gevers incident had already occurred and he had confronted Wolfe disbelievingly.  He needn't have worried, even these spoiler types of statements can't spoil a wolfe book.  I just can't fathom nobody else buys it.  Nobody questions Weer is dead.  How can a dead man talk to us?  That guy in the colorless cloak with the stiff bird-legged walk on Green is sure familiar.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 03:58:54 +0000

> I'll bite, how are they different?
Short answer: forests are not domes. The word "forest" is not even 
suggestive of domes.

Long answer: The only way to connect forests to domes is to perform a 
series of backstory fill-ins of the sort that make up your argument. The 
textual evidence for this is is zero beyond "there are forests on Lune."

---Forests are wild, and the Forest of Lune is a metaphor for 
wildness/wilderness when Vodalus (of the Wood)  is imagined to be hiding 
among them. Domes are not wild. Why would you dome over the entire disk 
of Lune and let it go wild? (Who would smoke all that pot, even with the 
Port there?)

---The light of Lune is not flashing or sparkly but just green. Nor is 
there any observable intercedent, such as glass, between the myriad 
leaves and Urth. (Granted, any ancient Moon domes would be clean on the 
outside and probably dirty green on the inside. But still they leave no 
sign.)

---Domes don't mean anything without water and air, and all those domes 
and trees need lots of water and air. Some water could come from ice 
under the crust. Where would air come from? Basically, the dome theory 
is just an easier version of the same problems you'd face with a 
terraforming theory, except for the weak gravity being no longer a problem.

There are no other substantive references to Lune except that it has a 
busy port and that it is brighter when the New Sun comes. I checked.

I'm not saying your argument is invalid or that domes are less likely 
than somehow adding enough mass to the Moon to let it hold water and 
air. But we could just as well posit that in Severian's "parallel" 
universe the moon is bigger. Or we could posit that there is no 
explanation for it at all, because it doesn't need one.

But is it a foretaste of Green? Yes.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110112-0, 01/11/2011
Tested on: 1/11/2011 10:58:54 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 05:17:25 +0000

> Short answer: forests are not domes. The word "forest" is not even

Why can't a forest grow in a big enough dome?

> textual evidence for this is is zero beyond "there are forests on Lune."

Negative; there is the example of the Botanic Gardens's several 
bioscapes. If the Botanic Gardens can have rain forest jungle enclosures 
large enough to appear to be entirely natural from the inside, it stands 
to reason that other places can have them. The Asciians also seem to 
make use of domes that transfigure the character of their interiors from 
the conditions that obtain outside.

Meanwhile "there are forests on Lune" means something *has* to have 
happened to transfigure the character of the moon's surface from the 
desolation of the astronaut picture to something that cab support 
forests. Environmental domes are well within Urthly technology while 
planet moving seems to require Yesodi intervention.

> of Lune and let it go wild? (Who would smoke all that pot, even with the

You wouldn't, but you could dome over enough of Lune's near side to make 
it look greener than not. If Vodalus wanted to hide, being behind anyone 
of million trees in any one of a million domes on a completely different 
world seems to fit the bill just as well. If the domes and their 
bioscapes are well designed, they can be as wild as any other place that 
admits Vodalus and his entourage, like an old ziggurat or an Asciian 
commo-dome. Not that Sev or Rudeisnd have to know about the domes any 
more than they would know about the insufficient mass of the moon or 
anything else that would be involved in making a forested Lune.

> outside and probably dirty green on the inside. But still they leave no

Do we know that for sure? There is no surface detail I can find given 
other than its color and brightness. The same material technology that 
removes any reflection from fuligin could remove most of the wasteful or 
hazardous reflections of sunlight from the domes' material.

> terraforming theory, except for the weak gravity being no longer a problem.

As I said before, oxygen can be cheaply extracted from oxides in the 
regolith. The existence of water on the moon is a post-BOTNS discovery, 
but there are any number of sources of water in the solar system: Isaac 
Asmiov's 1952 novella, "The Martian Way" discusses the economics of 
getting water to Mars via atomic spaceship, and if works for Mars it 
works even better for Lune.

> busy port and that it is brighter when the New Sun comes. I checked.

Purn seems to recall visiting when it looked white, indicating the 
forestation is not necessary for it to be a port of call, so being a 
port says nothing one way of the other.

> explanation for it at all, because it doesn't need one.

If the moon were bigger in his cycle, the surface would be different in 
the astronaut pictures, and there would be a native atmosphere to make 
the flag wave.

You could say most of the same things about the Whorl; are there no 
forests there?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 12:52:01 +0000

> Why can't a forest grow in a big enough dome?
The argument was not that domes are small but that "The word "forest" is 
not even suggestive of domes. " Anyway, height is not the 
issue---breadth is the issue. At some point, it's no longer a dome but 
an airtight greenhouse. Whatever you say, you are filling in Wolfe's 
blanks with conjecture, however sound.
> bioscapes. If the Botanic Gardens can have rain forest jungle 
> enclosures large enough to appear to be entirely natural from the 
> inside, it stands to reason that other places can have them. The 
> Asciians also seem to make use of domes that transfigure the character 
> of their interiors from the conditions that obtain outside.
>
I didn't say domes didn't exist on Urth. But remember, you said there is 
no difference between forests and domed forests. Now it seems there are 
all kinds of differences. Which is it?
> You wouldn't, but you could dome over enough of Lune's near side to 
> make it look greener than not. 
No. It's not "greener than not." It's GREEN. From your Earth analogy, 
it's 70% green.
> If Vodalus wanted to hide, being behind anyone of million trees in any 
> one of a million domes on a completely different world seems to fit 
> the bill just as well. If the domes and their bioscapes are well 
> designed, they can be as wild as any other place that admits Vodalus 
> and his entourage, like an old ziggurat or an Asciian commo-dome. 
Precisely. The whole thing about forests is that they admit anyone who 
enters them. Kind of hard to play Robin Hood on a world of airlocks.
> Not that Sev or Rudeisnd have to know about the domes any more than 
> they would know about the insufficient mass of the moon or anything 
> else that would be involved in making a forested Lune.
Which is why it doesn't matter.
> removes any reflection from fuligin could remove most of the wasteful 
> or hazardous reflections of sunlight from the domes' material.
This is just dismissing facts. As I said, no one mentions that Lune is 
flashing or sparkly. Therefore, we are not meant to think that it is, 
nor are we meant to jump through hoops.to figure out why.

The main strength of your theory is that domes are another SF cliche 
that we might be expected to just "know." The more explaining you do, 
the weaker the theory becomes.
> regolith. The existence of water on the moon is a post-BOTNS 
> discovery, but there are any number of sources of water in the solar 
> system: Isaac Asmiov's 1952 novella, "The Martian Way" discusses the 
> economics of getting water to Mars via atomic spaceship, and if works 
> for Mars it works even better for Lune.
This is terraforming.
> port says nothing one way of the other.
Right.
> If the moon were bigger in his cycle, the surface would be different 
> in the astronaut pictures, and there would be a native atmosphere to 
> make the flag wave.
No. A miniplanet could be small enough to lack a native atmosphere but 
large enough to sustain a created one with help. Since you are appealing 
to advance technology, why not go in this direction?
> You could say most of the same things about the Whorl; are there no 
Someone imported water and air, yes. So what?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110112-0, 01/11/2011
Tested on: 1/12/2011 7:52:02 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 13:04:43 +0000

>David Stockhoff: But we could just as well posit that in Severian's "parallel" universe the moon is bigger.
 
Given Rudesind's words, this seems like the best interpretation of the text to me, with the fewest reader
additions.
 
>Jeff Wilson: If the moon were bigger in his cycle, the surface would be different in 
>the astronaut pictures, and there would be a native atmosphere to make the flag wave.
 
Not if the astronaut picture was from our/earth's cycle. Which I've always thought was the case, since the
alternate universe explanation popped up. I can't say what process bridged the universes to allow it but
I assume it was the same process which brought earth stories (and perhaps Jonas) to Urth.
 
>You could say most of the same things about the Whorl; are there no forests there?
 
But Whorl forests are internal, as is the atmosphere. They are maintained by a functioning power source.
>>From the outside, the Whorl shines with a white reflected light.
 
Lune's forests are external and it shines with reflected green light. There is no mention of a functioning
power source to maintain the trees.
 
Hypothesis 1: Lune is Moon-sized and we can assume there is an unmentioned power source.
 
Hypothesis 2: Lune is Urth-sized and we can assume its forests are maintained by the same power source as
Urth's forests- the sun.
 
Seem to me we could at least agree that both are  possiblities. #1 is what we might expect in general for
an SF story.  #2 is what we might expect given that this is a Gene Wolfe story (and his previous 
invention of St. Croix and Ste. Anne and his future invention of Blue and Green).

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 12 Jan 2011 13:56:34 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> text to me, with the fewest reader

The most probable explanation, I think, is that Wolfe has got his orbital 
mechanics wrong and assumed the Moon will come closer to Earth over time. 
(In fact it will drain energy from the rotation of the Earth and get farther 
away.)

> I assume it was the same process which brought earth stories (and perhaps 

All this stuff about bigger Moons seems to me like an extreme set of 
hypotheses.  Urth's Solar System is plainly intended to be analogous to ours 
with the recognisable planets Verthandi and Skuld.. Urth's Lune was a desert 
until it was irrigated.  The picture is from then just as Rudesind tells us, 
not from some other universe or some other book.  In the picture Lune has no 
atmosphere ("a strange, stiff banner").

If the picture *had* come from some other, different universal cycle [how 
easy literary criticism would be if we could freely avail of such concepts 
to explain anomalies in our theories] how come Rudesind tells us it's from 
Urth's cycle?

> maintained by the same power source as

A Lune covered in greenhouses, domed or otherwise, would be about the same 
temperature as Urth.  Why would the size matter?

> invention of St. Croix and Ste. Anne and his future invention of Blue and 

There's no particular evidence for the second possibility, and indeed it 
seems quite inconsistent with the indications that the geography and history 
of Urth's system are pretty much identical to ours, different cycles or no. 
It is also inconsistent with the notion that Lune was a desert until it was 
irrigated - if it was as big as Urth, why should it not have naturally 
developed a similar atmosphere and its own life forms (as happened in the 
cases of the twin planets from other books)?.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 15:08:04 +0000

On 1/12/2011 6:52 AM, David Stockhoff wrote:
> not even suggestive of domes. "

"forest" is not suggestive of irrigation either, but "forest on the 
moon" is.

> Anyway, height is not the

That's fine, as long as it's a more likely conjecture than the open air 
massive-moon bull. I don't draw a particular line where large airtight 
greenhouses stop and domes begin because there really isn't a useful one.

> all kinds of differences. Which is it?

I don't think the difference question was ever posed with clearly stated 
antecedents. Regardless, I did not state affirmatively either way. I 
don't see that having domes over the forests prevents people of speaking 
of the forests while omitting the domes. Compare "the Gardens of 
Babylon" is used without digression into terracing, irrigation, 
channels, fertilizing, or even surety that they ever existed.

> No. It's not "greener than not." It's GREEN. From your Earth analogy,

I don't understand. If it's 70% green, then the other 30% is implicitly 
not green, which inarguably makes it more green than not.

> nor are we meant to jump through hoops.to figure out why.

Remember, under the dome hypothesis, the moon is still 250,000 miles 
away. The sparkles may not be distinguishable from that distance. 
Consider how sparkly beach sand is (or isn't) despite rich in quartz 
facets up to a millimeter in size. A collection of meter-wide quartz 
panels 250,000 miles away will have approximately the same angular size 
specular highlights and the approximately the same chance of catching 
your eye with a reflection as an equal number of the largest quartz sand 
grains 250 miles away.

> the weaker the theory becomes.

Not just "know", it is mentioned in Volumes 1 and 4. We've still got a 
looong way to go before we get to the massive-moon level of backing and 
covering.

>> for Mars it works even better for Lune.

Yes, and? What stops people from pumping it into their domes instead of 
leaving it outside to boil off?

> to advance technology, why not go in this direction?

If I can't have sparkles without reference, you can't have triple or 
better mass without reference.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 15:11:40 +0000

> Hypothesis 2: Lune is Urth-sized and we can assume its forests are maintained by the same power source as

Why would the sun shine less brightly on a smaller body than on a larger 
one?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 15:16:14 +0000

On 1/12/2011 7:56 AM, Gerry Quinn wrote:
> The most probable explanation, I think, is that Wolfe has got his
> orbital mechanics wrong and assumed the Moon will come closer to Earth
> over time. (In fact it will drain energy from the rotation of the Earth
> and get farther away.)

I think this is likely as well, but it's easy to put it off on the 
misrembering Rudesind. Too bad there's no intercessor for the similar 
bad figures given for the Wall and the Ship's Sails.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 16:00:55 +0000

--- On Wed, 1/12/11, Lee Berman <severiansola at hotmail.com> wrote:

> Date: Wednesday, January 12, 2011, 8:04 AM
> 
> >David Stockhoff: But we could just as well posit that
> in Severian's "parallel" universe the moon is bigger.
>  
> Given Rudesind's words, this seems like the best
> interpretation of the text to me, with the fewest reader
> additions.

Of course, if you accept the Moon as having been torn from Earth, then a bigger Lune may require a smaller Urth. Ain't no free lunch!
  
> But Whorl forests are internal, as is the atmosphere. They
> are maintained by a functioning power source.
> Lune's forests are external and it shines with reflected
> green light. There is no mention of a functioning
> Hypothesis 2: Lune is Urth-sized and we can assume its
> forests are maintained by the same power source as
> Urth's forests- the sun.

Presumably the trees' photosynthesis is driven by the sun. But the Whorl indicates that, as Jeff rightly assumes, the whole panoply of Golden Age SF technology is available to attach to whatever unexplained phenomena we see, so domes are not a stretch. They would need power for air and water movement, cycling, scrubbing, etc. The larger the dome, maybe the more convection and flow will go on by itself, but in any case Lune must have access to power worth dozens of Whorls. As I think you noted, force fields are just as possible as domes; in fact, they are a non-reflective variation on domes that could conceivably cover the entire Brightside face in a single space. They would better explain how wild vegetation could spread across the face of Lune, since multiple domes suggest partition.

Incidentally, does anyone see any problems with the Moon getting either not enough or too much sun for photosynthesis? Could the Darkside be just as green as the Urth-facing side? It would make sense for system-incoming ships to dock there. Anyway, trees need some kind of barrier---glass or wet atmosphere---to survive sunlight.

Finally, I want to note the insertion of a hallmark Golden Age cliche into BOTNS: calling the Moon "Luna." I don;t know why, but many SF writers did that in the 1950s. "Port'o'Lune" is plainly derived directly from "Port of Luna," in a literary if not necessarily linguistic sense. I love this.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 16:17:16 +0000

On 1/12/2011 10:00 AM, DAVID STOCKHOFF wrote:
> Incidentally, does anyone see any problems with the Moon getting
> either not enough or too much sun for photosynthesis? Could the
> Darkside be just as green as the Urth-facing side? It would make
> sense for system-incoming ships to dock there. Anyway, trees need
> some kind of barrier---glass or wet atmosphere---to survive
> sunlight.

There's no physical "dark side" of the moon; all sides are exposed to 
the sun as the moon rotates.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 16:28:12 +0000

--- On Wed, 1/12/11, Jeff Wilson <jwilson at io.com> wrote:

> Subject: (urth) Dome, Dome on the Range
> Date: Wednesday, January 12, 2011, 10:08 AM
> > The argument was not that domes are small but that
> "The word "forest" is not even suggestive of domes. "
> 
> "forest" is not suggestive of irrigation either, but
> "forest on the moon" is.

Point taken. Water is certainly needed, but irrigation suggests tree farms, not forests.

> 
> > Anyway, height is not the issue---breadth is the issue. At some point, it's no longer a dome but an airtight greenhouse. Whatever you say, you are
> filling in Wolfe's blanks with conjecture, however sound.
> 
> That's fine, as long as it's a more likely conjecture than
> the open air massive-moon bull. I don't draw a particular
> line where large airtight greenhouses stop and domes begin
> because there really isn't a useful one.

Agreed.
 
> >>> series of backstory fill-ins of the sort that
> make up your argument. The textual evidence for this is is zero beyond
> "there are forests on Lune."
 
> >> Negative; there is the example of the Botanic
> Gardens's several bioscapes. If the Botanic Gardens can have rain
> forest jungle enclosures large enough to appear to be entirely
> natural from the inside, it stands to reason that other places can
> have them. The Asciians also seem to make use of domes that
> transfigure the character of their interiors from the conditions that obtain
> outside.
> >> 
> >> Meanwhile "there are forests on Lune" means
> something *has* to have happened to transfigure the character of the
> moon's surface from the desolation of the astronaut picture to something
> that cab support forests. Environmental domes are well within
> Urthly technology while planet moving seems to require Yesodi
> intervention.

> > I didn't say domes didn't exist on Urth. But remember,
> you said there is no difference between forests and domed forests. Now
> it seems there are all kinds of differences. Which is it?
> 
> I don't think the difference question was ever posed with
> clearly stated antecedents. Regardless, I did not state
> affirmatively either way. I don't see that having domes over
> the forests prevents people of speaking of the forests while
> omitting the domes. Compare "the Gardens of Babylon" is used
> without digression into terracing, irrigation, channels,
> fertilizing, or even surety that they ever existed.

Fair enough: the Forests of Lune must be treated as partly mythical. However, the very word "garden," especially in the setting of a desert river, does indeed mean all those things, by definition. Again, forests are wild; there must be something wild in the legend of the forests of Lune.

> >>> ---Forests are wild, and the Forest of Lune is
> a metaphor for wildness/wilderness when Vodalus (of the Wood)
> is imagined to be hiding among them. Domes are not wild. Why would you
> dome over the entire disk of Lune and let it go wild? (Who would smoke
> all that pot, even with the Port there?)
> >> 
> >> You wouldn't, but you could dome over enough of
> Lune's near side to make it look greener than not.
> > No. It's not "greener than not." It's GREEN. From your
> Earth analogy, it's 70% green.
> 
> I don't understand. If it's 70% green, then the other 30%
> is implicitly not green, which inarguably makes it more
> green than not.

I only mean that the threshold is not 51%, like a presidential mandate, but much higher.

> >> If Vodalus wanted to hide, being behind anyone of
> million trees in any one of a million domes on a completely different
> bioscapes are well designed, they can be as wild as any other place
> that admits Vodalus and his entourage, like an old ziggurat or an
> Asciian commo-dome.
> > Precisely. The whole thing about forests is that they
> admit anyone who enters them. Kind of hard to play Robin Hood on a
> world of airlocks. 
> >> Not that Sev or Rudeisnd have to know about the
> domes any more than they would know about the insufficient mass of the
> moon or anything else that would be involved in making a forested
> Lune.

> >>> there any observable intercedent, such as
> glass, between the myriad leaves and Urth. (Granted, any ancient Moon
> domes would be clean on the outside and probably dirty green on the
> inside. But still they leave no sign.)
> >> ---The light of Lune is not flashing or sparkly
> but just green. Nor is ...
 
> >> Do we know that for sure? There is no surface
> detail I can find given other than its color and brightness. The same
> material technology that removes any reflection from fuligin could remove
> most of the wasteful or hazardous reflections of sunlight from the
> domes' material.
> > This is just dismissing facts. As I said, no one
> mentions that Lune is flashing or sparkly. Therefore, we are not meant to
> think that it is, nor are we meant to jump through hoops.to figure out
> why.
> 
> Remember, under the dome hypothesis, the moon is still
> 250,000 miles away. The sparkles may not be distinguishable
> from that distance. Consider how sparkly beach sand is (or
> isn't) despite rich in quartz facets up to a millimeter in
> size. A collection of meter-wide quartz panels 250,000 miles
> away will have approximately the same angular size specular
> highlights and the approximately the same chance of catching
> your eye with a reflection as an equal number of the largest
> quartz sand grains 250 miles away.

You may be right, but you may be wrong. Severian looks at Lune quite a bit, but never catches a flash or mentions hearing about anyone who did. That's fairly absolute, so I have to be skeptical.

One could also observe that Urthians don't mention seeing rocket flares either. Is this because such technology is obsolete, except perhaps for pushing certain asteroids long distances, or because even large ships simply would not be visible? I don't know.
 
> > The main strength of your theory is that domes are
> another SF cliche that we might be expected to just "know." The more
> explaining you do, the weaker the theory becomes.
> 
> Not just "know", it is mentioned in Volumes 1 and 4. We've
> still got a looong way to go before we get to the
> massive-moon level of backing and covering.

I would not propose that!

> >>> ---Domes don't mean anything without water and
> air, and all those domes and trees need lots of water and air. Some
> water could come from ice under the crust. Where would air come from?
> Basically, the dome theory is just an easier version of the same problems
> you'd face with a terraforming theory, except for the weak
> gravity being no longer a problem.
> >> 
> >> As I said before, oxygen can be cheaply extracted
> from oxides in the regolith. The existence of water on the moon is a
> post-BOTNS discovery, but there are any number of sources of
> water in the solar system: Isaac Asmiov's 1952 novella, "The Martian
> Way" discusses the economics of getting water to Mars via atomic
> spaceship, and if works for Mars it works even better for Lune.

> Yes, and? What stops people from pumping it into their
> domes instead of leaving it outside to boil off?

Nothing. They can dome all they want.
 
> >>> There are no other substantive references to
> Lune except that it has a busy port and that it is brighter when the New
> Sun comes. I checked.
> >> 
> >> Purn seems to recall visiting when it looked
> white, indicating the forestation is not necessary for it to be a port
> of call, so being a port says nothing one way of the other.
> > Right.
> >> 
> >>> I'm not saying your argument is invalid or
> that domes are less likely than somehow adding enough mass to the Moon to
> let it hold water and air. But we could just as well posit that in
> Severian's "parallel" universe the moon is bigger. Or we could posit
> that there is no explanation for it at all, because it doesn't
> need one.
> >> 
> >> If the moon were bigger in his cycle, the surface
> would be different in the astronaut pictures, and there would be a
> native atmosphere to make the flag wave.
> > No. A miniplanet could be small enough to lack a
> native atmosphere but large enough to sustain a created one with help. Since you are appealing to advanced technology, why not go in this direction?
> 
> If I can't have sparkles without reference, you can't have
> triple or better mass without reference.

They aren't really in the same league, are they? Sparkles and flashes are at least potentially  observable; mass and gravity are not. 

The Moon can't hold air because it's too small and cold. If it's not our Moon, it doesn't need to be so small and cold. The solution is implicit in the problem. 

Also, there is artificial gravity of the magical, not physical, kind. We know this technology exists and we know Lune has power. Why not have a 1-gee Moon? I suppose the best argument against this is negative: the Whorl, much smaller, has physically created artificial gravity.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 16:30:41 +0000

As I thought. Therefore, the entire Lune is probably 70% green. No point, just saying.

--- On Wed, 1/12/11, Jeff Wilson <jwilson at io.com> wrote:

> Date: Wednesday, January 12, 2011, 11:17 AM
> There's no physical "dark side" of the moon; all sides are
> exposed to the sun as the moon rotates.
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Jan 2011 16:51:51 +0000

It is raining on Lune at the end of New Sun, but that's obvious in a world with trees.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 16:55:32 +0000

> As I thought. Therefore, the entire Lune is probably 70% green. No point, just saying.

You still can't see the *far* side from the earth, due to tide locking. 
  Geometrically, this means you can get 70% visible area greenness with 
as little as 60% coverage of the near side's surface area, or 30% of the 
total surface area.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 17:12:02 +0000

>Jeff Wilson- Why would the sun shine less brightly on a smaller body than on a larger 
>one?
 
I don't understand this question. The Sun shines about as brightly on the Moon as on Earth. The main reason
our Moon doesn't have plants is that it doesn't have an atmosphere. An atmosphere is necessary to provide
CO2 and 02 of course. But it also provides the possibility of surface water. With 0 atmospheric pressure, 
all water would boil off into space. There is temperature buffering and regulation also.
 
If Lune is as small as Moon, it needs a technology-based power source to allow plant growth. That's all. If
Lune is as big as a planet and has an atmosphere, it can have plant growth even if there is no technology
present to sustain it.

>David Stockhoff- Incidentally, does anyone see any problems with the Moon getting either not enough or too much 
>sun for photosynthesis? 
 
Surely. If the simple stripping of earth's thin ozone layer might play havoc with plant growth, the absence of an 
entire atmosphere would make things much more difficult. Plants are not green by accident. That color provides
maximum efficiency of energy utilization for the light that reaches earth through an atmosphere. The fact that
Lune's plants are green suggests either that Lune has an earth-like atmosphere or that it has mechanisms to 
artificially ensure that the light which hits the plants on Lune is roughly identical to the light that hits 
Urth (or earth). 
 
(we are told that the greenness of Urth plants is not the same greenness as for Earth plants; in truth a red sun
probably would not produce enough of the proper energy on Urth to allow the diet that Severian eats. He probably
would be restricted to eating fungi, deep-water algae, maybe lichens or other low-intensity light utilizing
plants. Casual meat-eating would be an insane luxury under such conditions).

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 17:14:15 +0000

> It is raining on Lune at the end of New Sun, but that's obvious in a world with trees.

Cite, please?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 12 Jan 2011 17:23:27 +0000

> Lune is as big as a planet and has an atmosphere, it can have plant growth even if there is no technology

If Lune is as big (more accurately, as _massive_) as a planet, then we
have problems. If it is in anything close to its current orbit -- let
alone "closer" -- the tidal effects will be horrendous. I don't think
Lune and Urth would quite tear each other apart, but tides like the
ones in the movie _2012_ would be the norm, and I don't care _how_
tectonically "dead" either of them is, there's going to be daily
'quakes of significant scale.

The alternative is for Lune to be much farther out than Luna. But this
would involve a much longer orbit, i.e., a month that lasted quite a
bit longer than 28 days. This is certainly _possible_ -- I don't
recall anything in the text which forbids it -- but seems odd.

Thus, I believe that Lune is likely the size of Luna.

But domes aren't necessary: consider the possibility of "force
fields," whatever they are. That they exist in the Briahtic universe
is clear; Sev wears one as a necklace on the Ship. So it's just a
matter of scale.

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 17:24:03 +0000

On Lune? Can you give the passage---I'm at work!

--- On Wed, 1/12/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> From: Marc Aramini <marcaramini at yahoo.com>
> Subject: Re: (urth) Dome, Dome on the Range
> Date: Wednesday, January 12, 2011, 11:51 AM
> It is raining on Lune at the end of
> New Sun, but that's obvious in a world with trees.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 17:25:22 +0000

I'm not sure I follow that, but what I mean is that there is no reason to think that only the near side is green.

--- On Wed, 1/12/11, Jeff Wilson <jwilson at io.com> wrote:

> Date: Wednesday, January 12, 2011, 11:55 AM
> You still can't see the *far* side from the earth, due to
> tide locking. Geometrically, this means you can get
> 70% visible area greenness with as little as 60% coverage of
> the near side's surface area, or 30% of the total surface
> area.
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 17:26:47 +0000

> Lune is as big as a planet and has an atmosphere, it can have plant growth even if there is no technology

What does the technology-based power source provide that an enclosed 
terrarium could not?

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 17:39:31 +0000

--- On Wed, 1/12/11, Lee Berman <severiansola at hotmail.com> wrote:

> Subject: (urth) Green Is Urth Redux
> Date: Wednesday, January 12, 2011, 12:12 PM
> 
> >David Stockhoff- Incidentally, does anyone see any
> problems with the Moon getting either not enough or too much
> sun for photosynthesis? 
>  
> Surely. If the simple stripping of earth's thin ozone layer
> might play havoc with plant growth, the absence of an 
> entire atmosphere would make things much more difficult.
> Plants are not green by accident. That color provides
> maximum efficiency of energy utilization for the light that
> reaches earth through an atmosphere. The fact that
> Lune's plants are green suggests either that Lune has an
> earth-like atmosphere or that it has mechanisms to 
> artificially ensure that the light which hits the plants on
> Lune is roughly identical to the light that hits 
> Urth (or earth). 

Correct.

> (we are told that the greenness of Urth plants is not the
> same greenness as for Earth plants; in truth a red sun
> probably would not produce enough of the proper energy on
> Urth to allow the diet that Severian eats. He probably
> would be restricted to eating fungi, deep-water algae,
> maybe lichens or other low-intensity light utilizing
> plants. Casual meat-eating would be an insane luxury under
> such conditions). ???

This phenomenon may not be susceptible to analysis, because you're right that a truly red sun would starve Earth if it doesn't swallow it. Of course, we don't know exactly how red "red" is---all we know is that it's red enough to make winters worse and crops suffer but not enough to force Severian to eat fungi for breakfast. Technically, it must be pink, or else it's something we can't get too precise about.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 17:43:16 +0000

> One could also observe that Urthians don't mention seeing rocket flares either. Is this because such technology is obsolete, except perhaps for pushing certain asteroids long distances, or because…

It's implied that the resources for rocket ship travel are depleted. 
Space commerce still exists, but it's the "cacogens'" yet more advanced 
flying saucers and such that handle the coming and going without visible 
drive flames. I'm thinking the doming and irrgation of Luna was done 
during a period when outgoing interstellar travel was not available or 
just too arduous. Purn's recollection implies that incoming travel was 
going on before Lune became Green..

> The Moon can't hold air because it's too small and cold. If it's not our Moon, it doesn't need to be so small and cold. The solution is implicit in the problem.

However, the astronaut pictures make it as plain as anything else in the 
BOTNS that Urth and Lune are meant to be the equivalent of a future 
Earth and Moon.

> Also, there is artificial gravity of the magical, not physical, kind. We know this technology exists and we know Lune has power. Why not have a 1-gee Moon? I suppose the best argument against this…

Exactly; if Lune had grav plates or polar spindizzies  or whatever for 
the looting, why didn't Typhon loot them for his pet project?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Jan 2011 17:45:31 +0000

You know what?  Its ambiguous I'm sorry, not definitive at all.

p 340, chapter XLVIII

"I woke and found I was hot and flushed, and that Lune was concealed behind clouds from which fell a gentle rain."

Sorry, now that I look at it again it seems like lune is entirely concealed by rain falling on him on Urth, when I first read it I thought the surface of Lune was covered in gentle rain clouds.

This amiguity is disconcerting at times.  Sorry again.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 17:45:33 +0000

>Dan'l Danehy-Oakes- If Lune is as big (more accurately, as _massive_) as a planet, then we
>have problems.
 
True but from my perspective there have always been similar massive problems. I've always felt
it would be impossible to sustain a world with rain forest jungles and pampas and herds of cows 
with a red sun. But there it is.
 
I've always been surprised and impressed at how well the Sun Series holds up under the scrutiny of
hard SF purists. Because of the red sun problem, I've never really been interested in that approach.
 
If Wolfe is willing to put a rain forest on a planet with a red sun for literary purposes, I think 
he'd be willing to create a planet-sized Lune to create a literary mirror of St. Croix and Ste. Anne.
 
This is the pattern I see. When Wolfe is forced to choose between hard science and a cool story device,
the story will win every time. I'm not saying that provides a definitive proof of Marc's hypothesis
but I find it a useful general guideline for understanding.
 
(I think Wolfe describes his process in an interview. He knows if his story was to be rigidly hard
science and detail-driven, he needed to provide a spaceship which brought the alzabo to Urth [and
presumably a story to explain why someone would want to do that and how one came to be running around
wild near Casdoe's house, etc.]. But he knew all that detail would make the story "lame" so he simply
skipped it. I'm glad he did. Those who need such things can invent their own stories of Vodalus ordering 
a new supply of analept and how the ship crashed and the cage opened....Me, I preferred Wolfe's 
explanation of how the Alzabo was a metaphor for his former mega-corp employer, Procter and Gamble. For 
me that's where the true human understanding of the *meaning* of the text is found)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 12 Jan 2011 17:46:54 +0000

On Jan 12, 2011, at 8:55 AM, Jeff Wilson <jwilson at io.com> wrote:

> You still can't see the *far* side from the earth, due to tide locking.  Geometrically, this means you can get 70% visible area greenness with as little as 60% coverage of the near side's surface area, or 30% of the total surface area.

While sometimes I think it goes too far, I'm blown away by all the math and science some of you bring to this. Great stuff.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Jan 2011 17:51:26 +0000

What happens here is he looks up at Lune, doesn't think he falls asleep, then "wakes" up with Lune concealed by those clouds, and when green light comes again a flying flapping horror with notules for wings descends in that green light, and it flutters between his eyes and Lune, almost as if coming from it, where it lands amidst white wolves.  Then Sev gets on top of it.  Weird stuff.  

--- On Wed, 1/12/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> Date: Wednesday, January 12, 2011, 9:45 AM
> "I woke and found I was hot and flushed, and that Lune was
> concealed behind clouds from which fell a gentle rain."
> 
> Sorry, now that I look at it again it seems like lune is
> entirely concealed by rain falling on him on Urth, when I
> first read it I thought the surface of Lune was covered in
> gentle rain clouds.
> 
> ? ? ?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 12 Jan 2011 17:58:08 +0000

Berman Wrote:
>> in truth a red sun
>> such conditions).    

Stockhoff wrote:
> This phenomenon may not be susceptible to analysis, because you're right that a truly red sun would starve Earth if it doesn't swallow it. Of course, we don't know exactly how red "red" is---all we know is that it's red enough to make winters worse and crops suffer but not enough to force Severian to eat fungi for breakfast. Technically, it must be pink, or else it's something we can't get too precise a

You know, every time I've painted the sun red it just seemed too dark, so I was backing off and using a very orange red. The text gives us "golden light" from the old sun at points. I've been working with color schemes that are pretty much like Earth, ie, the light is yellowish.  I imagine the old sun still looks like a shining star when you look at it in the day or morning, and that it doesn't look look like the sun does at sunset, red and not as bright, all day long.  Sometimes I wonder if everything should always look like it has a red filter over it.

Anyone?
Witz

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 18:22:18 +0000

>Jeff Wilson: What does the technology-based power source provide that an enclosed terrarium could not?
 
We take it for granted and ignore that a terrarium relies on the presence of earth's massive gravity
field which allows a thick atmospheric blanket to surround the terrarium. Atmospheric pressure keeps water
from boiling off into space, regulates temperature, filters harsh sunlight, etc. etc.
 
The power source could duplicate Urth's gravity allowing an atmosphere on a small planetary body. Or it could
create a forcefield to hold in the atmosphere, I guess. But such a power supply would be great and would have
to be maintained. I get the impression that humanity in Urth's time is occupied with matters other than 
maintaining the massive amounts of energy it would require to make plant life habitable on a moon-sized Lune.
 
Maybe Lune is planet-sized. It is a simple, elegant solution to the puzzle. Not without its own problems, but
hey. No such thing as a problem-free theory. We'll each keep supporting the solution we like at a gut-level and 
keep sniping and hacking at the one which makes us feel icky inside.
 
Ain't no universally "right answer". If there were, we'd all just choose that one and move on. Our choices are 
based on emotion. There is no escaping this truth. Resistance is futile. :- ).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 18:26:19 +0000

>David Stockhoff- This phenomenon may not be susceptible to analysis, because you're right that a 
>truly red sun would starve Earth if it doesn't swallow it. Of course, we don't know exactly how red 
>"red" is---all we know is that it's red enough to make winters worse and crops suffer but not enough 
>to force Severian to eat fungi for breakfast. Technically, it must be pink, or else it's something we 
>can't get too precise about.
 
Not much to argue with there, 'cept maybe that the artificially (plus the nature of a black hole) is 
what keeps Urth's sun from being a red giant. Pink sun...pink sun..that sounds so familiar...is
Blue/Green's sun described that way maybe?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 18:29:28 +0000

>Marc Aramini:  Sorry, now that I look at it again it seems like lune is entirely concealed by rain falling on him on Urth,
 
Why does Wolfe make it that way? Nothing he writes is by accident. Hiding it could be a way of saying, "it isn't there
anymore..." ;- )

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 18:31:28 +0000

>Marc: What happens here is he looks up at Lune, doesn't think he falls asleep, then 
>"wakes" up with Lune concealed by those clouds, and when green light comes again a 
>flying flapping horror with notules for wings descends in that green light,
 
oops, sorry. I had thought you were talking about events at the end of UotNS.
Never mind. :- (

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 12 Jan 2011 18:40:48 +0000

> life habitable on a moon-sized Lune.

How much power does it take to maintain an atmospheric-retention forcefield? 
Are some models more efficient than others?

But there is always the more lo-tech option of giant pressurised 
greenhouses, dome-shaped or otherwise.  Maintaining the integrity of such a 
physical structure requires NO POWER AT ALL.  And the temperature inside 
will be similar to that of Urth (warmer if the builders consider it 
appropriate).

> Maybe Lune is planet-sized. It is a simple, elegant solution to the 
> puzzle. Not without its own problems, but

An Urth-sized Lune is silly in too many ways to count, as well as being 
effectively contradicted in the text.

> based on emotion. There is no escaping this truth. Resistance is futile. 

There's no one write answer.  But there are countless wrong answers.

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 19:21:22 +0000

--- On Wed, 1/12/11, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

> From: Son of Witz <Sonofwitz at butcherbaker.org>
> Subject: (urth) Red Sun (branch from Geen Urth Redux)
> Date: Wednesday, January 12, 2011, 12:58 PM

> You know, every time I've painted the sun red it just
> seemed too dark, so I was backing off and using a very
> orange red. The text gives us "golden light" from the old
> sun at points. I've been working with color schemes that are
> pretty much like Earth, ie, the light is yellowish. I
> imagine the old sun still looks like a shining star when you
> look at it in the day or morning, and that it doesn't look
> look like the sun does at sunset, red and not as bright, all
> day long. Sometimes I wonder if everything should
> always look like it has a red filter over it.
> 
> Anyone?
> Witz

I recall that stars are said to be visible opposite the Old Sun in morning and evening. Thus, the sun is not just red but darker/weaker. Even suggesting the sun is pink or red except at noon doesn't quite cover this degree of dimness. 

I'd go for a reddish filter in morning and evening, and otherwise a fairly normal spectrum, just not as intense except at noon. I don't know how much weaker OUR sun would have to be to reveal the ghosts of stars before the sun goes down or comes up.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 12 Jan 2011 19:29:12 +0000

On Wed, Jan 12, 2011 at 11:21 AM, DAVID STOCKHOFF
<dstockhoff at verizon.net> wrote:

> I'd go for a reddish filter in morning and evening, and otherwise a fairly
> normal spectrum, just not as intense except at noon. I don't know how
> much weaker OUR sun would have to be to reveal the ghosts of stars
> before the sun goes down or comes up.

Nights will be darker, too. The full Lune will have less sunlight to
reflect, and will reflect less of it (trees' leaves are there to
absorb sunlight, after all) than the silvery-white Moon of Earth.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 19:31:39 +0000

> Ain't no universally "right answer". If there were, we'd all just choose 
> that one and move on. Our choices are based on emotion.
 
>Gerry Quinn: There's no one write answer.  But there are countless wrong answers.
 
Yes, Gerry, I know that's how you feel. Trust your feelings. The farce is with you.
 
:- )

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Jan 2011 19:35:15 +0000

yeah, i am talking about the end of urth of the new sun, he flies on a notule there too.

--- On Wed, 1/12/11, Lee Berman <severiansola at hotmail.com> wrote:

> Date: Wednesday, January 12, 2011, 10:31 AM
> 
> Never mind. :- ( ???

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 12 Jan 2011 19:36:05 +0000

On Jan 12, 2011, at 11:21 AM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:
> ______________________________________________

Yeah, the morning and evening filter is probably right.
It seems like it would still have to burn your eyes if you looked into it for a while. 
I imagine the average daylight to be like early twilight.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 19:59:04 +0000

Pink moon gonna get you all!

--- On Wed, 1/12/11, Lee Berman <severiansola at hotmail.com> wrote:

> Date: Wednesday, January 12, 2011, 1:26 PM
> 
>  
> Not much to argue with there, 'cept maybe that the
> artificially (plus the nature of a black hole) is 
> what keeps Urth's sun from being a red giant. Pink
> sun...pink sun..that sounds so familiar...is

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 23:23:36 +0000

On 1/12/2011 11:46 AM, Son of Witz wrote:
> On Jan 12, 2011, at 8:55 AM, Jeff Wilson<jwilson at io.com>  wrote:
>

I know what you mean. I try to make sure I deal in concepts where the 
math is correct, but stays "under the hood" for the most part, the way 
it does in the stories. Though the stories can get pretty technical 
without mentioning too many numbers: "How I Lost the Second World War 
and Helped Turn Back the German Invasion" includes a fairly detailed 
allegory of atomic-level semiconductor physics that has taken becoming 
an electrical engineering student myself to truly appreciate.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 23:29:49 +0000

On 1/12/2011 12:22 PM, Lee Berman wrote:
> field which allows a thick atmospheric blanket to surround the terrarium.

Why does the terrarium need a thick atmosphere blanket around its sealed 
vessel?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 23:36:42 +0000

> absorb sunlight, after all) than the silvery-white Moon of Earth.

The average albedo of green plants in general and the moon are both in 
the 0.15-0.18 range.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 23:42:00 +0000

> is clear; Sev wears one as a necklace on the Ship. So it's just a

Those are almost certainly imports from Yesod. Otherwise, if moon-sized 
force fields were to be had in Briah, it would be a no-brainer to outfit 
Tzadkiel's ship with one and stop worrying about jibbers rupturing the 
hull, with maintaining airlocks, and the whole business with winds 
tearing the sails loose.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Thu, 13 Jan 2011 00:03:25 +0000

On Tue, 11 Jan 2011, Jeff Wilson wrote:

> I was looking at the pages and pages of gymnastics in LEXICON URTHUS trying 
> to explain how Lune could have an atmosphere to support forests and how it 
> could be moved in its orbit, and then I thought of the Botanic Gardens writ 
> large.
>

The moon can keep an atmosphere, once provided, for 10000-20000 years per 
top-up IIRC.  Those Barsoomian air plants would do the trick nicely.

http://www.terraformers.ca/Terraforming-the-Moon.html

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 00:16:20 +0000

I knew it. Lay it on us, brother!

On 1/12/2011 7:03 PM, David Duffy wrote:
>
> The moon can keep an atmosphere, once provided, for 10000-20000 years 
> per top-up IIRC.  Those Barsoomian air plants would do the trick nicely.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110112-2, 01/12/2011
Tested on: 1/12/2011 7:16:21 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 13 Jan 2011 01:14:12 +0000

> http://www.terraformers.ca/Terraforming-the-Moon.html

I've heard this before, but I have yet to see how the figure was 
obtained. I cannot find it on the cited website, if that was your intention.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 13 Jan 2011 02:02:03 +0000

No dia 12 de Jan de 2011, ?s 23:23, Jeff Wilson <jwilson at io.com> escreveu:

> Though the stories can get pretty technical without mentioning too many numbers: "How I Lost the Second World War and Helped Turn Back the German Invasion" includes a fairly detailed allegory of atomic-level semiconductor physics that has taken becoming an electrical engineering student myself to truly appreciate.

I'd say it's easy to attribute strange stuff in Gene Wolfe's work to his fallibility, and to the distant observer it must seem quite sheepish of ours to always shy from doing that, trying instead to find sense in things (cf the moon discussion, or the wall of Nessus's, which might simply be dismissed were the author another). But as your example here illustrates, we're dealing with a man who knows very well what he writes about and writes very well about what he knows, and knows a lot about a lot - and this in the pre-wikipedia age, though I'm not restricting 'knows' to encyclopaedic knowledge -, and the only reasonable assumption is that if he writes about anything at all it's because he knows what he's doing, or he'd just not write about it. Idle words, ever, from Gene Wolfe? Only for some good reason.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Thu, 13 Jan 2011 03:03:46 +0000

On Wed, 12 Jan 2011, Jeff Wilson wrote:

> I've heard this before, but I have yet to see how the figure was obtained. I 
> cannot find it on the cited website, if that was your intention.
>

No.  But I presume you can google as well as me ;)  Geoffrey Landis gives

http://www.geoffreylandis.com/moonair.html

Could we manufacture the oxygen? We would need something like two hundred 
trillion tons. The chemical composition of lunar rock is about half 
oxygen; all we have to do is reduce the amount of rock equivalent to a 
cube about fifty kilometers on an edge. That's a lot of rock. On the other 
hand, it's a small volume compared to the size of the moon. Such a chunk 
of rock reduced to oxygen would give the moon an atmosphere that would 
last three thousand years--longer than any civilization on Earth has ever 
lasted, and when it leaks away, we could keep replacing it every few 
thousand years for a long, long time before we even begin to use up the 
moon.

There doesn't seem to be a complete text for

H.W. Renn, "Terraforming the Moon: A Viable Step in the Colonization of 
the Solar System?" IAC-02-IAA.13.2.08, 53rd International Astronautical 
Congress, Houston, TX (2002).

I get the impression the 3000 year number is a little arbitrary (it does 
for example assume the sun to be as hot as it at present ;)).  This writer 
(a professor of astronomy) claims 10-fold differences in retention time 
depending on who did the calculations: 
http://cseligman.com/text/planets/retention.htm

The ratio of escape velocity to thermal velocity for H2O and O2 for the 
moon is 5-6, which gives ~100 My.  This assumes a T of 300K.  However, the 
T at the base of Earth's exosphere is more like 1000K, and that for the 
moon in a thick atmosphere is given at 800K in the Willett et al 
presentation "Above the Moon".

Williams et al Nature 1997; 385:234-236 state further

Loss of O is not necessarily fatal to habitability because O2 can be 
replaced by photosynthesis.

Anyway, I don't know if Wolfe necessarily went through all these 
calculations ;)

Cheers, David Duffy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 03:26:31 +0000

On 1/12/2011 10:03 PM, David Duffy wrote:
> Could we manufacture the oxygen? We would need something like two 
> hundred trillion tons. The chemical composition of lunar rock is about 
> half oxygen; all we have to do is reduce the amount of rock equivalent 
> to a cube about fifty kilometers on an edge. That's a lot of rock. On 
> the other hand, it's a small volume compared to the size of the moon. 
> Such a chunk of rock reduced to oxygen would give the moon an 
> atmosphere that would last three thousand years--longer than any 
> civilization on Earth has ever lasted, and when it leaks away, we 
> could keep replacing it every few thousand years for a long, long time 
> before we even begin to use up the moon.
>
> H.W. Renn, "Terraforming the Moon: A Viable Step in the Colonization 
> of the Solar System?" IAC-02-IAA.13.2.08, 53rd International 
> Astronautical Congress, Houston, TX (2002).
>
> I get the impression the 3000 year number is a little arbitrary (it 
> does for example assume the sun to be as hot as it at present ;)).  
> This writer (a professor of astronomy) claims 10-fold differences in 
> retention time depending on who did the calculations: 
> The ratio of escape velocity to thermal velocity for H2O and O2 for 
> the moon is 5-6, which gives ~100 My.  This assumes a T of 300K.  
> However, the T at the base of Earth's exosphere is more like 1000K, 
> and that for the moon in a thick atmosphere is given at 800K in the 
> Willett et al presentation "Above the Moon".
>
As unlikely as the success of this process might appear from a technical 
standpoint, it is much closer to my own reading. I think the possibility 
that the trees---especially having run wild---might sustain an 
atmosphere fits well with the textual emphasis on a totally green, wild, 
forested moon. Which I think is Wolfe's main descriptive point about Lune.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110112-2, 01/12/2011
Tested on: 1/12/2011 10:26:32 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 13 Jan 2011 04:28:12 +0000

> http://www.geoffreylandis.com/moonair.html

I am not ashamed to admit it never would have occurred to me to google 
for lunar air pollution.

> Anyway, I don't know if Wolfe necessarily went through all these

Probably not, but we know he goes to a lot of movies. :)

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Thu, 13 Jan 2011 10:39:31 +0000

At 17:45 12/01/2011, Marc wrote:
>"I woke and found I was hot and flushed, and that Lune was concealed 
>behind clouds from which fell a gentle rain."
>
>Sorry, now that I look at it again it seems like lune is entirely 
>concealed by rain falling on him on Urth, when I first read it I 
>thought the surface of Lune was covered in gentle rain clouds.
>

Although he could see if Lune was clouded or not, surely he couldn't 
possibly see if it was actually raining there at the time?

So imo this unambiguously means that the clouds and rain were locally on Urth.

best,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 12:04:35 +0000

> So imo this unambiguously means that the clouds and rain were locally 
It suddenly occurs to me that though Severian sees cloud and rain in 
front of Lune, he never mentions clouds on the face of Lune.

Would lunar clouds just blend into the green at that distance? Do Earth 
clouds only stand out against our blue ocean, which Lune would never 
have enough water to possess?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110112-2, 01/12/2011
Tested on: 1/13/2011 7:04:35 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 13 Jan 2011 15:32:59 +0000

> front of Lune, he never mentions clouds on the face of Lune.

heh heh heh! Just what you would expect in my many-dome scenario.

> have enough water to possess?

I'm not ready to agree that the moon could never posses large bodies of 
standing water; Geoff Landis' article doesn't include crunchable numbers 
for his watered-moon scenario, but I've consulted with Geoff numerous 
times previous on similarly speculative scenarios and his definite 
answers have always turned out to be well supported.

That said, earthly clouds; whiteness stands out over land and sea thusly:

	http://reallyhardsums.files.wordpress.com/2007/10/599px-the_earth_seen_from_apollo_17.jpg?w=350&h=350

	http://preview.tinyurl.com/4pva64g

while lunar features as "small" as the 85-km crater Tycho and its rays 
are visible from earth by people with good eyesight, so the cloud banks 
associated with lunar weather fronts ought to be visible from the earth 
by most people some of the time and by some people most all the time, 
even without use of instruments.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 15:56:57 +0000

On 1/13/2011 10:32 AM, Jeff Wilson wrote:
> I'm not ready to agree that the moon could never posses large bodies 
> of standing water; Geoff Landis' article doesn't include crunchable 
> numbers for his watered-moon scenario, but I've consulted with Geoff 
> numerous times previous on similarly speculative scenarios and his 
> definite answers have always turned out to be well supported.
>
> are visible from earth by people with good eyesight, so the cloud 
> banks associated with lunar weather fronts ought to be visible from 
> the earth by most people some of the time and by some people most all 
> the time, even without use of instruments.
>
But that photo of Earth wasn't from the Moon. Also, it tends to 
emphasize the South Pole, but yes, it's clear that cloud masses stand 
out over land. This is a point in favor of domes, which might mist over 
but I can't imagine them turning white unless there is seasonal 
variation (i.e., winter).

Unless the climate of the entire Moon is equatorial and all weather 
local (i.e., daily showers at 4:00 rather than large low-pressure 
systems) because of a lack of Earthlike "poles" (Severian does not note 
Lune's non-green poles, nor ice caps) and no jet streams, a wet Moon 
ought to have fronts and therefore masses of white cloud. Without fully 
understanding the effects of a non-tilted axis or small size, I can't 
parse this further. But then, I think we've already gone too far.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-0, 01/13/2011
Tested on: 1/13/2011 10:56:57 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 13 Jan 2011 16:46:38 +0000

On 1/13/2011 9:56 AM, David Stockhoff wrote:
>> http://reallyhardsums.files.wordpress.com/2007/10/599px-the_earth_seen_from_apollo_17.jpg?w50&h50
>>
>>

Backing off doesn't make the clouds any less white as you can see in 
this photo taken from lunar orbit:

	http://hypertiling.files.wordpress.com/2010/03/nasa-apollo8-dec24-earthrise.jpg?wI7&hI7

	http://preview.tinyurl.com/46jobvy

Of course, we must keep in mind that the Earth seen from the moon is 4x 
wider than the moon seen from the earth. If Lune really is only 150,000 
miles away it can be seen all the better, of course.

> parse this further. But then, I think we've already gone too far.

The moon's axial inclination wrt the sun of 5 degrees is usually held to 
provide very mild seasonal variation. The poles will still be cooler, 
and the small overall size is still a puzzler, but the most extreme 
weather making factor would be the month-long local day. This will tend 
to make the prevailing winds blow across the terminator from dark to 
light, with increasing mediation in the direction of rotation nearing 
the equator.  You may get some concentric convection cells, making the 
overall weather patterns resemble an archery target.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 16:58:07 +0000

On 1/13/2011 11:46 AM, Jeff Wilson wrote:
> Of course, we must keep in mind that the Earth seen from the moon is 
> 4x wider than the moon seen from the earth. If Lune really is only 
> 150,000 miles away it can be seen all the better, of course.
I thought the average was almost 250,000 mi. Anyway, I think we could 
easily explain away the apparent lack of noticeable clouds on Lune by 
assuming that the cloud cover is approximately as extensive as in this 
image of Earth and keeping in mind that Lune is smaller. This may mean 
Lune is green-white rather than green the way Earth is almost blue-white 
in this image rather than blue-and-white, but some artistic license is 
surely allowed.
> The moon's axial inclination wrt the sun of 5 degrees is usually held 
> to provide very mild seasonal variation. The poles will still be 
> cooler, and the small overall size is still a puzzler, but the most 
> extreme weather making factor would be the month-long local day. This 
> will tend to make the prevailing winds blow across the terminator from 
> dark to light, with increasing mediation in the direction of rotation 
> nearing the equator.  You may get some concentric convection cells, 
> making the overall weather patterns resemble an archery target.

I'm not sure what that would look like from Urth, but I certainly seem 
to have asked the right person!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-0, 01/13/2011
Tested on: 1/13/2011 11:58:08 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 13 Jan 2011 18:21:13 +0000

From: "Jeff Wilson" <jwilson at io.com>
> provide very mild seasonal variation. The poles will still be cooler, and 
> the small overall size is still a puzzler, but the most extreme weather 
> making factor would be the month-long local day. This will tend to make 
> the prevailing winds blow across the terminator from dark to light, with 
> increasing mediation in the direction of rotation nearing the equator. 
> You may get some concentric convection cells, making the overall weather 
> patterns resemble an archery target.

Of course, if humans could accelerate the Whorl to relativistic speeds, they 
could also have spun up the Moon to have a shorter day-night cycle, more 
suited to plant growth.  If they felt it was necessary.

(They could also have replaced the lost heat and light from the Sun, but we 
should probably ignore that.)

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 13 Jan 2011 18:36:19 +0000

On 1/13/2011 10:58 AM, David Stockhoff wrote:
> I thought the average was almost 250,000 mi.

It is now, but in SWORD ch XXXII, Sev mentions "Not a glimmer showed 
upon the waters of the lake, save for the green, reflected light that 
fell from the myriad leaves of the Forest of Lune, fifty thousand 
leagues away."

> to have asked the right person!

It has been a while since I have mentioned that I do a lot of peer 
review and fact-checking on role-playing game books. While this includes 
a lot of fanciful "zapping" with super powers and such, the publisher 
sjgames.com courts a lot of the hard-SF crowd by making a point of 
consulting domain experts in the preparation of the books on real world 
subjects like planetary science and biotechnology. This has been a 
wonderful opportunity for me to work with some of the best informed and 
well educated folks in the world, often of fannish bent, and so much 
great stuff ends up glossed over in the books that I try to pass along 
some of it where I can.

And geting to run the top sekrit playtesting mailing lists where 
top-posting is verboten and all posters can be held to account for their 
laxity in quote-trimming is entirely a side benefit.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 18:43:16 +0000

> fell from the myriad leaves of the Forest of Lune, fifty thousand 
Ah, THAT again. I have to wonder if Wolfe wasn't messing with us by 
telling us how long a league was when every time a distance is 
calculated it results in an impossibility.
> review and fact-checking on role-playing game books. While this 
> includes a lot of fanciful "zapping" with super powers and such, the 
> publisher sjgames.com courts a lot of the hard-SF crowd by making a 
> point of consulting domain experts in the preparation of the books on 
> real world subjects like planetary science and biotechnology. This has 
> been a wonderful opportunity for me to work with some of the best 
> informed and well educated folks in the world, often of fannish bent, 
> and so much great stuff ends up glossed over in the books that I try 
> to pass along some of it where I can.
>
> top-posting is verboten and all posters can be held to account for 
> their laxity in quote-trimming is entirely a side benefit.
heh!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-0, 01/13/2011
Tested on: 1/13/2011 1:43:17 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 13 Jan 2011 18:49:29 +0000

On 1/13/2011 12:21 PM, Gerry Quinn wrote:
> Of course, if humans could accelerate the Whorl to relativistic speeds,
> they could also have spun up the Moon to have a shorter day-night cycle,
> more suited to plant growth. If they felt it was necessary.
>
> (They could also have replaced the lost heat and light from the Sun, but
> we should probably ignore that.)

Maybe not. Typhon was working with the dregs of a culture that once 
spanned galaxies and may have had to fit the hubristic project to what 
he could salvage; a single surplus engine suitable for pushing along the 
axis of an asteroids couldn't be counterbalanced well for spinning up 
the moon.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 13 Jan 2011 18:56:56 +0000

Jeff Wilson wrote:

> Maybe not. Typhon was working with the dregs of a culture that once spanned
> galaxies and may have had to fit the hubristic project to what he could
> salvage; a single surplus engine suitable for pushing along the axis of an
> asteroids couldn't be counterbalanced well for spinning up the moon.

So who says Typhon greened Lune? I get the impression that it was done
in the galaxy-spanning days.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 13 Jan 2011 19:32:05 +0000

Jeff Wilson wrote (13-01-2011 18:36):

> subjects like planetary science and biotechnology.

My take on this is that what's important is not saying nonsense about the 
stuff we do obvservational data on. Our knowledge is so limited that it 
really doesn't matter if the author makes it all work based on giant turtles 
somewhere else far away (who doesn't love giant turtles). In fact, tying 
fiction to current understanding is a sure way to make it dated, and if an 
important goal of the work is to present innovative ideas, then it's fail. 
But for crying out loud, I had to tune out the TV in disgust the other day 
while watching Eleventh Hour (US TV series) the other day. Whoever wrote the 
script seemed ignorant of 4th grade biology. That isn't good. Exactly the 
same storyline could have been written in a reasonable way, but no, they had 
to ruin it. It's the line between understanding, which is always susceptible 
to revolution, and observation, in which we do know that red blood cells 
don't wear firemen hats.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 13 Jan 2011 19:33:57 +0000

> in the galaxy-spanning days.

More and more, Typhon sounds to me like the guy who claims every iconic deed 
of the past as his own.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 20:06:02 +0000

But they taught us that in third grade!!

Ohhh...

On 1/13/2011 2:32 PM, Ant?nio Pedro Marques wrote:
>
> My take on this is that what's important is not saying nonsense about 
> the stuff we do obvservational data on. Our knowledge is so limited 
> that it really doesn't matter if the author makes it all work based on 
> giant turtles somewhere else far away (who doesn't love giant 
> turtles). In fact, tying fiction to current understanding is a sure 
> way to make it dated, and if an important goal of the work is to 
> present innovative ideas, then it's fail. But for crying out loud, I 
> had to tune out the TV in disgust the other day while watching 
> Eleventh Hour (US TV series) the other day. Whoever wrote the script 
> seemed ignorant of 4th grade biology. That isn't good. Exactly the 
> same storyline could have been written in a reasonable way, but no, 
> they had to ruin it. It's the line between understanding, which is 
> always susceptible to revolution, and observation, in which we do know 
> that red blood cells don't wear firemen hats.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-0, 01/13/2011
Tested on: 1/13/2011 3:06:02 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 22:33:36 +0000

I have long been trying to figure out specifically what, if anything, 
Wolfe was trying to get at with his depiction of a man who becomes a god 
called the Conciliator. I recently read a few things that crystallized 
the topic for me.

I formulate my main question as follows: To what extent does the 
Conciliator represent, signify, or suggest (a) a situation of either 
more or less enlightenment than modern Catholicism (b) Catholicism 
itself? That is, does it depict a lower form of Catholicism---one that 
might then be interpreted as a parody or as a kind of paganism---or a 
higher form---one that at least grasps the nature of the fictional/SF 
universe in which it exists?

Failing that, at least I think I may have run into some things that got 
the Wolfe brain churning in his reading and research.

Before I unload, I want to announce my intent (1) to avoid terms and 
arguments that will confuse these remarks with previous discussions and 
(2) to leave blank what I feel anyone can fill in or confirm, or that 
those more versed in Catholic thought than I can address. Some 
ideas/events to which I will allude could fill books with exposition, 
but I won't do that. So you won't find all the possible ramifications 
addressed here.

Also, I'm just going to assume that anything _I_ can find and _I_ find 
interesting, Wolfe also read and found interesting when he was 
researching Catholicism before he converted to it. All my quotes will be 
from the Catholic Encyclopedia unless noted; it's online now but was 
first published in 1917.

Apologies for the incoherence.

1. Conciliation

The name "Conciliator" is a synonym of the name "Mediator," applied to 
Christ, the "One Mediator" between God and Man, who have been estranged 
since Paradise (Old Testament). The perfection of this Mediator is seen 
in his being both God and man at once. (Don't ask me how this affects 
the Trinity!) As such, "By the union of the Eternal Word with the nature 
of man all mankind <http://www.newadvent.org/cathen/09580c.htm> was 
lifted up and, so to say, deified. "He was made man 
<http://www.newadvent.org/cathen/07706b.htm>", says St. Athanasius 
<http://www.newadvent.org/cathen/02035a.htm>, "that we might be made 
gods" (De Incarnatione Verbi, 54).

Also, although "conciliation" is generally synonymous with "mediation," 
a conciliator may issue a binding opinion. There is thus added an 
element of force---but only if both parties agree, so consent is present.

---Note the word "gods" vs "God." BOTNS and especially UOTNS lay out a 
scenario of literal uplift presented in SF terms. The Judaism of the Old 
Testament is generally considered by Christians to have been improved on 
by the events of the New, so that is an example of an actual, historical 
uplift event. Specifically, the sixth Council of Trent referred to " the 
insufficiency of Nature, and of Mosaic Law 
<http://www.newadvent.org/cathen/10582c.htm>," pretty much settling that.

But there is a tension here between raising humans up toward God and 
raising us up toward ... something else, perhaps something with xtreem 
powers. Maybe we are to be lifted up to something more than high-speed 
broadband communion with the divine, or living on bread and water or, 
for that matter, sunlight and fresh air. Someone should write about that....

---Fun quote: "Christ is the Crown the Centre, and the Fountain of a new 
and higher order of things..."

2. Atonement
""God was in Christ reconciling the world to himself" (2 Corinthians 
5:19 <http://www.newadvent.org/bible/2co005.htm#vrs19>). But the peace 
of that reconciliation was accomplished by the death of the Divine 
Redeemer...."

These are thus two separate events, and the rising from the dead was 
another separate event. The concept of atonement focuses on the death 
alone and what it "bought" (an idea related to the "blood debt" of the 
German and Celtic tribes in which a murder can be paid for by the 
murderer). "Christ accepted death as the chief feature of His atoning 
sacrifice."

Anselm developed this concept further in the Middle Ages, but his 
obsession with the Incarnation's death as the only path to salvation was 
later rejected, as was his "tendency to treat the Passion of Christ as 
being literally a case of vicarious punishment." Fear of the wrath of 
God was another element; these ideas took hold and persisted despite 
Reform. (Puritanism hung on to it.) Anselm tended to dismiss the 
Resurrection.

3. Atonement Theology as a Tool for Evil
In "Saving Paradise: How Christianity Traded Love of This World for 
Crucifixion and Empire," the authors (two pacifist female theologians) 
describe how Christianity became a political tool for the Roman Empire, 
then Charlemagne, and then the Papacy (and presumably King Henry VIII, 
no slouch at twisting religion to his own ends). I have to agree that 
the religion developed during this period was largely a perversion that 
took European civilization several steps backward into barbarity. The 
Church later retreated from some of its worst positions.

Setting that particular thesis aside, it is a matter of historical fact 
that Charlemagne crushed the Saxons by a combination of force, 
slaughter, resettlement at spearpoint, and accusations of paganism, thus 
establishing his empire. He also established a new church to serve his 
political aims. The new Carolingian Christianity had its own rite and 
was far more authoritarian than previous versions. This rite made a 
graphic victim of Christ and declared his murderers---and anyone who did 
not accept the Carolingian rite and Carolingian rule---enemies of 
Christendom. Around this time (~900-1000) crosses began to appear in 
churches. Previously, churches had domes painted blue and walls painted 
with pastoral scenes and had no crosses with corpses on them.

Originally, soldiers who served had to leave the church for at least a 
year and undergo a long process of rehabilitation before they were 
readmitted. Over a millennium, through the Constantine and Carolingian 
periods, Christianity's aversion to violence lessened until Urban II 
made violence a path to salvation in declaring the Crusades open for 
business. At the same time, Church leaders changed the focus of the 
Christian "paradise" from something present and accessible for 
all---especially for outsiders unconnected with politics, as in the 
early centuries---to something reserved for monks and the dead. A pious 
Christian had these choices: kill, suffer, die, or some combination. The 
Crusades offered all three, and if you failed to die you came home rich.

And you didn't need to go to Jerusalem to find Muslims to kill; there 
were pacifist Cathars in the south of France. Anselm and Urban reputely 
pulled out their lawn chairs to watch the Cathars---fellow Christians 
who followed more conservative teachings---get massacred.

In this period, hell (vs paradise) became a prominent element of 
Christian preaching. Even the faithful were murderers of Christ who 
should fear God. Anselm wrote a prayer (The Meditation to Stir Up Fear) 
that is an imagining of oneself standing before God in danger of Hell: 
"Horrors! Horrors! ... I am a sinner, deserving punishment. See, the 
accused stands before the tremendous Judge.... Terrible is the severity 
of the Judge. Torments without end, without interval, without respite, 
horrible tortures." Note that this fear wasn't just for bad people, but 
everyone---it was a critical part of what faith was supposed to be.

The torture of Christ became just as important as the Death itself, as 
Christians were told to try to experience his suffering as a path to 
salvation. Gerard believed that just looking at "the Mediator hanging on 
the cross" would protect one from Satan. Death after suffering became 
the gift brought by Christ---not everlasting life, as it was originally 
conceived. Peter Damian preached self-mutilation to his followers. The 
point is that torture was not a great thing Christ did for "us" or even 
a bad thing done TO Christ for "us" but rather an excellent thing we 
should be so lucky to experience ourselves. (Mel Gibson is of this school.)

4. Minor Correspondences
---Hildegard of Bingen pushed back against much of this theology. But I 
will only note that she often spoke of divine /viriditas, /or "greening 
power," as something people can partake of through love. (Love was 
another concept severely twisted by Anslem's atonement theology, but 
that's another topic.) Makes me think of the Green Man, of course, and 
also of Paradise, the original incarnation of God's love for Man and 
Christ's promise to those he saves, since that is his Urth. (Green, to 
me, is Paradise with snakes.)

---Abelard fought against Anselm with some success but was defeated. He 
is known for his affair with the nun (later abbess) Heloise, in which he 
was castrated by agents of Heloise's noble uncle. This reminds me of the 
castrated/lame heroes of The Golden Bough, and of course of Severian's 
predecessor as Autarch; Severian himself is lame. Their affair reminds 
me vaguely of Severian and Thecla; Abelard wrote frankly of it in his 
autobiography (framed as a series of letters to his friends), and it is 
generally considered one of the great love stories of all time.

(The connection between "lame" and "castrated" is the theory that when a 
hero in literature is wounded in the "thigh," that really means he's 
been rendered, er, drastically impotent---or at least that the two are 
related by proximity. A king who cannot ride and fight may still be able 
to sire an heir, but he's still cursed. BTW, has anyone wondered why 
Severian and Valeria never had an heir?)

5. What's the Point?
If _I_ were researching Catholicism to decide if I wanted to join it, I 
would ask some hard questions. Many of the above remarks deal with 
cliches familiar to anyone who went to Catholic school or saw a movie 
about it. But I'd want to know the position of the Church on 
authoritarianism, torture, terror, propaganda, and so on. Are these 
still OK? or are they renounced? Does the Church still glorify an 
ancient method of execution? These are real issues from that 
perspective, because some church fathers actually participated, if 
indirectly, in mass murder. We still experience the consequences of the 
Crusades: imperialism, racism, authoritarianism. And I would research 
these events and learn about them.

My hypothesis is that, much as Wolfe has written about Celtic and 
Germanic mythology as a step toward a true understanding of the divine 
in a bewildering and difficult world, so perhaps should the Christian 
theology of this period also be understood as a misunderstanding---an 
inadequate and misguided attempt at the same.

Wolfe's Conciliator myth is not a version of it but a distillation of 
its symbolic elements. If Severian does represent reconciliation, he 
represents reconciliation by force, with its attendant needless 
suffering and death. It remains unclear after UOTNS whether mankind is 
actually uplifted by his existence or not, but he himself becomes a god, 
fulfilling Athanasius's prediction.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-0, 01/13/2011
Tested on: 1/13/2011 5:33:37 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Jan 2011 22:41:37 +0000

Sevs' assertion of distance have to be taken with a grain of salt, its like me telling you DC is thousands of miles away off the top of my head, or that I think the moon is like a million miles out there somewhere.  

He is not an expert, only a rather uneducated layman in astronomy, and at that point he has no direct experience of going to Lune.  Go on the street and ask your average state employed executioner how many miles away the moon is, and you will wind up with some close approximations and some impossibilities.  Unless we are going to say his infallible memory makes every detail completely accurate, since he would have read it once and repeated it.  meh.  Far more accurate would be his estimation of the distance he travelled in a day or in a march.

I believe Jeff quoted, but Severian claims:
> "the Forest of Lune, fifty thousand leagues away."
>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 13 Jan 2011 22:45:43 +0000

On Thu, Jan 13, 2011 at 2:33 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

Anselm and Urban reputely pulled out their lawn chairs to watch the
Cathars---fellow Christians who followed more conservative teachings---get
massacred.

*********************

Anselm?  No mean feat for a man who'd been dead 100 years before the
Albigensian Crusade began.

If your reference point is Gnosticism, then the teachings of the Cathars
were indeed more conservative.  And the Carolingian emperors did not create
a new rite, much less a new theology--they suppressed local rites in favor
of the Roman Rite, and their theology is consistent with the development of
Western Catholicism to that point.

Unquestionably churchmen of the time countenanced things that repulse us.
But I'm very wary of truth-testing religious propositions by measuring them
against the political positions currently in fashion; if anything, it seems
to me that it ought to go the other way around.  If there are timeless
religious truths, then they should inform our political decisions.

-- 
Matt +

The gods have their own rules.
    Ovid [Publius Ovidius Naso], (43 B.C. - A.D. c.18), Metamorphoses, IX,
500
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110113/11842b4c/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 13 Jan 2011 22:47:48 +0000

On 1/13/2011 12:56 PM, Dan'l Danehy-Oakes wrote:
> So who says Typhon greened Lune?

No one, but the implication was that if Typhon could propel the Whorl to 
lightspeed with leftovers of the galactic empire, then whoever needed to 
make the moon habitable could have as well.

> I get the impression that it was done

It doesn't seem to be to be worth doing when you have zillions of 
already suitable planets within personal traveling distance, nor is it 
fancy enough to be a galactic emperor's plaything or prestige item. If 
you are effectively confined to the solar system, the moon is handy and 
you need the Helium-3 miners to live close enough to operate the 
machinery without light-lag.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 13 Jan 2011 22:54:07 +0000

Jeff Wilson wrote:

(quoting moi)

> It doesn't seem to be to be worth doing when you have zillions of already
> suitable planets within personal traveling distance, nor is it fancy enough
> to be a galactic emperor's plaything or prestige item. If you are
> effectively confined to the solar system, the moon is handy and you need the
> Helium-3 miners to live close enough to operate the machinery without
> light-lag.

Heh. Then perhaps it was done _before_ the galaxy-spanning days?

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 22:59:49 +0000

On 1/13/2011 5:45 PM, Matthew Weber wrote:
> On Thu, Jan 13, 2011 at 2:33 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
> Cathars---fellow Christians who followed more conservative 
> teachings---get massacred.
>
> *********************
>
Must have been a different Anselm. I'll check that.
>
> If your reference point is Gnosticism, then the teachings of the 
> Cathars were indeed more conservative.  And the Carolingian emperors 
> did not create a new rite, much less a new theology--they suppressed 
> local rites in favor of the Roman Rite, and their theology is 
> consistent with the development of Western Catholicism to that point.
Well, it's your source against mine. ;) However, since my source is 
recent, its relative correctness is irrelevant. Wolfe would know your 
source, not mine.

OTOH, what you are saying is exactly what I said: the Carols suppressed 
local (Saxon) rites and their Christianity WAS Western Catholicism.
> Unquestionably churchmen of the time countenanced things that repulse 
> us.  But I'm very wary of truth-testing religious propositions by 
> measuring them against the political positions currently in fashion; 
> if anything, it seems to me that it ought to go the other way around.  
> If there are timeless religious truths, then they should inform our 
> political decisions.
As I stated, and as you know more than I do, Anselm's theology didn't 
last, at least officially. So it was truth-tested pretty quickly and 
found wanting. Our current "fashionable" positions don't really enter 
into it except as Wolfe might agree with them.

And I am sure he would not approve of slaughtering Muslims for 
salvation, so....

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-0, 01/13/2011
Tested on: 1/13/2011 5:59:49 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 23:01:07 +0000

On 1/13/2011 5:47 PM, Jeff Wilson wrote:
> you are effectively confined to the solar system, the moon is handy 
> and you need the Helium-3 miners to live close enough to operate the 
So why not /before /the galaxy-spanning days?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-0, 01/13/2011
Tested on: 1/13/2011 6:01:07 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 13 Jan 2011 23:11:34 +0000

On Thu, Jan 13, 2011 at 2:59 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>  On Thu, Jan 13, 2011 at 2:33 PM, David Stockhoff <dstockhoff at verizon.net<mailto:
>> dstockhoff at verizon.net>> wrote:
>>

I'm sure there were plenty of Anselms around--but not St Anselm.

> Well, it's your source against mine. ;) However, since my source is recent,
> its relative correctness is irrelevant. Wolfe would know your source, not
> mine.
>

I don't think there were any Saxon rites to speak of.  It wasn't long before
Charlemagne that the Franks were converted; hence, the rites in use were
those of whichever missionaries brought the faith to the area.  My
impression is that the Gallican rite was most prominent there.

> As I stated, and as you know more than I do, Anselm's theology didn't last,
> at least officially. So it was truth-tested pretty quickly and found
> wanting. Our current "fashionable" positions don't really enter into it
> except as Wolfe might agree with them.
>
>
On the contrary--Anselm's *Cur Deus Homo *is still a key work in the
development of Western soteriology, and it has never fallen out of favor.
The Christus Victor theory has come back into style recently, but I wonder
how much of that is due to modern squeamishness about sacrifice.

> And I am sure he would not approve of slaughtering Muslims for salvation,
> so....
>

No, most likely not, and neither do I.  On the other hand, remind me how the
Seljuk Turks came by their possession of the Holy Land...

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110113/1a3e8a55/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 14 Jan 2011 00:15:43 +0000

> So why not /before /the galaxy-spanning days?

That's what I'm getting at, it was probably way, way before galaxy 
spanning days- but late enough that space travel had become commonplace 
and space travelers like Purn would be anonymous.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Jan 2011 00:47:13 +0000

On 1/13/2011 6:11 PM, Matthew Weber wrote:
>
>
> On Thu, Jan 13, 2011 at 2:59 PM, David Stockhoff 
>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>
>         <mailto:dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net>>> wrote:
>
>         Anselm and Urban reputely pulled out their lawn chairs to
>         watch the Cathars---fellow Christians who followed more
>         conservative teachings---get massacred.
>
>         *********************
>
>         Anselm?  No mean feat for a man who'd been dead 100 years
>         before the Albigensian Crusade began.
>
Sorry, it was the siege of Capua the pair of friends  entertained 
themselves by watching.
>
>
>
>         If your reference point is Gnosticism, then the teachings of
>         the Cathars were indeed more conservative.  And the
>         Carolingian emperors did not create a new rite, much less a
>         new theology--they suppressed local rites in favor of the
>         Roman Rite, and their theology is consistent with the
>         development of Western Catholicism to that point.
>
>     Well, it's your source against mine. ;) However, since my source
>     is recent, its relative correctness is irrelevant. Wolfe would
>     know your source, not mine.
>
>     OTOH, what you are saying is exactly what I said: the Carols
>     suppressed local (Saxon) rites and their Christianity WAS Western
>     Catholicism.
>
>
> I don't think there were any Saxon rites to speak of.  It wasn't long 
> before Charlemagne that the Franks were converted; hence, the rites in 
> use were those of whichever missionaries brought the faith to the 
> area.  My impression is that the Gallican rite was most prominent there.
Sorry, not the Saxon rite, but the Saxons' rite. I don't know what it 
was called.
>
>
>         Unquestionably churchmen of the time countenanced things that
>         repulse us.  But I'm very wary of truth-testing religious
>         propositions by measuring them against the political positions
>         currently in fashion; if anything, it seems to me that it
>         ought to go the other way around.  If there are timeless
>     As I stated, and as you know more than I do, Anselm's theology
>     didn't last, at least officially. So it was truth-tested pretty
>     quickly and found wanting. Our current "fashionable" positions
>     don't really enter into it except as Wolfe might agree with them.
>
> On the contrary--Anselm's /Cur Deus Homo /is still a key work in the 
> development of Western soteriology, and it has never fallen out of 
> favor.  The Christus Victor theory has come back into style recently, 
> but I wonder how much of that is due to modern squeamishness about 
> sacrifice.
It most certainly has not fallen out of favor, but some of his more 
extreme ideas have, as noted. I'm getting it straight from the Catholic 
Encyclopedia, which your people wrote, not mine! ;)

What's the Victor theory?
> No, most likely not, and neither do I.  On the other hand, remind me 
> how the Seljuk Turks came by their possession of the Holy Land...
Was Wolfe also considering converting to Islam?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-1, 01/13/2011
Tested on: 1/13/2011 7:47:13 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 14 Jan 2011 00:54:16 +0000

On Thu, Jan 13, 2011 at 4:47 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>
>
> Sorry, not the Saxon rite, but the Saxons' rite. I don't know what it was
> called.
>
>
>>
Depends on where the missionaries came from--but I would guess for the most
part they were from France, hence the Gallican Rite.

> It most certainly has not fallen out of favor, but some of his more extreme
> ideas have, as noted. I'm getting it straight from the Catholic

The Wikipedia article (http://en.wikipedia.org/wiki/Christus_Victor) is a
good summary of it.

>> No, most likely not, and neither do I.  On the other hand, remind me how
>> the Seljuk Turks came by their possession of the Holy Land...
>>
Not that I know of.  I was just being snarky about modern Western distaste
for the Crusades (which I don't think were any less legitimate than the
Muslim conquests which preceded them).

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110113/e8d37d46/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Jan 2011 03:15:51 +0000

On 1/13/2011 7:54 PM, Matthew Weber wrote:
> On Thu, Jan 13, 2011 at 4:47 PM, David Stockhoff 
>     Sorry, not the Saxon rite, but the Saxons' rite. I don't know what
>     it was called.
>
>
> Depends on where the missionaries came from--but I would guess for the 
> most part they were from France, hence the Gallican Rite.
Yes, the missionaries were Frankish. The Saxons had only recently converted.
> The Wikipedia article (http://en.wikipedia.org/wiki/Christus_Victor) 
> is a good summary of it.
A very good summary.
>         No, most likely not, and neither do I.  On the other hand,
>         remind me how the Seljuk Turks came by their possession of the
>         Holy Land...
>
> Not that I know of.  I was just being snarky about modern Western 
> distaste for the Crusades (which I don't think were any less 
> legitimate than the Muslim conquests which preceded them).
Of course they weren't less legitimate. But did they uplift humanity 
toward godhood?

In one sense they did, because Europe got rich off the Crusades and 
began to colonize the globe, leading eventually to spaceflight. But is 
that the right sense?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-1, 01/13/2011
Tested on: 1/13/2011 10:15:51 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 14 Jan 2011 20:46:25 +0000

It occured to me at lunch today that a problem with the open air 
atmosphere schemes, even ones that last thousands of years between 
refills, is that they take half to 3/4 the mass of earth's atmosphere to 
work. When this does escape from the moon, only small amount of that 
will also escape from the earth, and  the reset will eventually come to 
fall on the earth, raising its surface air pressure accordingly; this is 
a serious problem

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 15 Jan 2011 17:50:51 +0000

> work. When this does escape from the moon, only small amount of that will 
> also escape from the earth, and  the reset will eventually come to fall on 
> the earth, raising its surface air pressure accordingly; this is a serious 
> problem

So suck it up and send it back!

Seriously, will this actually happen, anyway?  I couldn't find detailed 
references to a proper calculation, but here are my thoughts:

If an atom leaves the top of Lune's atmosphere at lunar escape velocity, the 
question of whether it is likely to end up in Urth's atmosphere on Urth 
depends on whether it exceeds Urth escape velocity at this point (unless 
it's headed directly for Urth, which is unlikely.

Escape velocity at a distance r from a body is sqrt(2GM/r) where M is the 
mass of the body and G is the gravitational constant.. Urth's mass is 81 
times that of Lune.  Let's call the distance from Urth to Lune D, and the 
height of the lunar atmosphere S, and calculate the escape velocity of an 
atom at the top of Lune's atmosphere:  K is the mass of Lune.
V(Lune) = sqrt( 2GK/S)
V(Urth) = sqrt( 2G(81K)/(D-S))

Setting both escape velocities to be equal:
sqrt( 2GK/S) = sqrt(2G(81K)/(D-S))
1/S = 81/(D-S)
81S = D-S

Since D is 250000 miles, S is about 3000 miles.  If Lune's atmosphere is 
less than this depth, atoms escaping from the top will exceed Urth's escape 
velocity.  (Strictly speaking I should consider escape velocity from the 
Urth-Lune system, but it gets more complicated, and the result will only be 
a little less.)

How deep is Lune's atmosphere?  To have a pressure at ground level equal to 
that of Urth, there must be 6 times as much air above any point, because 
lunar gravity surface is 1/6 that of Urth.  If we ignore the relative drop 
off in gravity above the surface of the two bodies, the atmosphere should be 
proportionaly the same as Urth's, except 6 times deeper.

For our purposes, the mesopause (the point of minimal atmospheric 
temperature), which is at about 100km on Earth, seems to be the relevant 
feature.  That would be the equivalent of 600km on Lune.  Unfortunately, 
this is enough to bring into question our assumption that the drop-off in 
gravitational force with height can be ignored - at this height, Lune's 
gravity is only around 55% of that at the surface.  That would mean the 
mesopause on Lune would actually be higher than 600 km.

However, I don't think that's too much of a problem: without going into 
details, I have convinced myself that the calculations do not 'run away' 
sufficiently to bring the lunar mesopause to 3000 miles.  Also, its height 
could be reduced by increasing the concentration of heavy inert constituents 
in the linar atmosphere (argon, perhaps, or some synethethic heavy 
molecule).

Anyway, if you have a link that says otherwise I would be interested to see 
it!  If not, as I said, the solution would be to gather up any excess air 
that lands on Urth and bring it back to Lune.

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 16 Jan 2011 05:51:02 +0000

> > It occured  to me at lunch today that a problem with the open air atmosphere 
>schemes, even  ones that last thousands of years between refills, is that they 
>take half to 3/4  the mass of earth's atmosphere to work. When this does escape 
>from the moon,  only small amount of that will also escape from the earth, and  
>the reset  will eventually come to fall on the earth, raising its surface air 
>pressure  accordingly; this is a serious problem
...

>question of whether it is likely to end up in Urth's atmosphere on Urth depends  
>on whether it exceeds Urth escape velocity at this point (unless it's headed  
>directly for Urth, which is unlikely.

[snip calculation]

I like it, but you need to add in the orbital velocity of Lune, which makes 
molecules substantially more likely to escape.  (This could actually be a bigger 
problem than air ending up back on Urth, where as you note it's not lost.)

Also, molecules that escape from Lune but not the Lune-Urth system will be in 
orbits that intersect Lune's orbit where they left it. Except for the relatively 
small portion aimed at Urth, they're not going to come to rest on Urth until 
their orbits are modified by collisions with other molecules or brushes with 
Lune.  I suspect they're a good deal more likely to come to rest back on Lune 
than on Urth.

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Jan 2011 11:47:29 +0000

On 1/15/2011 11:51 PM, Jerry Friedman wrote:
>> From: Gerry Quinn<gerryq at indigo.ie>
>
>> From: "Jeff Wilson"<jwilson at io.com>
>>

It can escape the moon moving rearward, going into an elliptcial orbit,

> Lune.  I suspect they're a good deal more likely to come to rest back on Lune

I considered that last, but the infalling gas regains the kinetic energy 
so when it returns it heats the atmosphere, increasing the rate other 
gas leaves, so that much more gas is available to take non-returning 
paths while maintaining the same overall rate of depletion.  Not to 
mention all this gas farting around lunar orbit is a hazard to navigation.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 16 Jan 2011 12:31:24 +0000

From: "Jerry Friedman" <jerry_friedman at yahoo.com>
>> > atmosphere
>>depends

It doesn't affect their likelihood to escape.  All motion is relative.

> Lune.  I suspect they're a good deal more likely to come to rest back on 

Those are molecules that don't escape.  The ones we care about are ones 
which achieve escape velocity near the top of the lunar atmosphere, where 
the atmosphere is very thin (mostly these will be hydrogen molecules or 
atoms)..  In this case they are unlikely to collide with anything and will 
escape Lune.  If the top of the atmosphere is less than 3000 miles above the 
lunar surface, they will be fast enough to escape Urth as well.

I'd expect them to become widely dispersed in a sphere around the region of 
Urth's orbit, and eventually to be blown away by the solar wind.

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 16 Jan 2011 19:39:36 +0000

...

> It doesn't  affect their likelihood to escape.  All motion is relative.

Sorry, what I wrote was unclear.  I meant their likelihood of escaping from the 
Lune-Urth
system.  That depends on their velocity relative to the center of mass of the 
system,
which is their velocity relative to Lune plus Lune's orbital velocity.  
(Velocity vectors, of
course.)

> Those are  molecules that don't escape.  The ones we care about are ones which 
>achieve  escape velocity near the top of the lunar atmosphere, where the 
>atmosphere is  very thin (mostly these will be hydrogen molecules or atoms)..  
>In this  case they are unlikely to collide with anything and will escape Lune.  
>If  the top of the atmosphere is less than 3000 miles above the lunar surface, 
>they  will be fast enough to escape Urth as well.
> 

I expect you're right, but Jeff was assuming molecules that escaped from Lune 
and
didn't escape from the system would end up on Urth.  In fact, I think a good 
fraction of
them would make some orbits around the Lune-Urth center of mass and then collide 
with
Lune again, since their orbits all intersect Lune's orbit but don't all go near 
Urth.

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 16 Jan 2011 19:44:04 +0000

> It can escape the moon moving rearward, going into an  elliptcial orbit,

Those seem like two ways of saying the same thing--headed for Urth, going 
backwards
relative to Lune, which puts it into an elliptical orbit that intersects with 
Urth.
 
> paths while  maintaining the same overall rate of depletion.

It just puts back the energy it took out with it, partially compensating for the
evaporative cooling.

> Not to 

Much like Earth's atmosphere.

Jerry Friedman